Zinovieff

1. Источники белка.

2. Что вы знаете о своей пище?

3. Как экономно выбирать и
использовать добавки?

4. Несколко каверзных вопросов.

5. Сбросте жир и сохраните мышцы.

6. Сахара - друзья и враги.

7. Соль белая смерть?

8. Обезжиренные продукты.

9. Несколько слов в защиту жира.

10. Есть или не быть?

11. Соки, соки, соки...

12. Евгений Мишин: Главное - сила
духа.

13. Из чего строить мышцы?

14. Гигиенические основы
физиологии и биохимии
и сбалансированность
питания.

15. Добавки для натуралов.

16. Как построить мышцы без
стероидов?

17. Аминокослоты.

18. Циклический режим питания.

19. ПИТАНИЕ - "ночная" жизнь

20. Ешьте и худейте

21. Мясо или жизнь

22. Некоторые нюансы работы креатина

23. Здоровое питание.

24. Лецитин. Что это такое?

25. Тонкий или толстый?

26. Аминокислоты со щупальцами

27. ВЫСОКОЖИРНАЯ ДИЕТА:
ЗА И ПРОТИВ

28. Термогенные препараты

29. Зачем нужны пищевые добавки?

30. Против, но с оговорками.

31. CLA: надежды не сбываются.

32. Пирамида добавок

33. Витамины

34. Минералы

35. Железо

36. Трибулус террестрис

37. Спортивное питание: субъективный обзор. ЧАСТЬ 1: ПРОТЕИНЫ

38. Обзор аминокислотных добавок

39. Азбука для буратин 2 или три корочки хлеба

40. Море энергии

41. Анаболические протеины


НОЧНАЯ ЖИЗНЬ

Название этой статьи лично мне немного напоминает старый фильм ужасов, однако сама статья -- это не руководство к убийству. Напротив, тема нашего сегодняшнего разговор раскрывает, как можно максимально использовать, так называемое, темное время суток или, проще говоря, ночь для роста экстремальной массы.
Это было предисловие, а теперь настала пора для серьезного разговора.
Начнем с того, как мы готовимся ко сну. Мы наедаемся углеводов, белка, ну и разной там всячины. Для чего мы это делаем? Мы пытаемся нарастить побольше мышц во время сна. Но правильно ли мы это делаем?
Употребляя углеводы перед сном, мы способствуем выбросу инсулина. Ну и что в этом плохого, подумает кто-то из вас. На самом деле -- это не приносит желаемого результата. Неправильный прием углеводов поможет увеличить вам подкожно-жировую прослойку, а никак не мышцы.
Во-первых, инсулин способствует откладыванию жира в подкожно-жировую клетчатку, а во-вторых, инсулин тормозит выброс соматотропина, так как максимальный выброс этого гормона достигает вершины концентрации в крови как раз в первые три часа сна.
Поэтому, последний прием пищи должен содержать меньше углеводов и больше белка (белок сам по себе стимулирует выброс соматотропного гормона, таким образом, этим приемом мы подхлестнем естественный выброс гормона роста).
А как же бороться с утренним катаболизмом, ведь на одном белке долго не протянешь.
Для этого существует один хитрый прием -- "ночное питание". В чем он заключается? Все очень просто -- готовясь ко сну заранее приготовьте порцию высокобелкового протеина и аминокислот в таблетках. Затем вы заводите свой будильник на три часа ночи и после этого спокойно ложитесь спать. В три часа ночи, как и было запланировано, вы просыпаетесь и выпиваете заранее приготовленный протеин и аминокислоты (аминокислоты, желательно, выпить целиком, не разжовывая). Затем снова ложитесь спать.
Для чего это делается? Объясняю. Вечером, исключая углеводы из последнего приема пищи мы не мешаем выбросу гормона роста. И чтобы получить максимальную пользу от выброса соматотропина, необходимо поддержать его анаболическое действие питанием для мышц. Это все мы делаем для того, чтобы добиться наибольшего роста восстановления мышц.
Но почему бы не есть всю ночь? Да потому что организму требуется отдых и нормальное функционирование всех систем организма. А частым пробуждением вы нарушаете течение всех процессов.
В результате -- анаболические процессы начинают привалировать над катаболическими, жировая прослойка уменьшается и вы встаете утром полными сил и готовыми к "борьбе за массу".
Добавить к "ночной борьбе" можно еще один прием пищи, но он не подходит для ленивого "качка". А для вас -- бодибилдеров, сильных духом и стремящихся к победе не жалея себя, подойдет метод имеющий популярность у спортсменов готовящихся к соревнованиям -- это утренний бег.
Бег по утрам, до завтрака, тоже способствует выбросу гормона роста и, тем самым, росту мышц и "сгоранию" никому не нужного подкожного жира. Этот прием, в грамотной постановке, принесет реальный прирост качественной массы.
Внедрение этого приема в систему ваших тренировок на массу должно сопровождаться, конечно, грамотным питанием.
Утренний бег не должен превышать 15-20 минут, бегать же нужно не более 3 раз в неделю. Перед утренней пробежкой необходимо принять около 10 граммов аминокислот. Через 20-30 минут после пробежки следует умеренный прием пищи -- это может быть белково-углеводная смесь или ваш обычный завтрак. Все дальнейшие приемы пищи соответствуют вашему обычному рациону питания для набора мышечной массы. Для того, чтобы эта программа сработала в дневном рационе питания требуется повысить общую калорийность, иначе ожидаемого результата не будет, а вы с легкостью можете заработать перетренированность. Так что хорошо питайтесь и растите. Удачи!

8.00 Яичница из 6-8 целиковых яиц, 50 грамм риса или гречки (сухой вес)
10.00 Белково-углеводная смесь, например, "Формула Успеха"
12.00 300 грамм курицы, овощной салат, 50 грамм риса
14.00 300 грамм курицы, овощной салат
16.00 500 грамм обезжиренного творога, 2 банана
16.40 тренировка
после тренировки 10 грамм аминокислот, порция "Формулы Успеха"
20.00 300 грамм курицы, 50 грамм риса, 2 банана
22.00 500 грамм тушеной курицы с овощами (не крахмалистые)
23.00 сон
03.00 10 грамм аминокислот, 50 грамм сывороточного протеина
7.00 10 грамм аминокислот, кофе без сахара
7.15 утренний бег (20 минут)

Итак, вы получаете (примерно) 540 гр белка, 355 гр углеводов, 155 гр жира
Общая калорийность 5000 ккал


ТОНКИЙ ИЛИ ТОЛСТЫЙ?

Какая основная проблема всех, кто занимается фитнессом? Правильно, – лишний вес. Чтобы ее решить, главное разумно организовать режим питания. Все понятно, только как это сделать, если всегда и везде хочется есть?! Постоянные стрессы, работа, учеба, беспорядочный образ жизни... Теперь еще и тренировки... Замкнутый круг? Конечно, нет.
Для начала важно понять, что голод и аппетит – две большие разницы. Научитесь отличать их друг от друга. Тогда вы не будете кидаться на первую попавшуюся привлекательную еду. Голод связан со снижением уровня глюкозы в крови и выраженными сокращениями желудка. Это всем знакомое общее ощущение организма, которое возникает, когда в желудке ничего нет. Аппетит же, – чисто психологическое желание, которым управлять гораздо проще. Не стоит идти на поводу у мнения: «Аппетит приходит во время еды...». Нет его – и слава Богу, позанимайтесь чем-нибудь более интересным.
Что же делать тем, у кого он возникает по каждому поводу? Есть такое правило: Чем больше ешь, тем больше хочется... Срабатывает на 100%! И понятно почему: желудок растягивается, привыкает к постоянному присутствию пищи и требует еще и еще. Вторая причина – удовольствие. Постоянно что-нибудь жевать – очень стойкая привычка! Ее нарушение связано с физическим дискомфортом, поэтому справиться с ней не так-то просто, особенно в самом начале нового режима питания.
Для того, чтобы не испытывать постоянного желания что-нибудь есть, важно, чтобы ваш рацион был полноценным по количеству витаминов, минеральных веществ и белков. Именно они основные элементы нормальной работы организма! Если их не хватает, может возникать чувство голода, даже если вы хорошо пообедали (но не тем, чем надо). Это клетка не получила необходимые вещества для своей работы и сигнализирует в мозг: нехватка! Результат – хочется есть. Не получается регулярно есть свежие овощи, фрукты? Используйте пищевые добавки и специальные комплексы поливитаминов.
Чтобы настроится психологически, важно сразу понять: до тех пор, пока процент подкожного жира превышает 3% голодная смерть вам не грозит! Конечно, не сразу удастся справиться с желанием что-то положить в рот, но поверьте, что привычка действительно вторая натура. Несколько дней выдержки и вы поймете, что на самом деле это нет так сложно, как вам казалось вначале.
Чтобы заменить удовольствия, которые вы получали от еды, попробуйте добавить в свою жизнь новые увлечения, хобби, культурные мероприятия. Впечатления от искусства и ваших собственных творческих побед, гораздо сильнее тортов и пирожных. Человек, увлеченный любимым делом, вообще забывает обо всем, а сильные эмоции, так же как и стрессы подавляют деятельность пищеварительной системы! Не забывайте об этом и если чувствуете, что находитесь в сильном эмоциональном возбуждении или, наоборот, в депрессивном состоянии, – лучше совсем откажитесь от любимых и каких бы-то ни было блюд.
Если внезапно почувствуете незапланированный голод, выпейте минеральной воды без газа (чтобы не раздражать слизистую оболочку углекислотой). Для такого случая придется носить с собой бутылку с водой. Помните, что все позывы вашего организма к дополнительному приему пищи – это попытка ваших жировых клеток накопить в себе побольше содержимого. Убедите себя, что наиболее полезное и приятное для вас – легкое чувство голода которое, через несколько дней пройдет.
Кому-то помогает меньше есть, если превратить прием пиши в красивый ритуал: сервировка стола, наличие ножа и вилки, приятная музыка, интересный собеседник... В такой обстановке придется есть медленно и тщательно пережевывать каждый кусочек! А это как раз то, что нужно делать постоянно и регулярно. А уж если понравится, вряд ли вы сможете вернуться к старому: перехватывать что-то на бегу (из кастрюли т.п.), есть булки на улице или покупать всякую гадость типа «фаст-фуда» (чипсы, шоколадки, хот-доги и т.д...).
Кроме того, в китайской гимнастике «Цигун» существуют методы, снижающие аппетит. Например, упражнение «Волна»:
Сядьте на стул, поставьте ноги вместе, выпрямите спину и расслабьтесь. Без усилий сделайте медленный глубокий вдох, втягивая живот и выпячивая грудь. Как только вдохнете до отказа задержите на несколько секунд дыхание. Затем сделайте энергичный выдох, округляя спину и посылая струю воздуха вниз – на живот. Так до 60 раз. Кроме снижения аппетита, «волна», нормализует работу желудочно-кишечного тракта, активизирует обменные процессы и повышает общий жизненный тонус!
Есть и другие, более сложные техники пранаямы (дыхания), которые можно применять с таким же успехом, но об этом мы поговорим в следующий раз.
Самое главное, получайте от всего удовольствие и не превращайте заботу о собственном питании в навязчивую идею! Это лишь один из способов хорошего самочувствия, а не цель жизни...


АМИНОКИСЛОТЫ СО ЩУПАЛЬЦАМИ

Аминокислоты с разветвленными цепями — АКРЦ, или в зарубежной литературе ВСАА (branch chain amino acids) — одна из самых популярных в культуризме добавок. О них говорят и пишут давно и много, причем из уст горе-специалистов или на страницах печати можно услышать «самые фантастические и нелепые вещи» (Остапенко Л.А.). Здесь мы обсудим роль этих веществ в организме и методы применения в силовых видах спорта.

Что это такое?
АКРЦ — это три аминокислоты с разветвленными углеродными цепями, то есть валин, лейцин и изолейцин. Они относятся к категории незаменимых, то есть организм не может их синтезировать самостоятельно.

Зачем они нужны?
Особенности АКРЦ заключаются не только в химическом строении, но и в своеобразии выполняемых функций. Вот краткая справка по их роли в организме (по данным: K. Arndt. Leistungssteigerung durch Aminosauren).
В отличие от других аминокислот, АКРЦ метаболизируются в мышцах, а не в печени. Они действуют как переносчики азота при синтезе других (заменимых), аминокислот, а также веществ, необходимых для протекания для анаболических процессов. Когда вы съедаете богатую белком пищу, наиболее быстро усваивающимися аминокислотами являются АКРЦ. Фактически за счет АКРЦ может происходить до 90% усвоения аминокислот в первые три часа после еды.
Валин участвует в образовании и запасании гликогена, стимулирует умственную деятельность и активность, улучшает координацию, участвует в синтезе пантотеновой кислоты. Изолейцин участвует в образовании гликогена и гемоглобина, утилизации холестерина, метаболизме сахаров. Лейцин способствует заживлению повреждений кожи и костной ткани; снижает уровень сахара в крови при диабетах, участвует в утилизации холестерина и метаболизме сахаров. Является сырьем для синтеза антикатаболического агента — бета-гидрокси-бета-метилбутирата (НМВ)

АКРЦ и белок мышц
Примерно 35% массы мышечного белка состоит из указанных трех аминокислот — валина, лейцина и изолейцина.
Установлено также, что они обязательно должны присутствовать в организме для того, чтобы происходил рост клеток мышц. Недостаточность любой из них будет приводить к уменьшению мышечной массы.
Напряженная мышечная деятельность, типа бодибилдинга, пауэрлифтинга и других силовых и скоростно-силовых видов спорта, влечет за собой износ и разрушение части сократительных белков. В процессе восстановления эти структуры восполняют (причем даже с избытком — явление, известное как суперкомпенсация) пластический материал, из которого они состоят. В период восстановления крайне важно, чтобы организму были доступны те аминокислоты, потребность в которых резко возрастает во время развертывания восстановительных процессов.

АКРЦ и энергия
Аминокислоты с разветвленными цепями вносят значительный вклад в покрытие энергетических потребностей спортсменов в период напряженной тренировки — около 10% от всей расходуемой энергии. Этот вклад может возрастать при определенных состояниях организма, особенно при низкокалорийной диете, стрессовых состояниях, физических нагрузках.
Спортивные физиологи утверждают, что мышечное утомление прежде всего обусловлено истощением запасов мышечного гликогена в ходе упражнения. Но по мере того, как эти запасы начинают постепенно убывать, аминокислоты с разветвленными цепями извлекаются печенью из кровотока и направляются к упражняемым мышцам, чтобы поддержать их энергетические потребности. Чем интенсивнее вы работаете, тем быстрее истощение гликогена, а чем больше вы исчерпываете его запасы, тем более значительна роль, которую играют АКРЦ как альтернативный источник «топлива».
Однако по мере того, как уровни АКРЦ в плазме снижаются, отношение концентраций триптофана и АКРЦ растет. Следовательно, наблюдается более значительное потребление триптофана мозгом, а значит, более высокий уровень серотонина в мозге, что приводит к сонливости. Добавление АКРЦ в кровоток уменьшает отношение триптофана к этим аминокислотам и улучшает самочувствие.
Процесс утомления ускоряется в случае резкого истощения запасов гликогена и недостаточного поступления углеводов из пищи. Следовательно, использование дополнительных приемов АКРЦ особенно важно для спортсменов, придерживающихся низкоуглеводной диеты (культуристов при подготовке к соревнованиям).

Применение АКРЦ в медицине и спорте
Разветвленные аминокислоты практически не применяются в клинике. Только валин используется при лечении болезненных пристрастий и вызванной ими аминокислотной недостаточности, а также наркоманий. Зато в спортивной практике для них открылось широкое поле для применения. Их стали использовать представители самых разных видов спорта. Результаты экспериментов, проведенных при строго контролируемых условиях, впечатляют.
В разных странах проводились провели опыты, в которых давали спортсменам-бегунам обогащенный АКРЦ напиток. Результатом стало существенное — до 1,5 раза — удлинение периода максимальной работоспособности.
Среди бегунов по пересеченной местности, которые принимали 16 грамм АКРЦ, уровни разветвленных аминокислот в плазме крови повысились до 140%, причем в этой группе исследователи обнаружили значительно меньшее умственное утомление по сравнению с тем, что было до приема АКРЦ, тогда как в группе, получавшей плацебо, этого обнаружено не было. В группе марафонцев исследователи нашли, что результативность значительно улучшалась среди более медленных бегунов, но не среди более быстрых. Аналогичные работы проводились и для других видов спорта, но к сожалению, не для культуризма.
В других экспериментах обнаружено, что дополнение диет любой смесью аминокислот значительно (в три-четыре раза) увеличивало их уровни в крови. Добавление же к рациону АКРЦ значительно увеличивало внутриклеточные концентрации их в мышце. Следовательно, мышечные клетки имели некоторый запас строительного и энергетического материала, который может использоваться в процессе восстановления.

Предотвращение катаболизма
АКРЦ могут не только обеспечивать мышцы строительным материалом и энергией, но также замедлять катаболизм (расщепление) мышечного белка, происходящий в ходе интенсивных упражнений. Это, пожалуй, гораздо важнее, нежели их роль в энергообеспечении мышц. При высокоинтенсивных тренировках происходит разрушение части мышечных волокон, с последующей компенсациией и суперкомпенсацией, которая происходит во время отдыха и ведет к росту сократительных структур мышц.
Многочисленные исследования свидетельствуют о защитной роли разветвленных аминокислот в отношении мышечного катаболизма. Больше всего данных имеется в отношении лейцина, который служит субстратом мышечного метаболизма во время периодов истощения клеточной энергии, таким образом, щадя важные сократительные мышечные белки и ферменты от деградации для восполнения потребностей в лейцине.
В силу того, что лейцин содействует синтезу глутамина, прием лейцина в добавках перед интенсивной тренировкой и между приемами пищи может помочь нормализовать уровни глутамина и в сыворотке, и в мышцах, таким образом, способствуя подавлению катаболических процессов и поддержке функционирования иммунной системы.
Подгрузка аминокислотами значительно замедляет расщепление белка (протеолиз) во всем теле — при этом АКРЦ обеспечивали большую защиту, чем смеси «незаменимых» аминокислот. С помощью АКРЦ удавалось предотвращать потерю мышц в течение длительных изнуряющих нагрузок (марафоны, переходы по горам и т.п.).

Влияние на восстановительные процессы
Как известно, период восстановления после тяжелой нагрузки достаточно длителен: на восполнение затраченных ресурсов и «ремонт» поврежденных волокон требуется, по различным данным, от 40 до 96 часов. Следовательно, при напряженном графике эффекты последующих тренировок будут накладываться и суммироваться. Фактически, тренируясь три раза в неделю, вы ставите мышцы в такие условия, при которых обеспечить полноценное восполнение затраченных ресурсов невозможно. Добавьте к этому трудности с организацией питания и возможные другие факторы, мешающие восстановлению, и вы получите весьма безысходную картину: тренировки, которые предназначены для наращивания мускулатуры, фактически губят ее.
Преодоление этих проблем возможно при использовании разветвленных аминокислот как в чистом виде, так и в составе комплексных добавок — аминокислотных и протеиновых. Создвавя основу для построения мышечной массы, АКРЦ ускоряют обменные процессы, что в сочетании с достаточным количеством белка и углеводов позволяет уменьшить длительность «ремонта» мышц.

Воздействие на гормональную систему
Оказалось, что аминокислоты с разветвленными цепями могут предотвращать не только центральное утомление и распад мышечных структур, но также и неблагоприятные гормональные колебания, вызванные интенсивной нагрузкой.
Например, лейцин способен стимулировать высвобождение и/или активацию соматомединов и инсулина. Это оказывает прямой анаболический и антикатаболический эффект на мышцу.
Результаты опытов, проведенных над спортсменами различных специализаций, показали, что после употребления смеси АКРЦ в течение нескольких часов сохраняется повышенный уровень их в крови. Исследователи заключили, что АКРЦ могут оказывать антикатаболическое влияние за счет резкого повышения соотношения тестостерона к кортизолу. Вы знаете, что кортизол — это мощнейший катаболический гормон, повышенный уровень которого в организме буквально «пожирает» ваши с таким трудом взращенные мышцы. Таким образом, прием разветвленных аминокислот является одним из нилучших средств подавления катаболизма.
Несмотря на безответственные заявления некоторых «экспертов», до сих пор не обнаружено прямой связи между приемом АКРЦ и уровнем гормона роста. Однако в даном случае воздействие может быть и опосредованным, через усиление синтеза других незаменимых аминокислот (прежде всего аргинина и диоксифенилаланина).

Сколько, как и когда принимать АКРЦ
К сожалению, следует отметить, что в настоящее время изготовители пищевых добавок не знают, какие дозировки АКРЦ и в каком соотношении могут быть использованы для определенных целей. Этим и объясняется тот разброс процентного содержания каждой из трех интересующих нас аминокислот в имеющихся на рынке добавках ВСАА. Большая часть результатов достигается прославленным методом «научного тыка».
Прежде всего, не следует принимать каждую из АКРЦ отдельно от другой. По даннымм исследований, их оптимальное соотношение 2:1:1. В противном случае произойдет нарушение аминокислотного баланса со всеми вытекающими из вас последствиями в форме ослабления анаболических процессов и т.п.
Обычно рекомендуется принимать АКРЦ непосредственно перед тренировкой и после занятия. В пределах получаса до тренировки очень полезно принять пару капсул этих аминокислот. Они подстрахуют вас, на случай, если у вас маловато гликогена в мышцах и печени, так чтобы вам не пришлось расплачиваться расщеплением ценных аминокислот, из которых состоят ваши мышечные клетки.
Естественно, после тренировки, когда уровень аминокислот и глюкозы в крови достигают очень низких отметок, их нужно немедленно возмещать, ибо только восстановив энергопотенциал клетки, можно рассчитывать на то, что она начнет разворачивать пластические процессы, то есть регенерацию и суперкомпенсацию сократительных элементов.
Наиболее благоприятным периодом для такого возмещения являются первые полчаса после занятия. Сразу же после занятия примите еще пару капсул АКРЦ, чтобы продолжающийся по инерции повышенный темп обменных процессов не «сожрал» в интересах ликвидации энергетической ямы ценные, строящие мышечные клетки аминокислоты.
Например, Ли Хэйни, один из «долгожителей» на троне Mr. Olympia, принимал после тяжелых тренировок смесь валина, лейцина и изолейцина в соотношении 2:2:1, то есть 5 грамм валина, 5 грамм лейцина и 2,5 грамм изолейцина, а после аэробных тренировок эта дозировка снижалась наполовину. Очень многие спортсмены принимают и гораздо большие дозы — до 30 грамм в день. Увы, это часто неприемлемо по финансовым соображениям. В принципе, человеку «среднего» веса бывает достаточно 4-6 капсул в день.
Некоторые специалисты полагают, что идеальное время для приема добавок АКРЦ — немедленно после еды, что помогает вам сохранять высокие уровни инсулина, и после каждой тренировки, что ускоряет поступление АКРЦ в мышцы, практически лишенные запасов «топлива». В таком случае, однако, следует принимать их вместе со сложными углеводами, а не с простыми сахарами, которые неэффективны для восстановления мышечного гликогена. Поэтому было бы желательно запивать капсулы не просто водой, а углеводным напитком.
Опыты, проведенные к настоящему времени, подсказывают, что вы будете должны экспериментировать с дозировками АКРЦ точно так же, как вы делаете с диетой в целом и другими добавками в частности.
Индивидуальные потребности, позволяющие добиться оптимальной эффективности, будут меняться в зависимости от состояния организма, тренировочного опыта, интенсивности и продолжительности тренировоч
ной деятельности, и множества других факторов. Вам придется их подбирать если не на каждый день, то по меньшей мере на микроцикл — силовой, специальноподготовительный, предсоревновательный. Есть еще некоторые тонкости, без знания которых даже самые мощные дозировки АКРЦ не дадут оптимальных результатов. Прежде всего, следует учитывать, что главными предпосылками быстрого усвоения любых аминокислот является и инсулин. Вне всякого сомнения, он едва ли не главный анаболический гормон в теле. Естественно, встает вопрос: как добиться того, чтобы инсулин и АКРЦ работали, так сказать, в одной упряжке?
Для этого в первую очередь позаботьтесь, чтобы в вашей диете присутствовали кофакторы инсулина. Одним из наиболее важных среди них является хром. Он увеличивает эффективность инсулина, а поскольку инсулин транспортирует аминокислоты в ваши мышцы, вы будете получать результаты, ниже идеальных, когда принимаете АКРЦ, испытывая недостаточность в хроме. Наиболее распространенная форма этого микроэлемента — пиколинат хрома; в последнее время появились и другие препараты с еще большей биодоступностью.
Постоянно повышенный уровень сахара в крови также способствует выделению инсулина. Естественно, это должен быть не одноразовый «пик», а стабильное состояние. Следовательно, стоит контролировать гликемический индекс пищи, держа его в пределах от низкого до среднего.
Большие результаты, достигнутые при использовании АКРЦ в видах спорта с преимущественно аэробной направленностью, навели некоторых специалистов по культуризму на предположение, что добавки АКРЦ могут лучше работать не в периоды интенсивного тренинга в межсезонье, а в период подготовки к соревнованиям по культуризму, когда характер тренировок начинает приближаться к аэробному за счет введения суперсетов, трисетов, гигантских сетов, и значительного сокращения пауз отдыха между подходами, а также большого количества аэробики. Насколько это верно, можно лишь предполагать, но с учетом приведенных здесь данных, АКРЦ достаточно эффективны в любой период.

Возможные неприятности
К сожалению, АКРЦ способны вызывать некоторые малоприятные явления, которых можно избежать при правильной организации их приема. Прежде всего это касается желудочно-кишечного тракта. Вопреки советам некоторых «экспертов», не следует принимать АКРЦ на пустой желудок во избежание побочных эффектов (желудочно-кишечных расстройств). Такие эффекты могут проявиться при высоких дозировках.
Как указывает Л.А. Остапенко в книге «Аминокислоты — строительный материал жизни», нервная релаксация (расслабление) под воздействием тормозных нейротрансмиттеров отзывается преждевременным утомлением в ходе тренировки, и одним из рекомендованных средств исправления этого состояния является прием АКРЦ перед тренировкой». Однако мы уже отмечали выше, что триптофан конкурирует с другими аминокислотами за поступление в мозг, и обычно проигрывает большим нейтральным аминокислотам, таким, как АКРЦ. Экспериментальные исследования показали, что прием АКРЦ перед тренировкой замедляет воздействие углеводов и триптофана — предшественника серотонина, как бы «отодвигая на потом» нежелательное утомлению центральной нервной системы.
Однако в опытах обнаружено и совершенно обратное явление — ускоренное наступление усталости, вероятно, за счет двух механизмов: 1) удаления инсулином глюкозы из крови; и 2) снижения темпа расщепления и высвобождения накопленного печеночного гликогена, который нужен для поддержания правильного уровня глюкозы крови. Вероятно, комбинация больших доз углеводов и АКРЦ перед занятиями может вызвать преждевременное утомление в ходе тренировки, особенно при нагрузке, длящейся более двух часов. После тренировки, конечно, процесс развивается в обратном порядке. Вот когда вам нужен мощный приток инсулина для содействия синтезу мышечного белка, подтягивания в клетки мышц аминокислот и глюкозы. Если вы хотите сохранить высокий уровень энергии в ходе тренировки, вам нужно было бы принимать добавку, богатую и углеводами, и АКРЦ (например, какой-либо энергетический напиток или мега-пакет), после, а не до тренировки. К счастью, это только предположения, и они нуждаются в проверке, а пока все культуристы высокого уровня, принимающие аминокислоты с разветвленными цепями и до, и после тренировок, отмечают как повышение уровня энергии, так и улучшенное сохранение мышечной массы.

Выводы
Разветвленные аминокислоты — мощное и эффективное средство повышения работоспособности в силовых видах. Однако их использование требует грамотного подхода, иначе вы просто впустую затратите деньги. И все же, научный и практический опыт показывает, что предтренировочный прием АКРЦ может с успехом быть использован для наращивания мускулатуры и повышения спортивных результатов.

Литература
Л.А. Остапенко. «Аминокислоты — строительный материал жизни». Издательство ЕАМ, 1996
K. Arndt. Leistungssteigerung durch Aminosauren. Novagenic Verlag, 1996


Многоликий трибулус

О Трибестане сейчас пишут очень много. И знают его не только спортсмены: это средство рекламируется как один из лучших препаратов против импотенции. Тем не менее, все не так уж просто. Оказывается, Трибулус может несколько больше, чем мы думаем.
Что такое Трибестан
Это действующее начало травки Tribulus Terrestris (якорцы стелющиеся), семейства парнолистниковых. Происходит она из Средиземноморья, но как сорняк - и кстати, довольно вредоносный - расселилась по умеренно теплым зонам прилегающих стран, в основном Балканам и югу России.
С химической точки зрения Трибестан представляет собой смесь стероидных сапонинов, содержащих характерный углеродный скелет из четырех колец. Наличие такой структуры характерно для многих биологически активных веществ, выделяемых из растений. Кроме того, в нем содержатся флавоноиды и алкалоиды.
Именно стеролы обуславливают весьма широкий спектр биологической активности растения. Наиболее примечательна с точки зрения спортивной (и не только) фармакологии способность стимулировать синтез собственного тестостерона. Предполагаемый механизм включает активацию выработки гипофизом лютеинизирующего гормона - одного из основных промежуточных веществ в синтезе половых гормонов.
Кроме того, сапонины и флавоноиды Tribulus снижают уровень липидов, стимулируют сердечно-сосудистую и нервную системы. Некоторые из них обладают мягким мочегонным действием.
Применение в медицине
Препараты якорцов в течение нескольких столетий используются в народной медицине стран Балканского полуострова и прилегающих территорий. Например, в Болгарии они весьма популярны как средство от бесплодия и импотенции. Исследования последних лет подтвердили их эффективность. Отмечено существенное улучшение подвижности сперматозоидов, улучшение эрекции.
В официальную фармакопею также входит сумма сапонинов из этого растения под названием Трибуспонин как гиполипидемическое средство. Требуемые дозировки в данном случае гораздо ниже.
Трибулус в спорте
Свойство препаратов tribulus terrestris повышать уровень тестостерона, естественно, привлекло внимание спортсменов в силовых видах спорта. Есть сведения, что болгарские спортсмены еще в 60-е годы использовали Трибестан при наращивании мышечной массы. Конечно, успех болгарских тяжелоатлетов в первую очередь обусловлен весьма эффективными методиками тренировок (о них мы будем писать в журнале «Мир Силы»), но при огромных нагрузках, характерных для тяжелой атлетики, ускорение роста мышечной ткани играет немалую роль. Оценили Трибулус и культуристы, поскольку он не является допинговым средством, в отличие от прогормонов.
Кроме того, некоторые авторы рекомендуют использовать Трибулус для повышения хронически сниженного уровня тестостерона (скажем, после приема высоких доз анаболических стероидов). Результат заметен уже в течение первой недели приема.
Формы выпуска и дозировки
Сейчас наиболее распространены экстракты Трибулуса в капсулах (болгарский Трибестан). Выпускаются также комплексные препараты (например, содержащие ацетилкарнитин).
Обычные дозы, рекомендуемые специалистами, составляют 750-1250 мг в день. Курс приема 1-3 недели. Между курсами делается перерыв примерно 1 неделю.
Трибуспонин выпускают в таблетках по 0,1 г. Принимают с целью снижения уровня липидов по 0,1 г 3 раза в день курсами по 3-4 недели. После 4-5 дней перерыва возможно повторение. Суммарная длительность лечения достигает 3 месяца.
Кстати, по данным опросов, наиболее эффективным является именно препарат болгарского производства. К тому же на рынке часто появляются подделки. Будьте внимательны!
Сочетание с другими препаратами
Трибулус эффективен в сочетании с прогормонами, поскольку в данном случае имеет место синергизм (усиление эффекта обоих веществ).
Оптимален также совместный прием с другими анаболизирующими препаратами, в том числе природными. Сочетание с антиокислителями и витаминами обеспечивает многостороннее воздействие - помимо анаболизирующего эффекта, улучшается липидный профиль, снимается свободнорадикальный стресс.
Побочные эффекты
Прежде всего связаны с повышением уровня тестостерона. У женщин и детей может наблюдаться вирилизация. Поэтому не рекомендуется применять препарат для женщин и подростков до 18 лет.
Возможна индивидуальная непереносимость к некоторым сапонинам. В таком случае следует отменить препарат или использовать противоаллергические средства.
В ряде случаев наблюдаются явления легкого желудочно-кишечного расстройства, также проходящие после отмены препарата.
Выводы
Трибулус - растительный препарат, имеющий достаточно широкую область применения и хорошую эффективность при минимуме побочных эффектов. Вполне можно рекомендовать его как заменитель более мощных анаболизирующих средств, хотя стоимость его может быть довольно высокой. При необходимости достижения заметных результатов рекомендуется сочетание с другими анаболизирующими препаратами природного происхождения.


АНАБОЛИЧЕСКИЕ ПРОТЕИНЫ

Часть 1: ночные протеины
Мы продолжаем серию статей, посвященных новым высокотехнологичным добавкам. На очереди - так называемые «анаболические протеины».
Пищевые продукты, в той или иной мере обладающие анаболическими свойствами, известны давно. В свое время было доказано существование анаболизирующего эффекта у ряда компонентов сои, сывороточных белков и некоторых пчелопродуктов. Однако, как правило, подобный эффект проявляется слабо, и пищевую ценность продукта определяет только содержание питательных веществ.
Однако в последне время на рынке спортивных добавок появились так называемые «анаболические протеины». Утверждается, будто они способны резко усиливать процессы построения мышечной ткани и предотвращать ее распад во время сна - явление, прозванное «ночным катаболизмом».
Мы рассмотрим добавки, претендующие на звание анаболических протеинов, и оценив их характеристики, дадим рекомендации по использованию подобных продуктов.

Классификация «анаболических протеинов»
Существуют следующие виды белковых продуктов, предназначенных для минимизации катаболических процессов:
- Nighttime formulas - протеины, медленно и постепенно усваивающиеся в организме, что позволяет растянуть время поступления аминокислот в кровь. Пример - SomnaBol-PM, NitroVarin;
- Протеины, обогащенные анаболизирующими и незаменимыми аминокислотами: глютамином, аргинином, валином, лейцином, изолейцином.
В данном обзоре мы обратим внимание прежде всего на первую категорию, поскольку продукты такого типа пока не знакомы российскому потребителю. На Западе же они пользуются значительной популярностью.

«Ночной катаболизм»- миф или реальность?
Как вы наверняка знаете, все процессы в нашем организме имеют циклически повторяющиеся периоды максимальной и минимальной активности. Они не совпадают с друг с другом, но в определенный момент преобладает то или иное. Так, в первые часы сна наблюдается максимальное выделение гормона роста. Далее (от 2 до 4 часов ночи) суммарная активность организма минимальна. Все органы и системы отдыхают, готовясь к подъему жизнедеятельности, при нормальных условиях происходящему примерно с 6 до 10 утра. Именно на середину ночи, когда защитные силы резко ослабевают, приходится большая часть случаев обострения хронических заболеваний.
В следующий период, когда усиливаются процессы жизнедеятельности, начинается, кроме всего прочего, активное построение новой мышечной ткани. Следовательно, организму требуется белок. Однако запасы аминокислот, полученные из пищи, уже в значительной мере израсходованы. Часть того, что получено при распаде мышечной ткани вследствие нагрузок, уже переработана и частично выведена из организма. Откуда взять аминокислоты, кроме как не из мышечной ткани? Соответственно, чтобы поддержать необходимый уровень аминокислот на организме, нужно разрушать мышцы!
Именно так выглядят рассуждения тех, кто ввел понятие «ночной катаболизм». Однако обратим внимание на некоторые детали физиологии.
Прежде всего, при достаточном потреблении белка - а культуристы, о которых обычно идет речь, получают белок в достаточных количествах - в организме всегда имеется так называемый пул свободных аминокислот. Он может уменьшаться или увеличиваться, и тем не менее он есть и может расходоваться на насущные потребности.
Во-вторых, с момента поступления пищи в желудок до ее всасывания в кишечнике проходит минимум 3 часа (для жидких молочных продуктов и яиц). Для более плотной пищи это время может достигать 8 часов. Предположим даже, что примерно в 10 часов вы попили кефира или протеинового напитка. Тогда аминокислоты, полученные из белка, окажутся в вашем кровотоке только к часу ночи. В этот период они еще не будут активно усваиваться, а после начала «подъема» жизнедеятельности аминокислотный пул будет содержать достаточно материала для полноценного строительства мышечной ткани. Другое дело, что вы скорее всего позавтракаете примерно в 8 часов, и только к 12 новая порция аминокислот будет «готова к употреблению». А ночью, пока гормон рост активно выделятся, организм как раз расходует аминокислоты, полученные от предыдущего приема пищи!
Следовательно, угроза «ночного катаболизма» не имеет под собой реальной основы. Только если аминокислотный пул истощен до предела, катаболические процессы процессы приобретают существенное значение. Это происходит, например, при слишком интенсивных тренировках без достаточного обеспечения белком. Дело в том, что восстановление структурных белков начинается примерно через 12 часов после окончания нагрузки и продолжается примерно 60 часов (в зависимости от характера и тяжести нагрузок). Повторение тяжелой силовой тренировки в этот период чревато аккумуляцией эффекта и замедлением, а то и прекращением роста мышц.
В данном случае могут быть полезны специально разработанные белковые продукты, о которых пойдет речь далее.

Особенности «ночных протеинов»
Как правило, имеющиеся в продаже протеиновые смеси рассчитаны на очень быстрое всасывание. Фактически время их усвоения может быть не более 1 часа, а в большинстве случаев примерно 2. Это необходимо в том случае, когда вы принимаете протеин после тренировки, дабы попасть в так называемое «окно» - период активной утилизации питательных веществ, длящийся примерно 1,5 часа с начала срочного восстановления, следующего непосредственно за нагрузкой.
Однако вслед за этим, как указывалось выше, идет период мышечного роста, отстоящий от окончания нагрузки примерно на 12 часов. К этому моменту организм должен иметь запас аминокислот, необходимый для восстановления мышечного белка. Причем поступление «строительного материала» должно происходить равномерно, чтобы не происходило резких колебаний аминокислотного пула. Ни потребление обычной пищи, ни прием «быстрых» протеинов не дают такого эффекта. Выравнивание профиля аминокислот - особенно наиболее важных для мышц, таких как разветвленные аминокислоты и глютамин - может быть достигнуто с применением «медленно усвояемых» протеинов. Еще одно их преимущество: усваиваясь постепенно, как высокобелковые продукты питания, они в то же время не загружают желудок, поскольку употребляются в виде раствора. Как это достигается - секрет фирмы, хотя можно предположить наличие в составе продукта растворимых белково-углеводных комплексов.

Недостатки
К сожалению, как и все высокотехнологичные продукты, «ночные протеины» весьма дороги. Тот же Somnabol обойдется американскому потребителю в 117 долларов в месяц, а у нас еще больше. Такие продукты может себе позволить только спортсмен-профессионал, имеющий очень тщательно составленную программу питания. Иначе затраты будут бессмысленными. Вот пример подобной программы.

Пример включения «ночного протеина» в питании спортсмена
Предположим, вы тренируетесь практически ежедневно. Три раза в неделю вы проводите силовые тренировки длительностью не более 1,5 часа, в остальные дни делаете аэробику или отдыхаете.
У вас как профессионала есть возможность использовать для тренировок наиболее продуктивное время - утро. После завтрака (примерно 8 часов утра) вы приходите в зал к 10 часам. Тренировка заканчивается в 9-30. В течение получаса вы вместо второго завтрака выпиваете обычный протеиновый коктейль. Далее примерно в 12 идет обед. Между полдником и ужином, часов в 6 вечера, уже допустимо принимать «ночной протеин». Однако вы можете ограничиться нормальной пищей, а «ночной протеин» принять вместо ужина часов в 8. Тогда перед сном все равно придется немного поесть.
К тому моменту, когда организм завершит «расчистку» продуктов распада мышечной ткани и примется за строительство нового белка, он уже начнет получать новые аминокислоты.
Честно говоря, вопрос выбора времени для приема «ночного протеина» требует некоторых экспериментов над собой. Чем больше белка вы употребили в течение дня, тем дальше к вечеру можно отодвинуть употребление этого продукта.
На следующий день вы опять завтракаете с утра, а после аэробной тренировки можно снова принимать «ночной протеин». Более одной порции в день бессмысленно, да и слишком дорого.
Если тренировки происходят вечером (обычно в 18-20 часов), время приема «ночного протеина» соответственно сдвигается на утро, хотя можно его принять и после тренировки. Тогда с утра стоит съесть некоторое количество высокобелковой пищи.

Выводы
«Ночные протеины» могут с успехом применяться для коррекции пищевого режима при интенсивных нагрузках. Высокая стоимость этих продуктов требует тщательно организованного режима питания, позволяющего максимально использовать их преимущества.


Спортивное питание: субъективный обзор
ЧАСТЬ 1. ПРОТЕИНЫ

Введение
Очень часто в культуристической литературе можно встретить так называемые «обзоры спортивного питания». Почему так называемые? Увы, в большинстве случаев эти статьи содержат сравнительно мало полезной информации, и вдобавок приправлены беззастенчивой рекламой какой-либо марки. Мы решили провести анализ отзывов спортсменов на различные продукты спортивного питания. Однако поскольку судить о том, чего не знаешь сам, только по чьим-то словам трудно, наши добровольцы (один из них культурист со стажем, второй - каратист, серьезно занимающийся силовой подготовкой) принесли себя в жертву спортивной публицистике - иначе говоря, испытали на себе многие из этих продуктов. Результаты работы мы представляем вам.
Начнем, как всегда, с наиболее употребительной продукции - протеинов. Для удобства мы разделили их на несколько категорий, по содержанию белка и основной области применения.
Протеины с высоким и средним содержанием белка
Bekraft gold. Протеины этой серии сравнительно недавно появились на отечественном рынке. Посему, удалось «отведать» только этот протеин. И он не подвел. Ощущения были самыми приятными. Надеемся, что и остальные протеины серии Bekraft не подкачают.
Атлант (Биодиетрин). Высокобелковый молочный протеин (80 процентов). Вполне приемлемое качество при низкой цене. Одинаково хорошо растворим в холодных и теплых (30-40 градусов) жидкостях. Кипятком лучше не разводить, поскольку образует комки. Вкусовых наполнителей несколько - шоколад, малина и т. д. Лучше всего употреблять с молоком. Также в серию протеинов Атлант входят Атлант с глютамином и Атлант с креатином. Говорить о том, чем они отличаются от простого Атланта, надеюсь, смысла нет.
Атлет Супер. 50-процентный протеин на основе молочного белка с мальтодекстрином. Отличительная черта - довольно высокое для протеина содержание жира (8 процентов по массе). Может использоваться как сбалансированный заменитель пищи. Лучше всего идет с молоком или соком. В холодных жидкостях растворяется прилично. Вкус приятный, а с молоком - вообще идеальный.
Богатырь. Около 50 процентов молочного белка. Большое количество низкокачественных декстринов несколько портит вкус и качество. Совершенно убийственно действует на желудок (правда, только на одного человека, второй же совершенно спокойно чувствовал себя и после потребления этого протеина в течение всего дня). Короче, пока не попробуете, советовать что-либо бесполезно. Если уж купили, то пейте понемногу, разбавляя молоком. Также приемлемо как добавка к кашам, особенно рисовой или овсянке.
Мega Blast Super Max (General Sport Nutrition). Сравнительно богатый белком продукт (90 грамм на порцию). Хороший вкус, особенно с шоколадным и клубничным ароматизатором. Пригоден в качестве полноценного заменителя пищи и собственно протеина, то есть высокобелковой добавки. Можно разбавлять водой и молоком (с соками не стоит, поскольку получается весьма странная комбинация вкусов).
Фортоген (Нутри-Флекс). Раньше этот высокобелковый протеин делался на основе молочного белка. Сейчас он молочно-соевый. Вкусовой ароматизатор отсутствует. Нормально растворяется в жидкостях любой температуры, если мешаешь в блендере. Не рекомендуется размешивать ложкой. Полученная смесь по консистенции и вкусу напоминает... непонятно, что напоминает. Если вы пробовали протеины без вкусовых ароматизаторов, то должны меня понять.
High protein 82+ (General Sport Nutrition). Протеин не вызвавший нареканий ни у одного из испытуемых. Ведро было съедено очень быстро и с видимым удовольствием. Отзывы самые положительные.
Professional Whey (Multipower). Хороший сывороточный протеин. Белка 75 процентов. Отличный вкус, весьма хорошая растворимость в холодных жидкостях. Кстати, это единственный продукт, с которым удалось довести потребление белка до 3 грамм на кило веса. Другие протеины в таких количествах мой желудок просто не выдерживает).
Natural Whey Protein (Amerifit). 73 процентный сывороточный белок (полученный ионным методом). Препарат обогащен разветвленными аминокислотами. Очень приятный шоколадный вкус. Размешивается легко, даже ложкой. После этого протеина ощущался некоторый «подъем» в силе и массе (хотя, конечно, на всех он будет действовать по-разному).
Super Fast (General Sport Nutrition). Сывороточный протеин с отличным сливочным вкусом. Решение попробовать протеин этой марки возникло после того, как от нескольких человек была услышана лестная рекомендация, к тому же подкупила разумная цена на это чудо. Совсем недавно в магазинах появился новый сывороточный протеин фирмы General Sport Nutrition - Real Whey protein. Пробуйте.
Milk&Egg (General Sport Nutrition). По отзывам в прессе, сочетание молочного и яичного протеинов наиболее сбалансировано по аминокислотному составу. Рекомендуется приобретать этот протеин в качестве дополнительного питания.
90 протеин + (Weider). Это 90 процентный соевый протеин. Я пробовал этот протеин с ванильным ароматизатором. Вкус неплохой, впрочем, что еще ждать от соевого протеина. Лучше размешивать в блендере, но не пытайтесь делать это ложкой.
90 + Milk, Egg, Amino Formula (Weider). Опять же 90 процентный молочно-яичный протеин. Дегустацию проходил продукт с ванильным ароматизатором. Лучше употреблять лишь с большой кучей варенья. Мания прилипнуть ко всему, до чего этот протеин может дотянуться.
Olimpian protein (Weider). 90 процентный протеин с клубничным привкусом. Именно привкусом, а не вкусом. Клубники там кот наплакал. Соответственно, вкус на любителя. Размешивается протеин со скрипом (моих зубов и ложки).
Formula 80 + (Multipower). 82 процентный протеин с шоколадным и кофейным вкусом. Отличный вкус, приличная растворимость.
Энергетики, богатые углеводами
Mega Blast 3800 Turbo (General Sport Nutrition). Сравнительно низкобелковая смесь, богатая декстринами. Содержит молочные и яичные белки. При рекомендуемых дозировках (5 дозаторов на стакан воды) дает вязкую жидкость, так что советуем вам увеличить количество жидкости. Сравнительно старая марка Mega Blast в последнее время претерпела ряд изменений в сторону обогащения состава. К тому же новый вариант дает большее ощущение сытости. Из новинок, можно посоветовать отличный Mega Blast 3800 Turbo с креатином.
Формула роста. Формула успеха. Нутритек 2500 (Нутри-Флекс). Продукты этой серии выгодно отличаются от других, во-первых, ценой, во-вторых, отличным качеством и в-третьих, хорошим вкусом. Одним «исследователем» предпочтение отдавалось Формуле успеха со сливочным вкусом, другой же «запал» на Нутритек 2500 с кофейным ароматизатором.
Muscle Activator. Энергетик на основе мальтодекстрина с молочным белком. Хорошо растворяется даже в холодной воде. Увы, искусственные ароматизаторы явно ухудшают вкус. Продукт отдает дешевой парфюмерией. В смеси с молоком качество более приемлемо, чем с водой.
Super Gainers Fuel (Twinlab). Энергетик богатый молочными и яичными белками. Приличное количество аминокислот. Употреблялся продукт с клубничным вкусом. Размешивался хорошо и в воде, и молоке. Однако, что несколько странно, при смешивании с виноградным соком, получалась однородная смесь лучшего качества и вкуса, чем с молоком. Прирост мышечной массы сравнительно небольшой, но приятный.
Super Mega Mass 2000 (Weider). Продукт был с банановым ароматизатором. На вкус этот энергетик просто подавлял своей приторностью. По некоторым агентурным данным, этот хваленый продукт под завязку набит простыми углеводами. Несмотря на всю рекламу этого продукта, я так и не стал как Ахим Альбрехт и Майк Матараццо.
Giant Mega Mass 4000 (Weider). Это продукт производства дедушки Джо имело шоколадный вкус. На этом бы рассказ хотелось бы закончить. Походу, кое-кто из нас не очень восприимчив к спортивным добавкам (правда только к уэйдеровским) и желаемого результата, то есть набора массы, как вы уже догадываетесь, не достиг. Вкус на любителя.
Pro mass 2600 (Protein Technologis International). Создан на основе смеси сывороточного и соевого протеинов. Содержит 35% белка, комплекс аминокислот, включает ВСАА. Проверку проходил продукт «original flavor» (то есть, оригинальный вкус). Несмотря на эту угрожающую надпись, вкус оказался неплохим. Размешивался он тоже неплохо. Единственное отличие, от себе подобных продуктов, заключалось в том, что коробка весом 500 грамм была разделена на две половинки. «Для более удобного пользования», как было написано в инструкции. На этом отличительные особенности заканчиваются.

В следующей части мы рассмотрим аминокислоты.


МЯСО ИЛИ ЖИЗНЬ

В самом центре Москвы, рядом со станцией метро “Кузнецкий мост” открылся первый в Москве вегетарианский ресторан “Джаганнат-экспресс”. Он же, как это теперь модно, обещает быть центром здорового питания и общения. В ассортименте предложений: салат-бар (более 50 салатов и холодных закусок), суши-бар, кафе-кондитерская (более 50 видов сладостей), сома-фито-бар (свежевыжатые соки, этнические напитки, тонизирующие коктейли из целебных растений), чайхана (огромный выбор чая и кофе со всей планеты, чайные церемонии), магазин здорового питания и блюда на вынос. Ресторан находится в помещении Московского Дома Художников, что дает значительное пространство для организации культурной жизни. Любителям экологически чистых средств передвижения обеспечена велосипедная стоянка.
Уж сколько раз твердили миру, а разговоры - хорошо вегетарианство или плохо так и не утихли. Мы не претендуем на абсолютную истину, и не будем делать окончательный вывод. Лишь сообщим некоторую информацию. Решать есть или не есть вам.
То, что мясо снабжает организм необходимыми аминокислотами, да минеральными веществами (железо и др.) — это понятно. Спору нет. Кажется, что, как только съешь этот чужой кусок настоящих мышц, — тут же увеличатся свои. Вероятно, так оно и есть (в комплекте с нагрузкой). Но сейчас мне хочется остановиться на побочных эффектах и объяснить, почему все больше и больше людей все-таки отказываются от мяса, не смотря на все его достоинства. Кстати, среди звезд бодибилдинга тоже есть противники мясных продуктов. Это Билл Перл, Рой Халлиген и Андреас Каллинг (см. “Фундаментальный курс” Джо Уайдера). Многие из великих людей науки и искусства также отдавали предпочтение вегетарианству: Пифагор, Платон, Плутарх, Леонардо да Винчи, Бенжамин Франклин, Вольтер, Руссо, Байрон, Шопенгауэр, Б. Шоу, Эйнштейн, Лев Толстой. Таким образом, эта история началась еще на заре возникновения человеческой и философской мысли.
И вот почему.

1. Нравственно - религиозные убеждения
О том, что нужно есть человеку можно прочитать в Библии в первой главе Ветхого Завета. “И сказал Бог: Я дал вам всякую траву, сеющую семя, и всякое дерево, у которого плод древесный сеющий семя: вам сие будет в пищу” (Бытие: 1:29). В это время люди жили естественной жизнью по 800-900 лет. Потом, после Великого потопа, Бог обратился к Ною и его сыновьям: “Все движущиеся, что живет, будет вам в пищу; как зелень травную даю вам все. Только плоти с душою ее, с кровию ее, не ешьте”. Все этические рассуждения о безнравственности убийства животных связаны именно с этими установками. Лев Толстой писал: “Как можно надеяться, что на земле воцариться мир и процветание, если наши тела являются живыми могилами, в которых погребены убитые животные?”.

2. Красота и здоровье
Не секрет, что многие современные знаменитости (модели, артисты, телеведущие) отказались от мяса, желая продлить молодость. При употреблении только растительной пищи гораздо лучше протекают процессы регенерации (восстановление клеток), поэтому кожа и волосы дольше сохраняют естественность и жизненную силу. Фигура, вес тела, состояние мышц и суставов находятся в многократном выигрыше: меньше калорий, жиров, соли и другого пищевого мусора. По мнению биологов, пищеварительный тракт человека вообще не приспособлен к перевариванию мяса. Он, как и все травоядные, не способен быстро вывести токсины, образующиеся при гниении мяса в кишечнике. Кроме того, мясо обрабатывают специальными канцерогенными химикатами, чтобы избежать его разложения, а в корм скоту добавляют транквилизаторы, гормоны, антибиотики и 2700 других препаратов. Борьба с этими чужеродными веществами внутри организма человека приводит к его перенапряжению, истощению адаптационных ресурсов, снижению иммунитета и, как следствие, всевозможным заболеваниям. Для тех, кто думает не только о сиюминутном гастрономическом удовольствии, но и о будущем, такие излишества не приемлемы. А то, что растительная пища на 100% удовлетворяет потребности человека во всех питательный веществах, факт признанный не одним поколением ученых в отдельно взятой стране (представляется сомнительным то заявление автора - прим. АТ&РС).

3. Духовный рост
Многие восточные учения (йога и т.д.) против мяса, так как считают его питанием страстей. По мнению древних мудрецов, такая пища приводит к упадку духовности, безволию и туманности сознания. Кроме того, употребление мяса провоцирует агрессивные эмоции. Если вы верите в существование других планов бытия, то обратите внимания на слова Айванхова: “...все, что мы поглощаем в качестве пищи, становится внутри нас антенной, которая улавливает строго определенные волны. Таким образом, мясо связывает нас с астральным миром”. В Живой этике сказано: “Утончение сердца подскажет отказ от мясной пищи”. Подозреваю, что многие знают по собственным ощущениям, как тяжелая пища отдаляет от высоких материй и чистых помыслов. А часто забирает все силы на пищеварительные процессы, погружая несчастного в сон или послеобеденную дрему. Однако, если вас такое положение вещей вполне устраивает, значит ваше время перемен еще не пришло.

4. Лучшие спортивные результаты
Доказано, что показатели силы и выносливости гораздо выше именно у вегетарианцев. Например, такие эксперименты провел доктор Бергстром из Института физиологии в Стокгольме. Он сравнил физические возможности (на велоэргометре) у одних и тех же профессиональных спортсменов в зависимости от различных условий питания. В итоге, самые лучшие показатели были тогда, когда спортсменов кормили только растительной пищей. В результате доктор Пер Олоф Эстранд, директор вышеуказанного института, сказал: “Что мы можем посоветовать спортсменам? Забудьте о белковом мифе и других предрассудках...” Напомню сомневающимся: те, кому белок нужен в большом количестве в качестве структурного материала для мышц, все равно используют всевозможные протеиновые смеси, а не килограммы мяса.

5. Финансовая выгода
Мясные и колбасные изделия, одни из самых дорогих продуктов. По среднемировым ценам стоимость говяжьего белка в 40 раз больше стоимости соевого, а сбалансированное вегетарианское меню обходится в 10 раз дешевле традиционного смешанного рациона.
Таким образом, мясо по всем показателям правильного питания не котируется. Странно, почему же до сих пор его любят, производят и пропагандируют? Все очень просто. Во-первых, вкус. Не все еще знают, что хорошо приготовленные соевые продукты (фарш, гуляш и т.д.) сложно отличить от настоящего мяса даже изысканному гурману. Второе, — бизнес. Миллионы людей, занятые в мясном производстве остались бы без работы. (Вероятно, начинать нужно с другой стороны. Как только на такие комбинаты перестанут идти работники, а в мясных отделах исчезнут покупатели, мясная эпидемия начнет постепенно угасать). И третий тормоз прогресса - привычка. Это такая же вредная привычка, от которой избавиться не проще, чем от курения, алкоголизма и т.д. А традиционные, бесконечные русские застолья только поддерживают слабости человека, блуждающего в потемках страстей и не нужных привязанностей...


ПИТАНИЕ

НЕКОТОРЫЕ НЮАНСЫ РАБОТЫ КРЕАТИНА
На сегодняшний день креатин моногидрат по праву является, пожалуй, самой популярной пищевой добавкой у бодибилдеров. Атлеты, принимающие креатин могут тренироваться интенсивнее в течение более продолжительного периода времени. Возросшая интенсивность тренинга способствует более быстрому росту силы и увеличению мышечной массы. Но как свидетельствует ряд научных исследований, трое-четверо из каждых десяти спортсменов применявших креатина моногидрат не улучшают ни силовые показатели, ни мышечную массу.
Вы спросите меня: "Почему так происходит?" Отвечаю.
Дело в том, что, попавший в желудок креатин может превращаться в креатинин (из-за нестабильности этой субстанции в желудке), который как шлак выводится через почки, и, поступая в кровь, не оказывает необходимого воздействия на организм спортсмена. А так как сохранение натуральной структуры креатина при его всасывании из желудка в кровь обеспечивает эффективность воздействия креатина моногидрата на мышечные клетки, то это действие может быть улучшено за счет его лучшего усвоения.
Проведенные исследования выявили, что при повышении уровня инсулина в крови, значительно увеличивается накопление креатина в мышцах (инсулин - это гормон, одной из функций которого является регулирование продвижения креатина, аминокислот и др.) в мышечные клетки. Поэтому, транспортные системы креатина разработаны именно для взаимодействия с инсулином и могут лучше, чем обычный моногидрат креатина, доставить большее количество креатина в мышечную ткань.
Creatine 3000 (GSN), MyoMax, Cell Max, Creapure Volumass, BetaTec, CreaTec, CreaTec Gold, Creatine Mass (SciTec), Phosphocreatine Power, Performance Creatine Plus (Prolab), Creatine Plus Energy Formula (Sport & Fitness), Cell-Tech, Phosphagen HP, Creatine Glycerol Phosphat (MuscleTech), Cyberplex (Cybergenics), Creatine Drink (Multipower), Metaform Creatine 9500 EX, Metaform Hyperdrive 360 (Weider), и др. - эти продукты представляют собой разные комбинации креатина моногидрата с декстрозой (сахарозой и мальтодекстрином), фосфатными солями, таурином, пептидами белков, альфа-липоевой кислотой, хромом, магнием и L-глютамином.
Углеводная составляющая таких продуктов (зачастую, смесь моно- и олиго- полисахаридов) помимо прочего позволяет быстро восстанавливать уровень гликогена после тренировки, что даст организму столь необходимую после окончания нагрузок энергию для восстановления и роста мышц.
Последние научные исследования показали, что уже через 1 час после приема транспортных систем креатина содержание фосфокреатина (источника образования АТФ) в крови повышается примерно в 6 раз по сравнению с аналогичным показателем для всех ранее известных креатинсодержащих продуктов. Параллельно были зарегистрированы и достоверные факты увеличения взрывной силы и сухой мышечной массы.
А теперь давайте рассмотрим основные составляющие транспортных систем креатина.

ДЕКСТРОЗА
Большинство транспортных систем креатина работает, если вы начинаете стимулировать выработку организмом инсулина простыми сахарами типа декстрозы. Поэтому в спортивных журналах так много пишут о необходимости употребления креатина вместе с виноградным соком. Данная комбинация является простейшим примером транспортной системы креатина, поскольку известно, что простые углеводы (декстроза, глюкоза) ускоряют поступление креатина через стенки желудка. Также необходимо отметить, что сами по себе простые сахара не транспортирует креатин, - это делает инсулин. Сахара в декстрозосодержащих системах креатина присутствуют главным образом для того, чтобы вызвать подъем уровня инсулина в крови. Однако обильное поступление в организм простых углеводов (сахаров) зачастую заставляет организм высвобождать большее количество инсулина, чем он может использовать. А переизбыток инсулина действует, как "яд". В качестве самозащиты, организм преобразовывает излишки углеводов в триглицериды (жиры), которые затем запасаются в виде жировой прослойки.
Именно поэтому некоторые бодибилдеры, перебирающие с углеводами, имеют проблемы с излишним жиром. Внимательно изучайте этикетки! Сахара зачастую составляют до 80 процентов в некоторых транспортных системах креатина.
Так что бодибилдерам, имеющим излишнюю жировую прослойку, для поддержания поджелудочной железы и уровня жира в организме в состоянии равновесия, следует избегать сахаров, подобных декстрозе (в т.ч. декстрозных транспортных систем креатина). Кроме того, слишком большое количество рафинированных простых сахаров, подобных декстрозе, может нарушить уровень глюкозы крови и поставить под угрозу метаболизм инсулина.

ТАУРИН
По последним научным данным таурин, в дозах, порядка 1 г на каждые 5 г креатин моногидрата может способствовать повышению инсулиновой чувствительности. Повышенная инсулиновая чувствительность означает, что креатин, совместно с таурином, повышает эффективность инсулинового выброса в кровь. Кроме того, содержание в большинстве продуктов аминокислоты таурина частично оказывает и антикатаболическое и антиоксидантное действие.

АЛЬФА-ЛИПОЕВАЯ КИСЛОТА
С уверенностью можно сказать, что альфа-липоевая кислота усиливает метаболизм инсулина даже при наличии инсулиновой резистентности (или нечувствительность к инсулину). И подобно таурину обладает антиоксидантными свойствами.
Инсулиновая резистентность является состоянием, в котором организм производит достаточно инсулина в ответ на повышение уровня глюкозы крови, но не может реагировать на него должным образом. Это расстройство стало настолько распространенным, что эксперты американского Centers for Disease Control предполагают, что один из четырех американцев является инсулино-резистентным.
В нашем же случае альфа-липоевая кислота необходима потому, что она имеет мощное влияние на метаболизм инсулина, даже у людей, которые страдают нарушением обмена веществ. Исследование, проведенное на диабетиках, которые имели инсулинозависимый диабет, показало, что альфа-липоевая кислота значительно увеличивает использование тканями глюкозы крови. А это означает, что использование альфа-липоевой кислоты способствует лучшему усвоению креатина.

Л-ГЛЮТАМИН
Аминокислота Л-глютамин - важнейший участник метаболизма инсулина на клеточном уровне. Опыты показали, что обогащение питания Л-глютамином может даже предотвращать начало инсулинового дисбаланса в организме.
Л-глютамин включен в состав транспортных формул креатина для увеличения объема клеток и мышечного роста. Помимо этого, он предотвращает перетренированность, улучшает работу мозга и, наконец, известен среди бодибилдеров в силу его антикатаболических и иммуностимулирующих свойств.

ХРОМ
Несмотря на противоречивые сведения о хроме, хрома пиколинат высоко ценится учеными диетологами за его роль в метаболизме инсулина. Есть мнение, что хром может помогать транспортной системе креатина, потому как он способствует более эффективной работе инсулина.

ФОСФАТНАЯ ГРУППА
Различные соли фосфата (динатриевая, магниевая и калиевая) - еще одна группа веществ, способных улучшать проникновение креатина в кровь.

БЕЛКИ И АМИНОКИСЛОТЫ
В силу того, что в некоторых транспортных системах креатина имеется белковая составляющая (в основном, аминокислоты и пептиды готовые к всасыванию в кровь, а зачастую и очень высокое содержание ВСАА) применение таких продуктов, с точки зрения снабжения мышц аминокислотами и их антикатаболическим действием на организм сразу после тренировки, вполне оправдано.
Отдельно следует упомянуть и наличие на рынке спортивного питания продуктов, содержащих новомодную рибозу и НМВ. При этом, по данным немецких исследователей, НМВ особенно эффективен при совместном приеме с креатином.
Подытожим. Применение транспортных систем в качестве дополнения к обычному питанию позволяет добиваться лучших результатов в наборе массы и силы по сравнению с использованием обычного креатин моногидрата.
По материалам зарубежных и российских авторов.


ЗДОРОВОЕ ПИТАНИЕ

Давайте смотреть правде в глаза: тот режим питания, к которому большинство из нас привыкло, никуда не годится. Можно найти тысячу причин, почему мы едим не как лучше, а как получится. Среди них, конечно, есть и объективные - например, денежные проблемы, загруженность работой, учебой, тренировками... Но все же практически любой человек, занимающийся спортом, может и должен организовать свое питание так, чтобы оно обеспечивало все потребности постоянно развивающегося организма.
Вероятно, вы сочтете это невозможным. Однако я не какой-нибудь бездельничающий потомок “новых русских”, и все же ухитряюсь нормально питаться и тренироваться.
Финансовые затруднения также преодолимы, если вы немного поработаете головой. Ведь обычно человек покупает то, что привык есть, что едят все или что дешевле, то есть разумный выбор продуктов отсутствует.
Так как же организовать питание, если вы регулярно тренируетесь? Вам придется произвести некоторые расчеты, основанные на данных биохимии и физиологии, так что наберитесь терпения. И помните: все результаты расчетов приблизительны! Не старайтесь считать с точностью до грамма и не взвешивайте каждый кусок. Достаточно того, что вы разумно спланируете свой дневной рацион.
Прежде всего, определите свою потребность в основных питательных веществах. Разумеется, она не остается строго постоянной и колеблется иногда в довольно широких пределах.
Для того, чтобы организм мог работать нормально, ему необходим какой-то минимум энергии. Существует понятие “основной обмен веществ”. В него входят затраты энергии на все жизненные процессы. Считается, что в среднем основной обмен “поглощает” 1 калорию на килограмм веса в час у мужчин и 0,9 калории — у женщин. Таким образом, вы можете найти “поддерживающую” калорийность дневного рациона.
Далее, всякая физическая активность приводит к дополнительным затратам калорий. Для человека сравнительно малоподвижного достаточно значение основного обмена умножить на 1,4; для среднеподвижного (периодические переходы с места на место, переноска тяжестей) — на 1,6; для тех, кто вынужден целый день бегать или занимается физическим трудом — на 1,8.
Как вы наверное знаете, существуют три основных типа телосложения: эктоморфный (еще называемый астеническим типом — костлявый, худощавый, с маленькими мышцами), мезоморф (нормостенический тип — нормально сложенный) и эндоморф (гиперстенический тип — плотный, склонный к полноте). Естественно, наиболее часты промежуточные случаи. Скорость основного обмена у всех этих типов разная скорость основного обмена. Организм эктоморфа более быстро усваивает питательные вещества из пищи и потому с трудом наращивает массу. Наоборот, у эндоморфа процессы обмена замедлены, и поступающая пища охотно откладывается в виде жира. Вдобавок эктоморфы обычно очень подвижны и тратят больше сил.
Приведенные выше данные относятся скорее к мезоморфам. Для эктоморфа рекомендуется увеличить затраты калорий на 20-30 процентов по сравнению с расчетным, а для эндоморфа — наоборот, уменьшить, компенсируя “пустоту” в желудке так называемыми балластными веществами (о них речь дальше) или водой.
Далее, тренировки тоже требуют энергии. Вот примерные цифры энергозатрат при занятиях разными видами физкультуры и спорта для человека весом 65 кг:

    Вид спорта      	             Ккал в час
    Аэробика (высокой интенсивности) 	520
    Аэробика (низкой интенсивности) 	400
    Бадминтон 				370
    Бокс (вольный бой) 			865
    Велосипедный спорт (16 км/час) 		385
    Велосипедный спорт (8.8 км/час) 	250
    Дзюдо 					760
    Тренажер-гребля 			445
    Бег (4 км/мин) 				1000
    Бег (6 км/мин) 				750
    Сквош 					615
    Плавание (в быстром темпе) 		630
    Теннис (одиночный) 			415
    Силовые тренировки 			270-450

Сложив затраты на основной обмен и на физическую активность, вы получите примерную потребность вашего организма в калориях.
Следующий шаг — определение потребности в основных пищевых веществах, то есть белке, углеводах и жире. Это также потребует некоторой работы мозгов.
Белок — основной строительный материал для мышц. Кроме того, он может использоваться и как источник энергии (1 грамм белка = 4 килокалории). Белок содержится как в животной, так и в растительной пище. Однако растительные белки неполноценны — в них не хватает так называемых незаменимых аминокислот. Поэтому наиболее разумным является сочетание растительного и животного белка. Это позволит получать все необходимые аминокислоты в комплексе с веществами, способствующими их усвоению.
Сколько белка нужно занимающемуся спортом? Там, где нет больших силовых нагрузок, достаточно 1,4 грамма на килограмм веса в день; в силовых видах спорта — до 2. Более точные цифры зависят от ваших особенностей.
Углеводы — прежде всего источник энергии. 1 грамм углеводов дает 4 килокалории. Эти питательные вещества поступают в наш организм из овощей, хлеба, круп и макарон. Наиболее легко усваиваются простые сахара и крахмалы с короткими цепями (например, из белого хлеба). Углеводы с более длинными цепями перевариваются медленнее, но обеспечивают равномерное поступление глюкозы в кровь, без резких скачков.
Клетчатка не усваивается вообще, но она важна для пищеварения, поскольку способствует нормальной работе кишечника и уносит с собой вредные продукты распада. Весьма способствует удалению отходов другой “балластный” (неусвояемый) углевод — пектин. Считается, что в среднем человек должен получать с пищей около 20 грамм клетчатки и пектина.
Ниже приведена примерная потребность в углеводах при разной длительности физической активности.

      Уровень  			г углеводов/кг
     физической  			 веса в день
     активности
    Незначительная (около 1 часа) 		4-5
    Умеренная (1-2 часа) 			5-6
    Умеренно-высокая (2-4 часа) 		6-7
    Высокая (более 4 часов в день) 		7-8

Жиры также служат источником энергии (1 грамм жира дает 9 килокалорий). Кроме того, отдельные компоненты жира используются организмом для производства биологически активных веществ, без которых нормальная жизнедеятельность невозможна. Это прежде всего так называемые незаменимые жирные кислоты (линолевая, линоленовая, арахидоновая), содержащиеся в жидких маслах и рыбьем жире.
Жиры различаются по степени насыщенности. Как правило, чем более насыщен жир, тем выше температура его плавления. Масла, жидкие при комнатной температуре, содержат большое количество ненасыщенных жирных кислот.
В животных жирах содержится холестерин. Это вещество необходимо для синтеза гормонов и желчных кислот, однако избыток его вызывает нарушения деятельности сердечно-сосудистой системы. Кроме того, насыщенные жирные кислоты сами по себе неблагоприятно влияют на обмен холестерина. Поэтому употребление животных жиров необходимо ограничить (не более одной трети “жирных” калорий). Маргарины, производимые путем гидрирования растительного масла, содержат наиболее вредный вид насыщенных жирных кислот, так называемые трансжирные кислоты. Кроме того, маргарины набиты химическими добавками. Поэтому не покупайте всякие “рамы” и прочую гадость!
Сколько жира допустимо в пище? От 10 до 30 процентов калорийности рациона, в зависимости от характера вашей физической активности, температуры окружающей среды и наличия недостаточной или избыточной жировой массы.
Теперь перейдем к подбору продуктов. Источниками белка могут стать: нежирный творог (молочный жир в основном насыщенный), мясо, рыба. Кстати, нежирные продукты экономичнее и стоят порой дешевле. Исключение — молоко и кефир: обезжиренное молоко обходится немногим дешевле обычного, а вкуса у него никакого. Если вы берете постное мясо, диетический творог или рыбу вместо колбасы, жирного творога и сосисок, вы не экономите на своем здоровье! Наоборот, ваш организм получает меньше консервантов, соли, холестерина и прочей дряни. Постарайтесь время от времени потреблять бобовые, например горох, фасоль и чечевицу. Конечно, белок бобовых не совсем полноценный, но в сочетании с животными продуктами он даст вам все необходимое. Эти продукты позволяют приготовить сытные и полезные блюда. Чтобы не было проблем с газами, сначала замачивайте бобовые на 0,5-1 час в кипятке, сливайте воду и варите в свежей.
Из углеводов, как вы наверняка знаете, наименее полезны простые сахара. Их употребление стоит ограничить. Кстати, это разумно и с точки зрения экономии, поскольку всякие печенья-булочки-пирожные отнимают массу денег. Ешьте обычный (но хорошего качества!) хлеб, лаваш, питу. Хлеб с отрубями не везде продают и стоит он чуть дороже обычного. Все же время от времени он должен появляться на вашем столе.
Постарайтесь не увлекаться макаронными изделиями. Предпочитайте каши, особенно рисовые, гречку и овсянку. Они гораздо полезнее, богаче разными биологически активными веществами и клетчаткой. Если найдете неочищенные крупы, покупайте их. Но вам, возможно, не понравится каша из гречки с шелухой. Ну и пусть — даже в очищенных крупах довольно много клетчатки.
Насчет жиров. Как уже было сказано, маргарин и так называемое “бутербродное масло” исключены, хотя они обычно дешевле. Если вы будете потреблять очень умеренные количества сливочного масла и сметаны, а также перейдете на неочищенное растительное масло (оно полезнее и дешевле, так как содержит многие биологически активные компоненты, исчезающие при очистке, например, витамин Е), вам удастся при гораздо меньших затратах обеспечивать себя незаменимыми жирными кислотами.
Кстати, несмотря на заявления сторонников раздельного питания, совместное употребление белков и углеводов улучшает усвоение и тех, и других, ведет к более рациональному использованию обоих компонентов. Жир способствует тому, что белок расходуется не на получение энергии (что нерационально), а для роста мышц. Постарайтесь, чтобы все три компонента присутствовали почти в каждом приеме пищи.
О методах приготовления пищи. Поскольку жарка приводит к образованию вредных продуктов разложения, лучше исключить из рациона жареные продукты. Исключение — хлеб, который можно разогревать в духовке до хрустящего состояния. Так вы улучшите его питательные свойства и уберете с поверхности загрязнения.
Ограничьте употребление соли. Ее и так более чем достаточно в готовом хлебе. Для улучшения вкуса используйте смесь соли и пряностей. Можете покупать готовые пряности и их смеси. Это позволит разнообразить ваше меню.
Планируя рацион, имейте в виду: состав пищевых продуктов приводится в граммах на 100 грамм съедобной части. Соответственно, имеются потери на очистку (10-30 процентов для овощей и фруктов, 25-35 для мяса и птицы, 40-55 процентов для рыбы). При изготовлении пищи теряется около 10 процентов белков, 15 процентов жиров и 11 процентов углеводов. Соответственно, количество продуктов, которое вы потратите на получение нужного количества пищи, возрастает.
Теперь перейдем к режиму питания. Завтрак должен быть едва ли не самым большим приемом пищи. Допустимо значительное количество жиров, преимущественно ненасыщенных. Эндоморфам (особенно тем, кто страдает избыточным весом, стоит с утра натощак сделать легкую разминку, чтобы ускорить сжигание жира. Наоборот, для эктоморфа тренировки натощак не рекомендуются.
В обед потребляйте примерно столько же, сколько за завтраком (чем более обилен был завтрак, тем меньше обед). Белок, углеводы и жир должны быть представлены в оптимальном для вас сочетании.
Меньше всего следует есть на ужин. Вечером желудок малоактивен, и переедание на ночь уменьшает эффективность усвоения пищи. Однако не ложитесь спать голодными, иначе во время сна организм начнет “поедать” мышцы. Оптимальна легкая пища, богатая белком.
Вопреки рекомендациям некоторых “специалистов”, между основными приемами пищи допустимо и даже желательно устраивать небольшие перекусы. Частое питание способствует более равномерному поступлению питательных веществ, ровной работе гормональной системы и эффективному усвоению пищи. Сейчас многие диетологи рекомендуют есть 5-6 раз в день.
Старайтесь поесть за час-полтора до тренировки. Пища должна быть легко усваиваемой и содержать достаточно углеводов и белка.
После занятий подождите полчаса-час, потом съешьте пищу, богатую углеводами. Тем, кто занимается силовыми видами спорта или просто наращивает массу, следует в течение полутора часов после тренировки съесть примерно 30-40 грамм белка или выпить протеиновый коктейль.
Пища должна быть разнообразной, поскольку это очень способствует лучшему усвоению питательных веществ. Разнообразие также очень важно с психологической точки зрения. Сидеть неделями на цыплятине и рисе, как делают некоторые культуристы, недопустимо! Старайтесь не следовать советам самозваных “специалистов”, особенно зарубежных. Успех ваших тренировок в значительной степени зависит от питания. Помогите себе добиться нужных вам результатов с помощью правильного питания.


ЛЕЦИТИН И ДРУГИЕ ФОСФОЛИПИДЫ

Что это такое?
Лецитин — это комплекс так называемых эссенциальных фосфолипидов (фосфатидилхолин, фосфатидилэтаноламин, фосфатидилинозит). Фосфатидилхолин, который можно назвать основным фосфолипидом, представляет собой эфир холина с фосфорной кислотой; в животных организмах к нему присоединены жирные кислоты. Фосфатидилхолин составляет около 50% лецитина. Остальная часть приходится на фосфатидилэтаноламин, фосфатидилинозит и их производные. Они составляют основу клеточных мембран. Наибольшее содержание фосфолипидов в печени и головном мозге. Кроме того, они присутствуют в нервных клетках.

Как его получают?
Лецитин входит в состав многих продуктов, в том числе яичного желтка, бобов сои, семян подсолнечника. В основном, источником пищевого лецитина является соя, в которой его 1-3%, а также жмых подсолнечного жмыха, остающегося после выжимки масла.

Зачем он нужен?
Компоненты лецитина — фосфолипиды и их составляющие — сами по себе обладают значительной биологической активностью. Так, холин считается витаминоподобным веществом и обязательно должен поступать в организм человека с пищей. Он служит сырьем для синтеза одного из важнейших нейромедиаторов (передатчиков нервного импульса) — ацетилхолина. Ежедневная потребность человека в холине составляет 1,5-2 грамма в день. По данным исследований, лецитин обладает значительной гипохолестеринемической активностью.
Фосфатидилсерин, также содержащийся в сое, является одним из основных компонентов клеточных мембран и предшественник ацетилхолина. В дозах около 300 мг в день он заметно улучшает способность к запоминанию. Имеются указания на антикатаболический эффект этого вещества, однако он проявляется в достаточно высоких дозах — по оценкам специалистов, не менее 800 мг в день.
Фосфолипиды являются прекрасным «растворителем» для холестерина. На этом и основано их применение в лечении атеросклероза. Как указывает д-р Буланов, одна молекула фосфолипида может связать 3 молекулы холестерина и вывести их из организма, причем фосфолипиды способны извлекать холестерин как из атеросклеротических бляшек, так и из клеточных мембран, в случае холестериноза.
Фосфолипиды могут воздействовать на атеросклеротический процесс и опосредованно. Попадая в кровь, молекулы фосфолипидов способны соединяться с альфа-липопротеидами. Такой комплекс удаляет из холестериновой бляшки на 50% больше холестерина, чем без фосфолипидной «добавки».
Введение достаточно высоких доз фосфолипидов в организм не только приостанавливает развитие атеросклероза, но даже приводит к обратному развитию мягких, т.е. не кальцинированных, атеросклеротических бляшек. Они также способствуют замедлению процесса включения пре-бета и бета-липопротеидов в атеросклеротическую бляшку. Так, в эксперименте при употреблении достаточно больших количеств яиц (до 20 в день) при высокой активности не наблюдалось заметного увеличения уровня холестерина в крови.
Согласно некоторым источникам, фосфолипиды обладают антиоксидантным действием, что делает их ценным противоопухолевым средством. По данным экспериментов, они задерживают развитие раковых опухолей в 2 раза (при достаточно больших дозировках) даже на самых последних стадия рака. Данный результат был получен в экспериментах на мышах, но затем подтвердился в экспериментах на людях.

Что же это дает тем, кто активно занимается спортом?
Среди «действующих» спортсменов холестериноз встречается крайне редко. Следовательно, основное применение лецитина в спорте — это предотвращение холестериноза при высококалорийной диете. Имеют значение и нейротропные свойства некоторых эссенциальных фосфолипидов, в том числе влияние их на синтез ацетилхолина.
Кроме того, гепатопротекторное действие фосфолипидов может быть использовано для защиты печени при использовании анаболических стероидов и других сильнодействующих препаратов, в том числе антибиотиков. Лецитин можно принимать и с лечебной, и с профилактической целью. Например, фосфолипидные препараты используются для коррекции так называемого «печеночно-болевого синдрома», вызываемого разными причинами, в том числе нарушением тока желчи.
В последние годы очень широкое распространение получила такая лекарственная форма как липосомы — искусственно создаваемые фосфолипидные пузырьки, состоящие из одно- или нескольких би-слоев, разделенных водной фазой. Внутри таких пузырьков находится тот или иной лекарственный препарат. Липосомы имеют очень маленький размер (от 25 до 10000 нм). Это своеобразные «контейнеры», с помощью которых можно доставить в органы и ткани самые различные лекарственные препараты. Например, существуют липосомальные препараты прогормонов. Использование комплексов липосома — медикамент имеет много преимуществ перед обычными лекарственными средствами. В составе липосом препараты могут свободно проникать внутрь клетки, даже те, которые никогда внутрь клетки не проникают при обычном их использовании. Препарат инкапсулированный в липосому обладает большим терапевтическим эффектом: время действия лекарства увеличивается, а доза его может быть значительно снижена. Когда лекарство, заключенное в липосому включается в обмен, липосома сама по себе становится ненужной и превращается в источник фосфолипидов для организма. Сфера применения фосфолипидных липосом постоянно расширяется. Изготовить липосомы относительно несложно и они могут служить отличными носителями биологически активных соединений вплоть до гормонов и анаболических стероидов.
Наконец, лецитин очень широко используется в пищевой и фармацевтической промышленности для создания эмульсий — смесей компонентов, обычно нерастворимых друг в друге. За счет наличия полярной и неполярной части фосфолипиды как бы «связывают» между собой воду и масло, что дает возможность получить устойчивую смесь.

Где их взять?
Среди продуктов, богатых лецитином, можно в первую очередь назвать сою. Ее включают в состав различных пищевых добавок прежде всего из-за наличия огромного количества биологически активных веществ. Употребляя соевые котлеты, напитки и так далее, вы в достаточной степени обеспечите себя лецитином и заодно получите большое количество белка. Однако возможны неприятные побочные эффекты, прежде всего расстройство желудка из-за присутствия в сое углевода стахиозы. Значительное количество лецитина также содержится в яйцах, поэтому рекомендация выбрасывать яичные желтки, кажется мне неправильной. Единственное исключение — больные ожирением и атеросклерозом, а также пациенты с заболеваниями печени и желчного пузыря, для которых потребление яиц следует строго ограничить. Но самый доступный нашему потребителю продукт — это нерафинированное подсолнечное масло. По возможности выбирайте то, которое не подвергалось никакой обработке (даже вымораживанию — при этом часть фосфолипидов удаляется) и употребляйте его в чистом виде, в составе салатов, в кашах и т.д. Не рекомендую, однако, применять его для приготовления жареных блюд: в таком случае пища содержит большое количество токсичных продуктов распада.
В настоящее время на рынке пищевых добавок предлагается целый ряд продуктов, содержащих фосфолипиды. Как правило, это препараты на основе сои. Пожалуй, наиболее качественным из них является «Мослецитин». В его состав входят (на 100 г): фосфатидилхолин (22 г), фосфатидилэтаноламин (20 г), фосфатидилинозит (14 г), полиненасыщенные жирные кислоты (18 г). Комплекс эссенциальных фосфолипидов с полиненасыщенными жирными кислотами делает «Мослецитин» весьма ценной пищевой добавкой. Дозировки, по некоторым данным, 4-8 грамм в день.
Уже достаточно долго на нашем рынке можно встретить препарат «Эссенциале» — комплекс эссенциальных фосфолипидов, близкий по составу к лецитину. Одна капсула содержит 175 мг фосфолипидов, 3 мг витамина В1, 3 мг витамина В2, 3 мг витамина В6, 3 мг витамина В12, 15 мг никотинамида и 3,3 мг витамина Е. Рекомендуется принимать от 6 до 12 капсул в день. Существует препарат эссенциале для внутривенного введения, используемый при тяжелых поражениях печени (гепатите, циррозе). Выпускаются ампулы вместимостью 5 и 10 мл, содержащие соответственно 250 и 1000 мг эссенциальных фосфолипидов. Плюс к этому препарат содержит некоторое количество витаминов. В ампулах по 5 мл содержатся 2,5 мг витамина В6, 25 мг никотинамида (производное никотиновой кислоты), 10 мг витамина В12 и 1,5 мг пантотената натрия (витамин В5). В ампулах по 10 мл содержится 5 мг витамина В6, 15 мг витамина В12 и 100 мг никотинамида.
В продаже можно встретить препараты отдельных липидов — например фосфатдилхолин, но к сожалению, большей частью импортные и дорогие.
Наша медицинская промышленность выпускает анаболический препарат «Тестобромлецит». Комбинированные таблетки, покрытые оболочкой, содержат 5 мг метилтестостерона, 100 мг бромизовала, 50 мг лецитина. Основным действующим веществом является метилтестостерон, обладающий андрогенной и небольшой анаболической активностью. Бромизовал оказывает успокаивающее действие на ЦНС, а лецитин улучшает холестериновый обмен. Препарат изначально был задуман как средство для лечения импотенции у пожилых людей. Поэтому в его состав включили успокаивающее (снимающее раздражительность) средство и средство для лечения атеросклероза.
Влияние тестобромлецита на половую функцию и его анаболическое действие оказались в несколько раз выше, чем у простого метилтестостерона.
При экспериментальной проверке уже через много лет после начала выпуска препарата выяснилось, что входящие в него дополнительные компоненты, как бромизовал и лецитин, резко усиливают как андрогенный, так и анаболический эффекты метилтестостерона, потенцируя его действие на организм.
По мнению специалистов, лецитин является одновременно как лекарством, так и пищевым компонентом. Поэтому он может быть использован в самых различных целях, не вызывая практически никаких побочных эффектов. Редким исключением является аллергия или расстройства желудка вследствие индивидуальной непереносимости.

Как вы видите, фосфолипиды — очень многосторонняя вещь. Сфера их применения в здоровом питании, медицине, спорте весьма разнообразна. Поэтому не проходите мимо лецитина!


ВЫСОКОЖИРНАЯ ДИЕТА: ЗА И ПРОТИВ

Традиционный подход к сбросу веса, при котором основным требованием является низкое потребление жиров, в последнее время потерял былую популярность. Специалисты выяснили, что именно крахмалистая пища и сахар — основная причина ожирения.
В результате на свет Божий вылезли многочисленные диеты, основанные на ограничении углеводов. Их рекламируют как «чудесное средство спасения от жира» или, наоборот, предают анафеме — в зависимости прежде всего от того, практикует ли эту методику данный специалист.
На самом деле, идея эта не нова. Еще в 60-е годы американский врач Эткинс предложил диету, которую позднее назвали его именем. Основа ее — жесткое ограничение углеводов, не более 20 грамм в день. Допускаются в основном зеленые овощи. Основная часть рациона состоит из источников белка (мясо, рыба) и жиров.
В 70-е годы появилась близкая по составу диета Стиллмена, в 80-е — диета Скарсдэйла. К настоящему времени подобных систем уже десятки. Все их объединяет одно — практически полное отсутствие в рационе легкоусвояемых углеводов (крахмалов и сахара). Исключаются даже фрукты и крахмалсодержащие овощи, например картошка, кабачки, тыква.
Насколько подобный способ борьбы с жиром эффективен и безопасен? Попробуем разобраться.

Как они работают
Вы наверняка знаете, что употребление легкоусвояемых углеводов, имеющих высокий гликемический индекс (более 40), приводит к повышению содержания сахара (глюкозы) в крови, а значит, к резкому росту уровня инсулина. Этот гормон отвечает за перенос питательных веществ — глюкозы и аминокислот — в те места, где они используются органами и тканями.
При высоком уровне сахара организм действует как запасливый хозяин: поскольку пищи достаточно, часть ее откладывается «про запас» в жировых тканях. Как показали исследования, легкоусвояемые углеводы способствуют накоплению жира даже в большей степени, чем насыщенные жиры. Этот эффект резко усиливается при сочетании животного жира и сахаров, обычного для кондитерских изделий.
У продуктов с высоким гликемическим индексом есть еще одна неприятная особенность. Быстрый подъем уровня сахара сменяется столь же быстрым спадом. После употребления пищи, богатой сахарами, ощущается некоторая вялость и сонливость. Затем появляется беспокойство и острое чувство голода. Ведь сладости и крахмал проходят через желудок очень быстро. Вот и тянутся руки к печенью...
Постоянные колебания сахара в крови неблагоприятно сказываются на работе поджелудочной железы, вырабатывающей инсулин. Некоторые врачи считают, что это может привести к диабету.
Как отмечают зарубежные специалисты, из четырех страдающих ожирением трое испытывают непреодолимую тягу к поеданию сладостей, печенья, белого хлеба и тому подобного. Все эти продукты — источник легкоусвояемых углеводов. Придуман также специальный термин — «углеводная зависимость». Кроме того, кондитерские изделия обычно богаты насыщенными жирами. Подобное сочетание справедливо считается одним из самых вредных для здоровья, поскольку оказывает на организм целый ряд неблагоприятных воздействий.
Теоретически, исключив из питания легкоусвояемые углеводы, мы переключаем организм на другое «топливо» — жиры. При этом ускоряется сжигание собственных жировых запасов, и человек теряет вес в основном за счет сброса жира, особенно если при этом он ограничивает количество потребляемых калорий и занимается какими-либо физическими упражнениями. Так, в программу диеты Эткинса обязательно входит часовая ходьба.
Действительно, было обнаружено, что краткосрочное применение таких диет ведет к быстрому снижению содержания жира. Кроме того, улучшалось соотношение «хорошего» и «плохого» холестерина в крови. Однако при более или менее длительном следовании им возникает ряд проблем.

Возможные осложнения
При переключении с углеводов на белок и жиры организм испытывает недостаток в глюкозе. Она необходима как источник энергии для всех органов и тканей, особенно мозга и мышц. Полимер глюкозы — гликоген — основной энергетический резерв мышц и печени. Кроме того, глюкоза способствует сжиганию жиров. Биохимики говорят: «жиры сгорают в огне углеводов».
Конечно, глюкоза может получаться из аминокислот. Этот процесс называется глюконеогенезом. Однако при переработке аминокислот остаются ядовитые побочные продукты, в основном аммиак и соединения серы. Они отрицательно действуют на печень и почки.
Окисление жиров также приводит к образованию относительно ядовитых продуктов — кетонов, которые далее используются как «временные заменители» углеводов. Мало того, что они имеют неприятный запах, похожий на запах ацетона. Кетоны могут повреждать печень, мозг и нервные ткани.
Более того, высокое потребление жиров само по себе неблагоприятно. Ведь если вы едите продукты, содержащие в основном насыщенные жиры — мясо, птицу, яйца — вы получаете очень большое количество холестерина. Как раз сочетание холестерина с насыщенными жирными кислотами отвечает за возникновение артеросклероза, то есть покрытия стенок кровеносных сосудов нерастворимым слоем и дальнейшего закупоривания их холестериновыми «бляшками».
Очень многие врачи высказывают сомнения в применимости высокожирных диет, если ожирение осложнено какими-нибудь болезнями. А такое бывает достаточно часто. Ожирение ведет к развитию сердечно-сосудистых заболеваний, заболеваний легких, атеросклерозу, способствует возникновению диабета. В каждом таком случае необходим индивидуальный подход к питанию.
Недостаточное количество пищевых волокон (клетчатки и пектинов) из-за ограничения потребления зерновых и овощей может вести к ослаблению перистальтики кишечника и запорам. Кроме того, пищевые волокна способствуют удалению из организма токсичных отходов, и их недостаток при высокобелковой диете грозит самоотравлением продуктами распада белка.

Как организовать низкоуглеводную диету?
Если вы все же решили отказаться от избытка углеводов, следует ради защиты своего здоровья и повышения результативности выполнять ряд правил.
Как правило, наилучшие результаты дает сочетание нежирных источников белка с растительными маслами. В тех клинических исследованиях, где диета обеспечивала быстрый сброс жира без потери массы мышц, пациенты получали нежирное мясо, рыбу и овощные салаты.
Если количество овощей, потребляемое с ежедневным рационом, не обеспечивает достаточного количества пищевых волокон (рекомендуемая диетологами норма — 20-30 грамм в день), есть смысл принимать добавки. Так, можно использовать отруби или микрокристаллическую целлюлозу (МКЦ).
В спорте применяется вариант диеты с периодическим чередованием низкоуглеводного и «нормального» питания. Длительность каждого периода 1-2 недели. При таком режиме замечен быстрый рост мышц и сброс жира. Однако для тех, кто страдает «клинической» формой ожирения (избыток веса более 20% массы), он не годится.

Практические рекомендации
- Длительность применения диеты высокожирного типа, как правило, не должна превышать 2-4 месяцев (в клинике испытывались не более чем четырехмесячные курсы).
- Необходимо использовать прежде всего ненасыщенные жиры — растительные масла и рыбий жир.
- В большинстве случаев нецелесообразно снижать потребление углеводов менее чем до 20 грамм в день. Обычно допустимо до 40% общей калорийности рациона получать за счет углеводов. Если же проводится крайне низкоуглеводный период, то можно потреблять 50-100 г в день. Обязательно большое количество зелени. Пищевые волокна должны поступать из пищи и в виде добавок.
- Абсолютно необходимо принимать витамины, особенно аскорбиновую кислоту, А и Е. Повышение потребления жира ведет к увеличению потребности в жирорастворимых витаминах, а аскорбиновая кислота способствует предотвращению окислительного повреждения клеток. В среднем, можно принимать до 5-10 тысяч единиц витамина А и до 400 единиц витамина Е в день, а также до 1 грамма аскорбиновой кислоты.
- Любителям самолечения. Не начинайте применять диету самостоятельно! Посоветуйтесь с врачом. При высокой степени ожирения, нарушениях работы печени и почек, некоторых гормональных нарушениях высокожирная диета противопоказана. В ходе диеты рекомендуется время от времени проделывать анализ крови и мочи.


ТЕРМОГЕННЫЕ ПРЕПАРАТЫ И ИХ ПРИМЕНЕНИЕ

Жир - враг номер 1 не только для культуриста, но и для любого человека. Наросты сала на боках и заднице связаны с огромным числом заболеваний. Известно, что ожирение провоцирует развитие атеросклероза, болезней сердца, диабета. Да и свисающие с боков дряблые жировые мешки никогда никого не украшали. Вот почему во всем мире тратятся огромные средства на поиск новых жиросжигающих препаратов, а прилавки магазинов забиты разнообразными баночками и бутылочками, призванными обеспечить вам потрясающе стройную фигуру в рекордный срок (и за рекордную цену). К сожалению, не подумав как следует, вы рискуете в лучшем случае опустошить свой кошелек, не добившись ничего, а в худшем - серьезно повредите здоровью.
Здесь я рассмотрю только те препараты, которые так или иначе относятся к пищевым добавкам и используются спортсменами. О медикаментах, применяемых при ожирении, см. статью М.В. Арансона «Пилюли для похудания: чуда не будет» в нашем журнале (номер 3 за 1998 год, с. 40-41).

Что в них входит
Большая часть продажных сжигателей жира построена на основе двух-трех биологически активных веществ. Вот основные компоненты, наиболее часто входящие в эти смеси.

Эфедрин и его природные
источники.
Это природный алкалоид из трав семейства Ephedra, получаемый также синтетическим путем. Он обладает сильным липолитическим и эргогенным действием. Наиболее активен природный l-эфедрин; синтетический (dl-) обладает примерно половиной его активности.
Эфедрин стимулирует сжигание жира по нескольким механизмам сразу. Возможно, с этим связано так называемое «обратное привыкание» - усиление термогенного эффекта при длительном применении (к эргогенному эффекту эфедрина развивается привыкание, хотя им пользуются, например, футболисты).
Ма-хуан - китайское название эфедры. В ней также содержатся другие биологически активные вещества, усиливающие липолитическое действие.
Эфедрин используется как эргогенное средство более 3000 лет, и за это время доказана его эффективность и сравнительно низкая токсичность. Однако имеются противопоказания к его использованию - например, повышенное давление, нарушения работы сердечно-сосудистой системы, индивидуальная непереносимость. Перед тем, как начинать прием, посоветуйтесь с врачом!
В нашей стране эфедрин не поступает в открытую продажу, и его можно приобрести только по специальным рецептам (как наркотики) или на черном рынке. Однако добавки с эфедрой и родственными ей травами продаются, как ни странно, без рецепта.
Побочные эффекты. При превышении рекомендуемых доз могут наблюдаться тахикардия, бессонница, повышение артериального давления. Как правило, снижение дозы ведет к исчезновению побочных эффектов. Иногда, впрочем, приходится прекращать прием. Из-за привыкания и побочных эффектов стоит чередовать его с другими средствами, устраивая короткие курсы по 1-2 недели или интермиттирующий прием (через день-два, не более чем месяц подряд).
Кофеин. Природное пуриновое основание, содержащееся в чае, кофе, какао, орехах кола, некоторых травах (гуарана).
По данным исследований, кофеин способствует ускорению метаболизма, а значит, более быстрому сжиганию жира. Однако он сам по себе действует сравнительно слабо: для получения заметных результатов требуется около 600 мг кофеина в день. Такое количество может оказать неблагоприятное воздействие на сердце и вызывает ряд других побочных эффектов.
Бытовое потребление кофеинсодержащих напитков вызывает развитие привыкания, а следовательно, снижение термогенного действия и усиление побочных эффектов Замечен также синдром отмены при перерыве в приеме. Если вы регулярно пьете крепкий чай или кофе, делайте это лучше по утрам или днем, не более чем 1-2 чашки в день.
(-)-Гидроксилимонная кислота. Содержится в ряде плодов, особенно в плодах индийского дерева Garcinia cambogia.
Это вещество не является термогенным агентом, однако вмешивается в синтез триглицеридов печенью, блокируя фермент цитрат-лиазу. Включение гидроксилимонной кислоты в ежедневный рацион способствует замедлению процессов, ведущих к накоплению жира. Когда активность цитрат-лиазы снижается, уровень глюкозы в плазме крови остается повышенным, и аппетит подавляется. (-)-Гидроксилимонная кислота может также повышать уровень гликогена в печени. В последнее время появились сообщения о том, что это вещество якобы практически не обладает термогенным эффектом само по себе, однако их достоверность сомнительна. Дело в том, что подобные слухи основаны на непроверенных данных лабораторных экспериментов и скорее всего инспирируются теми, кто бы хотел «задавить» успешно продаваемую продукцию конкурентов.
Повышение дозировок не сопровождается какими-либо неприятными явлениями. При возникновении таковых достаточно бывает снизить дозу.
О побочных эффектах данного препарата известно мало. По-видимому, опасные для жизни реакции отсутствуют. Возможна индивидуальная непереносимость или аллергия.
L-Карнитин (витамин Вт). Природная аминокислота, не входящая в состав белков. Синтезируется в печени из лизина и метионина. Это довольно мягкий анаболизирующий и эргогенный агент, способствующий сжиганию жира за счет ускорения метаболизма. Как показали исследования, карнитин ускоряет транспорт жирных кислот в клетки и улучшает эффективность их окисления, Таким образом, организм переключается на использование жиров вместо углеводов даже при нагрузках смешанного аэробно-анаэробного характера.
Карнитин достаточно безопасен и малотоксичен. Побочные эффекты при использовании рекомендуемых дозировок, похоже, отсутствуют. При высоких дозах могут появиться эффекты, характерные для избыточного потребления аминокислот: расстройство желудка, усиленное газообразование.
Следует отметить, что синтетический препарат и неправильно хранившиеся водные растворы могут содержать значительное количество D-карнитина. Он не обладает липотропными свойствами, а кроме того, ослабляет эффект активной L-формы, конкурируя с ней за рецепторы.
Карнитин является одним из лучших средств «мягкого» сброса жира. Его часто применяют отдельно, а также включают в состав спортивных напитков.
Холин. Предшественник нейромедиатора ацетилхолина. Входит также в состав лецитина и желчных кислот. Он является необходимым компонентом питания и рассматривается как своего рода витамин. Потребность здорового человека в холине составляет 0,5-1,5 грамма в сутки. Организм получает холин из желтка яиц, капусты и шпината. Кроме того, его часто вводят в состав эргогенных пакетов.
Холин ускоряет метаболизм жиров, а также нормализует выделение желчи, облегчая усвоение пищи. Достаточно эффективен в высоких дозах (до 3 г хлорида или битартрата в день). Обычно используют капсулы с порошком или раствор.
Побочные эффекты наблюдаются при длительном применении. Для приема внутрь характерны расстройства желудка. Снижение дозы обычно способствует исчезновению побочных эффектов. Привыкания не наблюдалось.
Инозит (Inositol). Природный многоатомный спирт. Обладает достаточно выраженным термогенным эффектом. По некоторым данным, ускоряет окисление жирных кислот в митохондриях клеток. К сожалению, для получения высоких результатов требуются сотни миллиграмм в день. Эффективен в сочетании с другими термогенами. Замечен синергизм с гидроксилимонной кислотой, эфедрином и кофеином. Инозит часто включают в системы для сжигания жира и эргогенные смеси.
Рекламные заявления, расписывающие «мощнейшие липолитические свойства» инозита, не имеют под собой достаточных оснований. Инозит не выдерживает никакого сравнения с гидроксилимонной кислотой или эфедрином, а стоит гораздо дороже.
Побочные эффекты: в основном желудочно-кишечные расстройства. Опасных для здоровья эффектов даже при весьма высоких дозах не наблюдалось.
Гуггулстерол. Действующее начало смолы гуггул. Выделяют его из растения, применявшегося в аюрведической медицине. По данным исследований, это вещество (смесь веществ) снижает уровень холестерина. Предполагается также, что гугулстерол ускоряет превращение Т4 - менее активного гормона щитовидной железы в более активный Т3. Однако хотя в рекламе приводятся ссылки на якобы проведенные научные исследования, пока доказан лишь гипохолестеринемический эффект гуггулстерола при заболеваниях печени. Нет никаких доказательств, что он ускоряет липолиз в здоровом организме.

Принципы построения
термогенных смесей
Для того, чтобы успешно атаковать жировые отложения, необходимо достаточно разностороннее воздействие на механизмы накопления и расходования жира. Очень часто используется принцип синергизма - сочетание действующих веществ таким образом, что суммарный эффект смешанного препарата будет превышать сумму эффектов отдельных компонентов.
Сочетание эфедрина с кофеином (20 и 100 мг на прием, соответственно) взаимно усиливает действие этих веществ. Известно также, что добавление аспирина (1 таблетка) еще удлиняет воздействие этой «взрывчатой смеси». Абсолютное большинство проверенных термогеников основано именно на этой комбинации с теми или иными отличиями в составе - прежде всего, вместо синтетического аспирина применяется салициловая кислота или содержащий ее алкалоид салицин.
Гидроксилимонную кислоту включают в состав различных препаратов для похудения (например, Hydroxycut) вместе с эфедрином и кофеином. Эти препараты весьма эффективны, однако недешевы.
В последнее время в связи с тем, что эфедрин и кофеин включены в список запрещенных средств МОК и большинства спортивных федераций, появились препараты, не содержащие этих веществ. Такие средства обычно рекламируют как «новое слово в борьбе с жиром». Тем не менее, их эффективность находится под сомнением. Мне расписывали чудодейственные свойства THYROX T-3 фирмы Absolute Nutrition. Свежо питание, да серится с трудом...
Как правило, в состав добавок предпочитают вводить натуральные источники того или иного действующего вещества. Скажем, кофеин присутствует в виде экстракта гуараны или орехов кола, гидроксилимонная кислота - экстракта гарцинии, эфедрин - экстракта эфедры. В них, помимо основного компонента, содержатся различные биологически активные вещества, особенно флавоноиды. Часть этих веществ усиливает действие препарата и смягчает побочные эффекты.
Зачастую в термогенные смеси включают и другие компоненты - метионин (мягкий гепатотропный агент), витамины, бетаин. Например, Animal Cuts, выпускаемый Universal, по составу очень близок к мега-пакету той же фирмы Animal Pak. Смысла в этом особого нет, а цена возрастает неимоверно.

Рекомендации по выбору
и применению термогенных смесей
Прежде всего, определите свои задачи. Наметьте, какое количество жира следует сбросить, и срок, за который это следует сделать. Реальная скорость сброса жира не более 1 кг в неделю, иначе возможны нарушения здоровья. Составьте диету. Затем просмотрите каталоги добавок, внимательно читая состав, и найдите наиболее подходящий продукт.
В большинстве случаев оптимально сочетание эфедрина с кофеином. Дозировки - по 20-30 мг эфедрина+ 100-200 мг кофеина 2-3 раза в день, утром и днем (вечером после 5 часов не стоит, чтобы не было нарушений сна). Препараты с большими дозами действующего вещества пригодны лишь в особо трудных случаях. Для ускорения процесса, особенно если надо убрать последние, особенно «упорные» сотни грамм, хорошо работает связка эфедрин-кофеин-гидроксилимонная кислота, например Hydroxycut. Иногда можно удвоить или даже утроить дозу, но это не стоит делать постоянно. Возможны побочные эффекты (сухость во рту, дрожание рук), обычно проходящие в течение месяца.
Если у вас имеются какие-либо заболевания сердца, особенно пролапс митрального клапана (это расстройство встречается более чем у 10% населения), эфедрин вам противопоказан. В таком случае также не следует применять препараты с большим количеством кофеина. Наилучший выбор - карнитин и гидроксилимонная кислота.
Не следует принимать подобные препараты дольше 1-2 месяцев подряд. Очень часто оказывается оптимальной интермиттирующая схема - прием препарата через день, день через два, два через два (для особо тупых: день принимаете - день не принимаете; два дня принимаете - два дня не принимаете).
Можете попробовать также сжигатели, основанные на таких компонентах, как карнитин. Однако не ожидайте от них достаточно сильного эффекта. Они скорее подходят для поддержания состава тела.
И главное - не пользуйтесь непроверенными, хотя и сильно рекламируемыми смесями, особенно содержащими неизвестные компоненты. Так, рекламируемые сейчас «тайские таблетки» содержат сильнодействующие вещества, способные привести к заболеваниям сердца и мозга.
Термогенные смеси могут использоваться также в качестве энергетиков при напряженных силовых тренировках (прежде всего скоростно-силовой направленности, а также аэробики с высокой интенсивностью). В таком случае их принимают за 10-20 минут до тренировки.
В общем, правильно пользуясь этими препаратами, вы можете не только избавиться от гнусного сала, но и существенно повысить свою работоспособность. Тщательно соблюдайте указанные выше рекомендации, и результат обеспечен.


Зачем нужны пищевые добавки?

В то время, как промышленность пищевых добавок для спорта наращивает обороты, между спортсменами идут горячие споры на тему: а нужны ли вообще все эти протеины, аминокислоты и прочее?
Мнение о том, что в большом спорте без добавок можно обойтись, вообще не выдерживает никакой критики. При тех объемах тренировочной нагрузки, которые несут спортсмены (порой 5-6 часов в день на высокой и предельной интенсивности), организм просто не успевает восстанавливаться, с другой стороны, применение фармакологических средств чревато многочисленными побочными эффектами, да и они не могут заменить адекватного поступления пищевых веществ (потребность в этих веществах у спортсмена порой в несколько раз выше, чем у обычного человека - см., например, данные в книге Арансона М.В. «Питание для спортсменов»). Поэтому рациональное применение пищевых добавок дает возможность обеспечить организм всем необходимым, ускорить восстановление после нагрузок и избежать ряда заболеваний, связанных с перегрузками.
А что же в культуризме? Несмотря на то, что здесь тренировочные нагрузки меньше, чем, скажем, в футболе, они также весьма высоки. И фармакология тоже не заменяет основных компонентов пищи - белков, углеводов, жиров и микроэлементов. Следовательно, добавки оказываются абсолютно необходимыми.
Хорошо составленная протеиновая смесь дает легкий и удобный способ повышения содержания белка и углеводов в вашей диете. Очень многие спортсмены, особенно профессионалы-тяжеловесы, поглощают 5000-6000 и более калорий в день, чтобы поддерживать массу мышц, и собираются есть еще больше. Употребление добавок в жидкой форме позволяет быстро увеличить калорийность рациона и обеспечить рост мышц. На обычной пище добиться того же результата невозможно.
Если у вас случился застой в тренировках, если вам трудно растить мышцы, прежде всего старайтесь увеличить калорийность рациона. Мышцы - метаболически активные ткани, то есть они сжигают большое количество калорий, даже в состоянии покоя. Для поддержания работы мышц вам необходимо много энергии, и запас ее нужно восполнять после каждой тренировки. Чем больше у вас мышц, тем выше скорость вашего метаболизма. Вашему телу каждый день нужно все больше калорий только для поддержания его состояния, не говоря уже о росте. Так что с каждым накопленным килограммом мышц ваша потребность в калориях увеличивается. Вот почему, наращивая мышцы, вы должны медленно, но постоянно увеличивать калорийность своего рациона. Очень многие попадают в застой и перестают расти просто потому, что их мышцы используют всю энергию из пищи на поддержание своей жизнедеятельности, не оставляя ничего для роста.
Если у вас случился застой, причин может быть три: недостаток отдыха, нехватка калорий и неправильная программа тренировок. Самая распространенная причина - нехватка калорий. Если человек тренируется с большими весами до отказа и хорошо питается, нет причин, почему бы ему (ей) не наращивать мускулатуру. Занимаясь культуризмом, вы не думаете, что год будете хорошо расти, а затем всю жизнь останетесь на одном месте. Если ваши мышцы не растут - значит, вы делаете что-то неправильно. Измените это что-то.
Великолепный способ снабжения мышц питательными веществами - смешать по ложке протеина и углеводов в порошке, а затем развести все это водой и пить между приемами пищи. Если вы будете делать так пять раз в день, то получите до 1000 дополнительных калорий (в зависимости от типа используемого продукта). Это даст вам постоянный приток энергии и питательных веществ к мышцам. Если у вас нет времени на нормальную еду, просто засыпьте порошки в миксер или банку и смешайте с водой. Жидкие питательные смеси - хороший способ получить дополнительные калории, не страдая от вздутого брюха.
Очень удобный источник углеводов - специальные батончики. Они хороши, когда вы торопитесь. Положите несколько батончиков в карман или в сумку, и вам не придется жалеть о пропущенном обеде. Те, кто тренируется на выносливость, тоже любят эти вещи: их можно лопать, не слезая с велосипеда.
Как вам наверняка известно, потребность спортсменов в витаминах и микроэлементов в несколько раз выше, чем у обычных людей. Популярные диетологи утверждают, будто все необходимое можно получить из овощей и фруктов. Увы, если бы все было так просто! Сможете вы съедать в день по килограмму апельсинов, килограмму сырой капусты и другой зелени? Ужасно даже подумать! Вот где оказываются полезны поливитамины с органическими комплексами минеральных веществ.
Дефицит железа очень распространен среди спортсменов. Особенно большой риск у тренирующихся на выносливость и женщин: в США примерно 22 процентов женщин страдают от недостатка железа.
Обычные препараты железа (скажем, сульфат) плохо усваиваются организмом. Некоторые листовые зеленые овощи (шпинат) содержат значительные количества железа, но только 1,4 процента его усваивается. Железо из растительных источников, как выражаются ученые, имеет низкую биологическую доступность. Наилучший источник железа - комплекс с гемом, который входит в состав гемоглобина крови. Он есть в красном мясе, но увы, там же много холестерина и насыщенных жиров, так что я не могу его рекомендовать. Вполне разумная альтернатива - гематоген.
Еще большие разногласия вызывают более специфические средства повышения работоспособности, такие как креатин. Однако по результатам анализа литературы и собственным наблюдениям могу сказать, что креатиновые продукты, особенно новые «транспортные формулы», весьма эффективны для наращивания мышечной массы.
Как выбрать самое оптимальное из того многообразия, которое предлагает рынок? Насчет протеинов: выбирайте те, которые сделаны на основе яиц или молочной сыворотки, двух самых лучших источников белка. Самый полноценный белок в цельных яйцах, но по очевидным причинам они не являются оптимальной добавкой (и оптимальной пищей тоже). В качестве замены берите протеины, в которые добавляются дополнительные аминокислоты, приближающие их аминокислотный профиль к таковому цельных яиц. Для небольшого, но постоянного выделения инсулина из поджелудочной железы, способствующего усвоению аминокислот клетками, в протеин должны быть добавлены медленно усваиваемые углеводы типа мальтодекстрина, а для лучшего обеспечения энергией - быстроусваеваемые.
Прим. ред. В следующих статьях мы более подробно расскажем, как подобрать добавки в соответствии с вашими возможностями и потребностями.


Против, но с оговорками

Когда редактор журнала попросил меня написать статью, условно обозначив тему как «против любых пищевых добавок», я несколько озадачился, потому как на теперешнем уровне развития знаний о процессах, протекающих в организме под воздействием силовых нагрузок, агитировать за отказ от приема всего что бы то ни было, кроме «естественных» продуктов – это будет сродни призыву залезть опять на деревья или одеться в шкуры собственноручно убитых животных. В то же время я придерживаюсь той широкораспространенной позиции, согласно которой прием большинства рекламируемых сейчас пищевых добавок не нужен и бесполезен. Но не всех – поэтому и вынес в заглавии статьи насчет «оговорок»...
В вопросе отношения к пищевым добавкам мне видится три аспекта. Первый я бы назвал «аспектом неправильной первичной установки» (по аналогии с Кашпировским). Многие начинающие атлеты свято верят в то, что как только они начнут принимать ту или иную пищевую добавку, их мышцы сразу же вырастут. Когда этого не происходит - весь свой энтузиазм направляют на эксперименты с очередным «чудом, взрывающим самые безнадежные мышцы». Их беда в элементарном непонимании того, что без продуманного тренинга, сбалансированного питания и полноценного отдыха любые добавки бесполезны (уточню, имеются ввиду именно «добавки», а не «препараты»). Подмена «установки на тренинг» «установкой на поиск чуда» – это дорога в никуда.
Второй аспект - чисто «прикладной». Относительно случая, когда атлет соблюдает все вышеперечисленные правила - так ли необходим прием множества добавок и так ли велика польза от этого приема? Чтобы лучше разобраться с вопросом и не валить все в одну кучу, я предлагаю все то изобилие пищевых добавок, что есть сейчас, разбить на несколько групп и детально рассмотреть их по отдельности.
Классификация добавок может выглядеть так:
1. белковые порошки, аминокислоты, «заменители пищи»;
2. «гейнеры», «энергетики»;
3. витамины и минералы;
4. жиросжигатели;
5. креатин и его производные;
6. прогормоны;
7. стимуляторы потенции;
8. продукты общетонизирующего действия;
9. прочие.
Теперь пройдемся по полезному эффекту относительно бодибилдинга и необходимости приема каждой из групп с позиции среднего атлета, не принимающего стероиды и не имеющего «лишнего чемодана баксов».
1. То, что культуристу требуется гораздо больше по сравнению с обычным человеком количество белка - это уже давно научно доказанный факт. И при невозможности набрать дневную норму из обычной пищи (в наибольшей степени это касается фазы «сушки») разумным выходом будет добавить в рацион прием белкового коктейля, «заменителя пищи» или аминокислот. Другое дело, что это не должно переходить некоторые разумные границы и не подменять собой полностью прием обычных продуктов питания.
2. Что касается «гейнеров» и энергетиков, то полезность их приема находится под весьма большим вопросом. Они действительно могут помочь нарастить вес тела, однако большая часть набранного на проверку оказывается жировыми отложениями, потому что направить в нужное русло то огромное количество энергии, которое они в себе несут, получается не у каждого, т.к. наиболее применяемые сейчас методики тренинга этому не способствуют,
3. Спорить с необходимостью приема дополнительных доз витаминов и минералов было бы полнейшей глупостью. Давно и научно доказан тот факт, что культуристу действительно необходимы повышенные дозы витаминов, в особенности С, Е и группы В, причем на постоянной основе.
4. С жиросжигателями ситуация двоякая: с одной стороны, тем кто в борьбе с жировыми отложениями уже испробовал предельно жесткую диету в сочетании с большим объемом аэробной нагрузки, но не достиг при этом особых результатов, добавки данного спектра действия действительно нужны. С другой - большинство наименований, рекламируемых сейчас – откровенная «туфта», созданная для выманивания денег у доверчивых потребителей... Свое действительно жиросжигающее действие доказали только добавки, содержащие в том или ином виде эфедрин.
5. Креатин и его производные - шумиха вокруг этой группы не утихает уже несколько лет. Рациональное зерно под этим, безусловно присутствует, т.к. креатин действительно может помочь некоторым атлетам увеличить (и порой весьма значительно) силу и массу мышц. Однако не стоит забывать и тот факт, что 30-40% атлетов прием креатина не дает абсолютно ничего, кроме выброшенных на ветер денег (в меньшей степени это касается новомодных «транспортных путей креатина», но при этом они стоят в несколько раз дороже обычного моногидрата)...
Определиться с тем, к какой части вы относитесь, можно только путем эксперимента. Так что хотя бы разок попробовать на себе действие креатина будет совершенно оправданным шагом. Наилучшим временем для подобных экспериментов является период «ударных» нагрузок.
6. Прогормоны – не так давно ажиотаж вокруг этой группы добавок был поднят прямо-таки несусветный. Договорились аж до того, что это - альтернатива стероидам (!?!). Сейчас этот ажиотаж сошел практически на нет, потому как, судя по слухам (я не владею информацией в полном объеме) и по исчезновению «убеждающих» статей из Ironman’а, прогормоны признали допингом и в культуристических федерациях (МОК-то их давно запретил). Т.е. теперь пропал тот единственный «плюс» прогормонов по отношению к стероидам, что, оказывая (предположительно) похожее, правда, во много раз более слабое действие, на их наличие в крови смотрели «сквозь пальцы» на допинг-тесте. Теперь будущее прогормонов под большим вопросом, т. е. запрет тот же, эффект гораздо меньший, а цена по отношению к стероидам — заоблачная.
7. Весьма тесно, по гипотетическому воздействию прилегают к прогормонам всевозможные стимуляторы потенции — йохимбе, трибестан, и т.д. В плане того, для чего они непосредственно предназначены — могу сказать по собственному опыту и опыту ближайших друзей — некоторые из них действительно «работают». В плане же какого-то ни было воздействия на тренинг — все под очень большим вопросом.
8. Продукты общетонизирующего действия на основе адаптогенов — женьшеня, элеутерококка и т. д. — я отнес к пищевым добавкам, поскольку видел их на прилавках спортивных магазинов, хотя правильнее отнести их к лекарственным препаратам. Они действительно помогают нормализовать функции организма, восстановить работоспособность при перенапряжении. Однако, эффект их не столь велик, как приписывается, поэтому не возлагайте особых надежд на эту группу. К слову, подобные добавки стоят гораздо больше, чем их практически полные аналоги, продаваемые в аптеке.
9. Прочие — по количеству наименований это самая большая группа добавок, процентов, наверное, 30 от того, что предлагается к продаже. Сюда я отнес все продукты, не вошедшие в остальные группы, несмотря на явную разноплановость оставшегося: акулий хрящ, кошачий коготь, ванадий, коллаген, G-фактор, Pro-h GH, гинго билоба, соу палметто, да много чего еще. Объединяет их всех то, что, вполне возможно, неся в себе какую-либо позитивную нагрузку, для основных целей бодибилдинга — наращивания мышечной массы и избавления от подкожного жира — они совершенно бесполезны: у большинства атлетов при приеме этих добавок никаких изменений не наблюдалось...
Если же собрать воедино все вышесказанное о «прикладном» аспекте приема пищевых добавок, то картинка получиться весьма не настраивающая на оптимистический лад.
И, наконец, третий из тех аспектов, о которых я повел речь в начале этой статьи — морально-этический. Поясню, что я под этим понимаю.
Если вы хотите не просто «нарастить немножко мускулов», а добиться того телосложения, которым пестрят нынешние журналы по бодибилдингу и при этом, поверив рекламе, полагаете, что сумеете обойтись только приемом пищевых добавок, то видимо пришла пора помочь вам «снять розовые очки».
Продажа добавок — это бизнес, и как и любой другой вид бизнеса, она насквозь фальшива и лицемерна. Те атлеты, что украшают своими телами рекламные плакаты пищевых добавок, если и принимают то, что рекламируют, то этот прием составляет лишь весьма незначительное «приложение» к некоей «формуле чемпионов». Она не является большим секретом, но в силу сложившихся традиций, ее стараются открыто не упоминать. В первом приближении она выглядит примерно так: гормон роста+инсулин+стероиды+по мелочам (тироиды, кленбутерол, антиэстрогены, диуретики и т. д.). И если кто-то из поднявшихся на высшую ступень пьедестала более-менее серьезных соревнований начинает рассказывать, что не принимал никогда и ничего из вышеперечисленного, а «стал вот таким массивным и рельефным исключительно благодаря продукции фирмы «Му-Му» — не верьте.
Не стоит, однако, и осуждать спортсменов за то, что они вынуждены лицемерить — не они придумали правила этой игры. Большой спорт — везде одинаков, это тоже бизнес, в котором не обо всем можно сказать вслух.
Однако от того, что эти большие парни «что-то» принимают, это нисколько не умаляет значимости их достижений. Построить чемпионское тело - это гигантский труд, и если они сумели «сделать» его в условиях нашей не блещущей финансовым благополучием стране, то достойны уважения вдвойне...
Кстати, в свое время, получив возможность общения с отечественными чемпионами и будучи в тот момент достаточно наивным я с удивлением узнал, что они к пищевым добавкам относятся более чем прохладно. По моим наблюдениям редко кто из них принимает что-нибудь, кроме аминокислот и креатина.
Ну что же, пришла пора подвести итоги — резюме, так сказать. На данный момент мы имеем следующую ситуацию с пищевыми добавками:
1. Большинство добавок не эффективно и в не состоянии дать того, что заявлено в рекламе.
2. Определенная группа добавок может помочь «оптимизировать» диету, то есть восполнить дефицит необходимых питательных ингредиентов. В то же время, если вы имеете возможность сбалансировать рацион исходя только из естественных продуктов, прием дополнительных суррогатных заменителей не является столь уж необходимым (исключение составляют только витамины, так как набрать нужное их количество из обычной пищи представляется проблематичным).
3. При решении некоторых специфических задач тренинга («сушка», «рывок» в силе и массе) определенную помощь может оказать прием добавок соответствующей направленности (эфедриносодержащие, креатин). Однако не факт, что они «выстрелят» в случае именно с вашим организмом и так же не факт, что при разумно спланированном тренинге без них обойтись нельзя.
4. Ни одна из ныне существующих пищевых добавок по своему воздействию на мышечную ткань даже близко не подходит к тем же стероидам. И пока на горизонте не видно ничего, что могло бы составить реальную конкуренцию «формуле чемпионов».
5. Применительно к условиям России пищевые добавки не оправданно дороги. Выводы можете сделать сами исходя из тех целей, на достижение которых направлен ваш тренинг, и тех финансовых возможностей, которыми располагаете.

P.S. Когда статья сдавалась в набор, редактор подсказал мне, что я не затронул тему группы, которую можно условно определить, как, лекарственные препараты нестероидной группы, продаваемые в аптеке (калия оротат, фосфаден, гипоксен и т.д.). Поскольку грань между медикаментами и добавками весьма размыта, восполняю этот пробел: к несомненным достоинствам препаратов этой группы можно отнести следующее:
a) они разработаны именно медиками, а не бизнесменами. И предназначены для решения тех задач, которые перед ними ставились. Не стоит сомневаться в их действии в том объеме, который заявлен;
b) в финансовом отношении они гораздо более доступны, чем большинство пищевых добавок.
Эрго: поскольку это «лекарства» - их прием нужен в тех случаях, когда это действительно требуется. Применительно к бодибилдингу - при «ударных» нагрузках, для восстановления после «ударных» нагрузок.
Также, препараты этой группы могут быть хорошим «подспорьем» при проведении стероидного цикла. Для среднего же атлета-любителя, тренинг которого, как правило, не отличается особой интенсивностью, прием этой группы не является жизненно необходимым.


CLA

Буквально два-три года тому назад эта добавка появилась на прилавках культуристских магазинов, сопровождаемая бурной рекламной шумихой. Однако, как мы сейчас убедимся, очередного чуда не произошло.

Что такое CLA
CLA (связанная линолевая кислота) — препарат, представляющий собой комплекс незаменимых жирных кислот. Такой комплекс встречается в некоторых пищевых продуктах - мясе, цельном молоке.

Зачем она может быть нужна?
Известно, что ненасыщенные жирные кислоты выполняют в организме большое количество функций. Они являются сырьем для производства гормонов, простагландинов, обладают значительной антиоксидантной активностью. Потребность в них составляет всего несколько грамм в день, однако отсутствие этого компонента в пище приводит к нарушению работы гормональной системы и нервной регуляции.
Некоторое время назад исследователи обратили внимание на линолевую кислоту как своеобразный «фактор роста». Она способна ускорять набор мышечной массы как у птиц, так и у людей. Предлагалось использовать CLA для предотвращения потери мышечной ткани у людей, страдающих «истощающими» заболеваниями вроде СПИДа и рака.

Зачем ее принимают спортсмены?
Согласно рекламным заявлениям, препараты связанной линолевой кислоты способны повышать как аэробную, так и анаэробную работоспособность. Однако культуристы в основном используют ее как ускоритель роста мышц, а также для предотвращения потери мышц на диете.
Кстати, исследований по эффективности данного препарата для занимающихся силовыми видами спорта не производилось. Все, что сейчас пишут в культуристских журналах — это заявления спортсменов (возможно, принимавших CLA, а может быть, просто получающих деньги от ее производителей) и многоречивые рекламные статьи. При этом, хотя авторы признаются в отсутствии у них научных данных, тем не менее говориться о «большом потенциале» и «многообещающих результатах».

Формы выпуска и дозировки
Несколько фирм (в том числе MD Labs, Prolab, AST) выпускают препараты в капсулах, содержащих 600-1000 мг. Кроме того, там содержатся другие добавки, в частности комплекс ненасыщенных жирных кислот.
Обычная доза для «среднего» культуриста, примерно 4 гр в день. По мнению Билла Филлипса, дозу следует регулировать с учетом собственного веса. Учтите: для получения клинически значимых результатов в медицине применялись и большие дозы.

Недостатки
К сожалению, препараты CLA весьма дороги. Единственное преимущество их перед природными пищевыми источниками линолевой кислоты (например, льняным маслом) — удобство употребления, поскольку они выпускаются в виде капсул.
Что же касается побочных эффектов, то их практически нет. Единственная возможная неприятность — легкое расстройство желудка у тех, кто не переносит растительные масла.

Выводы
Несмотря на рекламную шумиху вокруг CLA, она не относится к тем добавкам, которые могут действительно совершить «прорыв» в спортивном питании.
Вряд ли мы можем рекомендовать нашим читателям тратить деньги на препарат, который хотя и не должен иметь побочных эффектов, но не дает и гарантированного результата. В конце концов, есть другие источники незаменимых жирных кислот, использование которых не так ударит по вашему кошельку.


Пирамида добавок

Вряд ли можно согласиться с теми, кто считает спортивные пищевые добавки «излишеством». Они могут помочь нам полностью выявить свой потенциал в зале, получить максимум пользы от каждой тренировки. Они способствуют быстрейшему достижению наших целей в развитии тела. С добавками мы можем достичь такого качества мускулатуры, которое без них невозможно. Но они стоят денег, и немалых. Вряд ли у кого-либо из наших читателей есть неограниченный счет в швейцарском банке. К тому же существует масса насущных затрат. Вот почему необходимо мудро тратить деньги на добавки, чтобы получить оптимальный результат.
Конечно, изредка нам улыбается удача. Мы можем получить премию, прибавку к зарплате или же полностью изменить свои приоритеты. Иногда наш кошелек оказывается толще обычного, и мы решаем: раз уж можно купить что-нибудь стоящее, не следует скупиться.
В любом случае, вы должны сразу выделить несколько групп добавок, условно расположив их в виде «пирамиды». Эта схема взята нами от печально известной «пищевой пирамиды» американских диетологов. Схема достаточно наглядна и сразу позволяет распределить приоритеты. Вверху помещаются самые необходимые добавки, которыми следует пользоваться постоянно, недорогие и эффективные. В основании — самые «навороченные», которые среднему культуристу не нужны вообще, либо дорогие и малоэффективные. В самой нижней строке собраны добавки, которые просто не стоят затраченных на них денег. Естественно, там указано далеко не все. Теперь обсудим некоторые из указанных добавок и особенности их использования.

Белково-углеводные смеси
(принимать постоянно)
Имеются мощные научные доказательства того, что прием сразу после тренировки коктейля, содержащего белок и углеводы, способствует более быстрому восстановлению и поддерживает рост мышц. Поэтому мы рекомендуем стимуляторы роста мускулатуры — одна порция с 400 граммами виноградного сока как можно быстрее после тренировки. Принимать в течение всего цикла. Виноградный сок содержит как раз нужные количества углеводов с высоким гликемическим индексом. Вы можете использовать также заменители пищи типа Mega Blast 3800, богатые белком и углеводами. Наблюдения подтверждают, что такой напиток снижает уровень кортизола и повышает скорость восстановления уровня гликогена после тяжелой тренировки.
Очень важно после каждой интенсивной силовой тренировки принимать пищу или добавку, богатую белком и углеводами. Усиление метаболических процессов в организме после нагрузки способствует усвоению белков и углеводов. Некоторые исследования показывают, что прием такой смеси сразу же после тренировки уменьшает длительность восстановительного периода – весьма немаловажный фактор.
Кроме того, питание после тренировки должно содержать очень мало жира, чтобы углеводы усваивались как можно быстрее. Именно (и только) в это время рекомендуется употреблять углеводы с высоким гликемическим индексом – в другие приемы пищи разумно есть сложные углеводы и немного жира, чтобы глюкоза поступала в кровь постепенно.
Если у вас нет денег на лишние добавки, вы можете сделать свою собственную белково-углеводную смесь, смешав снятое молоко, высокобелковый протеин и апельсиновый сок, но иногда это будет стоить столько же (если не дороже), как и нормальный покупной белково-углеводный коктейль, к тому же обогащенный витаминами и минеральными веществами и аминокислотами.

Креатин моногидрат
Тем, кто лишь недавно начал знакомиться с добавками поясню: креатин – природное вещество, один из основных источников энергии в мышцах.
Несколько лет назад европейские ученые обнаружили, что каждый из нас способен увеличить запас креатина в мышцах сверх того, который мы получаем с нормальной пищей. Насыщая мышцы креатином, мы можем сделать их сильнее и ускорить восстановление после нагрузки. Креатин также, похоже, способствует так называемому эффекту волюмизации – заставляет клетки накапливать больше жидкости, усиливая тем самым синтез белка и замедляя его распад. Никто не знает, является ли этот эффект основой результатов, получаемых после приема креатина, но сами результаты – увеличение массы мускулатуры – несомненны.
Наиболее важная часть программы – «загрузка» креатином. Хотя многие получают хорошие результаты, принимая по 20 грамм препарата в день в течение 5 дней, думается, что такое количество может не дать желаемого эффекта. Некоторые советуют принимать не менее 30 грамм креатина в день (6 чайных ложек «с горкой»), разделив это количество на несколько приемов, в течение 5-7 дней, а затем перейти к «поддерживающей» дозе – около 10 грамм в день.
Прием креатина вместе с простыми углеводами, возможно, обеспечит более полное его использование. По мнению ученых, вполне достаточно 35-45 грамм, то есть количества, содержащегося примерно в 300 граммах виноградного сока.
Хотя недавно мелькнула в одном журнале заметка о том, что не имеет смысла проводить так называемую «креатиновую загрузку». Мол, в нашем организме уже имеется свой креатин который надо просто поддерживать на должном уровне. Признаться, такая идея не лишена здравого смысла. Тем более, что «загрузка» креатином может существенно расстроить ваш желудок. А говорить о том, что отсутствие необходимости в покупке больших порций креатина сильно поможет вашему бюджету, много не надо.

Поливитамины
(во время больших нагрузок)
Зачем нужны витамины – вы просто обязаны знать. Естественно, поскольку человек, занимающийся спортом, испытывает в них большую потребность, чем неспортсмен, вам наверняка придется хотя бы время от времени принимать курсы поливитаминных комплексов. Эти препараты содержат все необходимые витамины, а также (иногда) минеральные соли в оптимальных количествах. По своему опыту рекомендую следующие препараты: Глутамевит (10 витаминов, глутаминовая кислота, 4 микроэлемента); Компливит (12 витаминов, 8 микроэлементов); Ундевит (11 витаминов); Декамевит (10 витаминов и метионин).
Глутамевит и Компливит используются как лечебно-профилактическое средство при высоких нагрузках, в том числе для спортсменов. Их обычно принимают в количествах 4-6 таблеток в день циклами около 1 месяца.
Другие два препарата содержат все необходимые витамины. Оптимальные дозировки – 2-3 таблетки в день.
Иногда есть смысл принимать отдельно витамин С. Кроме поддержания здоровья (вы не сможете тренироваться, если чувствуете себя больным), он может сильно увеличить соотношение тестостерон/кортизол, как показали некоторые исследования. Витамин С защищает мышцы от избыточных повреждений под нагрузкой. Мы советуем вам принимать по 1-2 грамма в день. Большое потребление этого витамина не слишком полезно, вопреки утверждениями «специалистов» вроде Лайнуса Полинга.

Аминокислоты
(в процессе интенсивных тренировок на массу)
Поскольку чистые аминокислоты, как вам известно, усваиваются организмом гораздо быстрее, чем белки, прием их существенно ускоряет восстановление. Это особенно важно в период интенсивных тренировок на массу, а также при диете, когда необходимо любой ценой остановить распад мышечной ткани. Однако чистые аминокислотные препараты, увы, существенно дороже протеинов. Эффект от них заметен при довольно больших дозах. Следовательно, принимать аминокислоты следует лишь в случаях, когда протеины дают недостаточный результат, а вы можете себе позволить весьма солидные расходы.
Отдельные аминокислоты в чистом виде мы считаем роскошью для «среднего» культуриста, но профессионалам они могут быть полезны.
Конечно, глютамин дает наилучший эффект, и если вы не получаете достаточных количеств высококачественного белка, советую принимать эту аминокислоту. Также весьма эффективна смесь трех разветвленных аминокислот – валина, лейцина и изолейцина.

Сульфат ванадила (первая половина цикла «на массу»)
Совмещение сульфата ванадила с креатином, вполне вероятно, даст усиление эффективности обоих веществ. Многие исследователи считают, что усвоение креатина мышечными клетками существенно ускоряется под воздействием инсулина. А так как сульфат ванадила – «имитатор» инсулина, вполне возможно, что прием его вместе с креатином и некоторым количеством простых углеводов создает оптимальную среду для накачки мышц креатином и максимального увеличения объема клеток.
Однако не стоит увлекаться приемом сульфата ванадила. Как опять же доказано учеными мужами, прием больших доз ванадила ведет к отравлению организма. Да к тому же он недешев.
Бета-гидрокси-бета-метилбутират, НМВ (цикл набора массы)
Эта природное вещество, выделенное из плодов типа грейпфрута и морских рыб (зубатка). НМВ – метаболит аминокислоты лейцина, однако важно не это. Научные исследования показали, что данное вещество способно увеличивать массу мускулатуры у людей, занимающихся силовой тренировкой. Предполагается, что НМВ замедляет распад белка, вызванный интенсивными тренировками, позволяя мышечным клеткам быстрее и эффективнее восстанавливаться после нагрузки.
В отличие от креатина моногидрата, НМВ не требует фазы «загрузки». Просто принимайте препарат по три грамма в день, разделив на несколько приемов. Недавние исследования показали, что период полужизни НМВ в организме довольно мал, и его следует принимать несколько раз в день, чтобы поддерживать постоянный уровень.
Принимая эти две добавки вместе, мы получим по крайней мере аддитивный эффект, то есть сумму эффектов обоих веществ. Не исключен также синергизм, то есть суммарный эффект будет больше суммы эффектов отдельно взятых добавок. Однако НМВ весьма недешев, и им следует пользоваться лишь в том случае, если у вас достаточно денег для экспериментов.
Биостимуляторы (в ходе интенсивных тренировок)
Препараты растительного и животного происхождения, улучшающие различные функции организма. О них мы уже писали и будем писать еще.
Наиболее общим препаратом этого класса, влияющим практически на все системы организма, является женьшень. Лучше, конечно, использовать спиртовую настойку. Кроме того, весьма полезен элеутерококк, который обладает адаптогенными свойствами (улучшает приспособляемость к нагрузкам).
Помимо перечисленных биостимуляторов можно упомянуть аралию манчжурскую и левзею сафлоровидную, называемую еще маралий корень.
Кстати, из корней левзеи получают экдистен – природный стероид, схожий по строению с анаболическими, но не дающий таких же побочных эффектов.
Препарат содержащий порошок из корней левзеи называется «Леветон», также у нас в стране экдистен выпускается под названием «Ратибол».
Если у вас нет проблем с деньгами, попробуйте самый дорогой адаптоген – пантокрин.
ВНИМАНИЕ! Длительный прием больших количеств адаптогенов приводит к снижению их эффективности и развитию «синдрома отмены» после прекращения приема. Длительность цикла – не более 4 недель, затем перерыв в 4-6 недель.

Сжигатели жира
(формирование рельефа, сброс жира)
Поскольку мы уже писали об этих препаратах, обратим особое внимание на целесообразность их приема. В самом общем случае, сжигатели жира вряд ли понадобятся «среднему» культуристу, тем более, что они весьма недешевы.
Кроме того, есть много добавок, которые также могут помочь вам, но я ничего не могу сказать о них.

Режим приема добавок и питание
По-моему, оптимально употреблять некоторое количество аминокислот на ночь, так как они способствуют замедлению распада белка, происходящего во время сна. Впрочем, можно пользоваться и белковыми коктейлями.
Если вы только что начали принимать креатин или другую добавку, требующую «загрузочной» фазы, вам следует в течение недели придерживаться немного другой схемы. Я порекомендовал бы вам принимать по 5 грамм препарата с виноградным соком или же смеси, уже содержащие углеводы с высоким гликемическим индексом), например, в половине восьмого утра, затем в одиннадцать, в половине второго дня, в половине пятого, в половине восьмого и, наконец, в девять вечера.
Поддержание постоянного режима добавок важно не только для улучшения характеристик тела, но и для развития дисциплинированности. Иногда трудно вспомнить все, что нужно принять за день, но думается, что достижение хороших результатов требует приема необходимых добавок ПРАВИЛЬНЫМИ СПОСОБАМИ. Вы не можете добиться максимального эффекта, принимая добавки как попало.
Даже в дни отдыха ваше тело, вероятно, испытывает повышенную потребность в питательных веществах. Помните: вы растете тогда, когда НЕ тренируетесь!
Если же вы проводите тренировку рано утром, советуем вам следовать тому же плану, однако прием белково-углеводного коктейля должен следовать сразу за тренировкой.
Если возможно, постарайтесь принимать добавки по крайней мере за час до тренировки (Скажем, примите их сразу же после подъема, а тренируйтесь через час-полтора). Тогда они успеют попасть в кровь и подготовят тело к нагрузке.
Теперь предположим, что ваша основная задача – накопить массу, так как вы очень тощий (содержание жира в теле менее 10 процентов) и вам нужно именно увеличить вес, хотя бы добавив некоторое количество жира. Тогда не обойтись без интенсивной белково-калорийной загрузки. Например, можно смешивать заменитель пищи с цельным молоком вместо снятого – вы получите несколько сотен калорий. (Кстати, такая смесь гораздо вкуснее, особенно если вы берете продукт, ароматизированный шоколадом). Кроме того, вы можете есть большие порции и/или более высококалорийную пищу. Также иногда стоит использовать N-ацетилцистеин, льняное масло и/или сывороточный протеин, очищенный на ионообменной смоле.
Наоборот, стараясь улучшить рельеф, вы можете использовать ту же схему, добавляя к ней термогенные/ускоряющие сжигание жира препараты с утра – например, в половине седьмого, в одиннадцать и в половине пятого. Прием этих препаратов на ночь может привести к бессоннице.
Наиболее важная часть методики улучшения рельефа – сброс жира (достигаемый ограничением калорийности рациона) при сохранении массы мышц. В ходе цикла проработки рельефа есть смысл использовать такие добавки, как НМВ и креатин моногидрат, который поддерживает размер и силу мышц.
Улучшение результативности с помощью добавок не так сложно, как может показаться вначале. Научитесь только планировать свои действия – путешествуя, отправляясь на учебу или работу, берите с собой необходимые количества добавок. Самое худшее, что вы можете сделать – забыть вовремя принять нужную добавку!
Следуйте нашим рекомендациям с учетом своих потребностей и возможностей, усердно тренируйтесь в течение как минимум четырех недель, и вы уже заметите результат.


ВИТАМИНЫ

Несмотря на то, что необходимость приема витаминов постоянно подчеркивается и статьями в качковских журналах, и рекламой, многие не понимают: зачем они нужны? Эти вещества, в отличие от белков, углеводов и жиров, не дают энергии напрямую. Но это не значит, что они маловажны.
Клетки нашего организма, особенно мышечные, требуют для нормального протекания определенных биохимических реакций, от которых зависит их рост и сохранность. Указанные реакции, в свою очередь, катализируются витаминами. Без витаминов организм не будет работать. Если наблюдается дефицит хотя бы одного из них, ваш прогресс может застопориться совершенно неожиданно. Практически всякий процесс выделения энергии при росте мышц, в котором мы так заинтересованы, каким-либо образом завязан на витаминах. Без витаминов мышечная масса будет снижаться, кости утончатся и все системы организма начнут разрушаться.

Разновидности витаминов
Витамины делятся на две большие категории: жирорастворимые и водорастворимые. Жирорастворимые витамины (А, Д, Е, К) запасаются в жировых отложениях организма и не всегда требуют ежедневного поступления, то есть если вы какое-то время получали их в достаточном количестве, в дальнейшем ваш организм будет жить на своих «заначках». Но будьте осторожны: они могут накапливаться в количествах, при которых становятся токсичными.
Водорастворимые витамины (кроме витамина С) — это соединения из комплекса В: тиамин (витамин В1), рибофлавин (В2), ниацин (В3), пиридоксин (В6), кобаламин (В12), а также фолиевая кислота, биотин и пантотеновая кислота. Из-за малой растворимости в жирах они с трудом проникают в жировые ткани, не накапливаются в организме (кроме В12, отлагающегося в печени), и избыток их выделяется с мочой. Следовательно, токсичность этих витаминов не представляет проблемы, и их можно принимать в достаточно больших количествах. Однако передозировка все же может вызвать ряд осложнений, в том числе аллергические реакции.
Насколько важен прием этих веществ? Спросите об этом какого-нибудь профессионального культуриста из тех, кто тщательно следит за своим питанием и старается обеспечивать поступление витаминов. Спортсмен, заинтересованный в улучшении своего тела, скорее всего задаст нам следующие вопросы:
1. Участвуют ли эти вещества напрямую в процессах роста мышц, синтезе белка или обеспечении целостности клеток?
2. Вызывает ли тренировка повышение потребности в витаминах?
3. Всегда ли атлеты получают меньше витаминов, чем необходимо?
4. Улучшают ли витаминные добавки рост и работоспособность мышц?
На все четыре вопроса можно смело ответить: ДА! Увы, и на третий тоже.

Краткие сведения об основных витаминах
Кобаламин (витамин В12). Выполняет огромное количество функций, в том числе регулирование метаболизма углеводов и обеспечение жизнедеятельности нервных волокон (спинного мозга и периферических нервов). Стимуляция мышц через нервы — ключевая стадия выполнения любого движения.
Витамин В12 содержится только в пище животного происхождения. Поэтому спортсменам, придерживающимся строго вегетарианской диеты, необходимо проконсультироваться с врачом по поводу добавок этого витамина. На самом деле В12 популярен среди самых различных спортсменов — вегетарианцев и мясоедов — считающих, что он увеличивает эффективность тренировок. Недостаток В12 в пище вызывает так называемую пернициозную анемию (от латинского perniciosus — опасный для жизни), сопровождающуюся общим катаболизмом и нарушением кроветворения. Это вам не шутки! Подобная проблема может возникнуть у строгих вегетарианцев, не употребляющих никаких животных продуктов. Впрочем, это вещество частично поступает от микрофлоры кишечника.
Источники: мясо, рыба, морские продукты, молоко, птица, дрожжи. Рекомендуемое ежедневное потребление 3 мкг (для спортсменов — до 10 мкг), однако этот витамин накапливается в печени, и при хорошем раскладе имеющихся там запасов хватит на несколько лет. Поэтому прием мегадоз кобаламина не имеет смысла.
Биотин (витамин Н). Хотя исследований по роли биотина в спорте очень мало, он попал в наш список из-за важной роли в метаболизме аминокислот и получении энергии из разнообразных источников. Это соединение должно привлекать внимание тех, кто заботится о сбалансированности своего питания. Одна из причин возможных трудностей с биотином — его нейтрализация авидином, содержащимся в сырых яичных белках. Культуристы, едящие сырые белки или не доваривающие их до необходимого состояния, могут испытывать трудности с ростом, если потребляют около 20 белков в день.
Источники: дрожжи, печень, яичный желток, соя, зерновые. Рекомендуемое ежедневное потребление 150 мкг (в американских источниках рекомендуют 30-100 мкг).
Рибофлавин (витамин В2). Это вещество участвует в трех процессах выделения энергии: метаболизме глюкозы, окислении жирных кислот и усвоении водорода в цикле Кребса. И что особенно важно для культуристов — рибофлавин регулирует метаболизм белков. Существует прямая зависимость между «тощей» массой тела (без жира) и количеством рибофлавина в пище. Показано, что потребность женщин в рибофлавине превышает рекомендуемые значения. Известно также, что этот витамин повышает степень возбудимости мышечной ткани.
Источники: печень, зерновые, мясо, молочные продукты. Рекомендуемое ежедневное потребление 2 мг (женщинам до 2,5 мг). Для спортсменов потребность может возрастать до 3-5,5 мг.
Витамин А. Очень многим известно, что этот витамин улучшает зрение, но спортсменам стоит познакомиться с другими его сторонами. Во-первых, витамин А участвует в синтезе белков – основном процессе для роста мышц. Во-вторых, он участвует в запасании гликогена, основного хранилища энергии в организме. В-третьих, он напрямую завязан со зрительным процессом, так как входит в состав светочувствительных клеток глаза (в виде производного — ретиналя). Проблема с витамином А имеет две стороны. С одной, диета спортсменов обычно содержит слишком мало этого витамина. С другой — высокая физическая активность не способствует накоплению витамина А, а большие количества жира в пище приводят к усиленному выделению его с калом. Так что будьте разумны, особенно перед соревнованиями. Каротин содержится в моркови и некоторых других овощах; он является биологическим предшественником витамина А.
Источники: сладкий картофель, морковь, молочные продукты, печень, рыбий жир. Рекомендуемое ежедневное потребление 1000 мкг РЕ (мужчины) и 800 мкг РЕ (женщины) 1 РЕ = 1 мкг ретинола (основная форма витамина), то есть 3300 МЕ, или 6 мкг бета-каротина. Повышение дозы до 2000-4000 ед. и выше имеет смысл только как профилактическая мера на небольшой промежуток времени, поскольку ретинол накапливается в жировых тканях организма.
ОСТОРОЖНО! В повышенных дозах (более 50000 ед/день) витамин А токсичен! Симптомы передозировки описаны в художественной литературе об Антарктиде, поскольку подобная неприятность случается с теми, кто поел печени белого медведя, богатой витамином А. Они включают в себя: желтуху, общую слабость, понос, шелушение и отслаивание кожи. Помните, что этот витамин растворим в жирах, и прием жирной пищи (в разумных пределах) облегчает его усвоение. Бета-каротин, по всей видимости, малотоксичен, хотя мне приходилось наблюдать случаи гипервитаминоза А при морковной диете (6 литров морковного сока в день!).
Витамин Е. Мощный антиокислитель, защищающий от повреждения клеточные мембраны. Это крайне важно, так как целостность мембран обеспечивает успешное протекание различных процессов, в том числе роста клеток. Антиокислители снижают количество свободных радикалов в организме. Свободные радикалы — побочные продукты дыхания клеток, и их накопление ведет к повреждению и перерождению клеточных структур (вплоть до возникновения рака). Во всяком случае, они снижают способность клетки к нормальному функционированию. Прием антиокислителей позволяет с этим бороться.
Источники: растительные масла, пшеничные отруби, орехи, зеленые овощи. Рекомендуемое ежедневное потребление: 10 мг ТЕ (мужчины), 8 мг ТЕ (женщины). 1 ТЕ = 1 мг альфа-токоферола. Однако многократно сообщалось, что большие дозы (до 2400 единиц в день) повышают выносливость. Спортсмен может при необходимости получать до 45 мг альфа-токоферола в течение длительного времени без каких-либо побочных эффектов. Токсичность витамина Е очень низка, хотя при передозировке могут наблюдаться некоторые побочные эффекты, в частности нарушение метаболизма каротина, накожные расстройства, неблагоприятные изменения в половой сфере (особенно у женщин). Внимание! Для лучшего усвоения стоит принимать этот витамин с небольшим количеством жиросодержащей пищи (молоко).
Кстати, синтетический витамин Е представляет собой dl-альфа-токоферол, в котором половина гораздо менее активного l-изомера. Насколько безопасны высокие дозы такого препарата, неясно. Я бы рекомендовал принимать чистый d-токоферол.
Ниацин (витамин В3). Участвует в более чем 60 процессах метаболизма, заведующих поступлением энергии, и весьма важен для обеспечения питания мышц в ходе тренировки. В крови атлетов после тренировок содержится повышенное количество ниацина, что указывает на повышенную потребность в нем. С другой стороны, организм может синтезировать ниацин из триптофана (содержащегося в белках, в частности в мясе индейки).
Культуристы знают один из предшественников ниацина — никотиновую кислоту, которая вызывает сжатие сосудов и помогает выглядеть на сцене более мускулистым. Однако учтите, что большие дозы никотиновой кислоты (50-100 мг) снижают работоспособность и замедляют сжигание жира.
Источники: мясо тунца, печень, грибы, молоко, яйца . Рекомендуемое ежедневное потребление 20 мг. Зарубежные авторы рекомендуют такие дозы: 19 мг НЕ (мужчины), 15 мг НЕ (женщины). 1 мг НЕ = 1 мг ниацина или 60 мг триптофана. Для спортсменов дозы витамина В3 могут достигать 5-10 мг. Если вы принимаете аминокислотные добавки, вам, возможно, не стоит заботиться о поступлении ниацина.
Витамины группы Д (Д2 — эргокальциферол; Д3 — холекальциферол). Играют ключевую роль в усвоении кальция и фосфора.
Культуристы часто пренебрегают продуктами, богатыми витамином Д (например, молочными продуктами) из-за высокого содержания жира. Старайтесь покупать продукты, содержащие этот витамин, и выпивайте каждый день по крайней мере стакан молока. Не забывайте о солнечных ваннах!
Источники: молочные продукты, яйца, масло. Образуется в коже при облучении солнечным светом. Рекомендуемое потребление для детей 10 мкг, или 400 МЕ; для взрослых — 2,5 мкг, или 100 МЕ (в форме холекальциферола).
ОСТОРОЖНО! При передозировке витамин Д, так же как и ретинол, токсичен, а кроме того, способен стимулировать развитие опухолей.
Тиамин (витамин В1). Он накачивает мышцы! Тиамин — один из основных компонентов процесса синтеза белка и роста клеток. Он также участвует в образовании гемоглобина — компонента крови, переносящего кислород к различным тканям. Снабжение кислородом мышц особенно важно при интенсивных тренировках.
Еще более интересно, что тиамин повышает производительность и требуется атлетам в повышенных количествах. Он также регулирует затраты энергии. Чем больше частота и интенсивность тренировок, тем больше вам требуется тиамина.
Источники: пивные дрожжи, внутренние органы животных, например печень, почки; бобовые, зерновые. Рекомендуемое ежедневное потребление 1,5 мг (мужчины), 1,1 мг (женщины). Для спортсменов дозировки могут быть повышены до 2,5-5 мг в день.
Витамин В6 (пиридоксин). Участвует в метаболизме белков, процессах роста и утилизации углеводов. Как и тиамин, необходим спортсменам в повышенных количествах и возможно, повышает производительность. Этот витамин я помещаю на второе место по значению для силовиков, так как он напрямую связан с утилизацией белка. Чем больше белка вы едите, тем больше пиридоксина вам необходимо. Таким образом, он заслуживает усиленного внимания.
Источники: цыплятина, рыба, почки, печень, свинина, яйца, не дробленый рис. Рекомендуемое ежедневное потребление 2 мг (мужчины), 1,6 мг (женщины). Для спортсменов допустимы дозы до 6 мг в день.
Витамин С (аскорбиновая кислота). Многие спортсмены даже не представляют, насколько аскорбиновая кислота важна для достижения успеха. Этот наиболее изученный витамин нужен вам по нескольким причинам. Во-первых, витамин С — антиокислитель, защищающий клетки от повреждения свободными радикалами, ускоряющий их восстановление и рост. Во-вторых, аскорбиновая кислота участвует в метаболизме аминокислот, особенно в образовании коллагена. Коллаген — основной материал соединительных тканей, крепящих мышцы к костям. Может быть, это покажется неважным, но когда вы поднимаете тяжелый груз или развиваете предельную скорость, нагрузка на ваши связки становится опасной. Если они не так сильны, как должны быть, возрастает риск травмы. В-третьих, витамин С способствует усвоению железа. Железо необходимо для создания гемоглобина, основного переносчика кислорода. В-четвертых, аскорбиновая кислота задействована в процессах синтеза стероидных гормонов, в том числе тестостерона. Наконец, витамин С наиболее растворим в воде среди всех витаминов. Другими словами, он быстро распределяется в водной среде организма, и его концентрация снижается. Чем больше масса тела, тем ниже концентрация витамина при том же потреблении. Так что потребность в аскорбиновой кислоте повышена у силовиков и борцов, имеющих большую массу.
Источники: цитрусовые, дыни, красный и зеленый сладкий перец, брокколи, томаты, другие овощи и фрукты. Рекомендуемое потребление 60-70 мг (в американских источниках приводится значение 70-75 мг). Для спортсменов рекомендуемое потребление 120-350 мг в день. Некоторые спортсмены принимают до 1000 мг в день без каких-либо побочных эффектов. При больших дозах может наблюдаться зуд и раздражение кожи. Лайнус Полинг рекомендует принимать 8-10 грамм в день; однако, по научным данным, граммовые дозы аскорбиновой кислоты способны стимулировать развитие опухолей.
Вот еще несколько довольно важных для спортсмена веществ, также близких к витаминам.
Фолиевая кислота (фолацин, витамин М). Участвует в кроветворении, синтезе генетического аппарата клетки (ДНК и РНК), метаболизме аминокислот. Добавки фолиевой кислоты необходимы при беременности и интенсивных физических нагрузках.
Источники: овощи (особенно листовые — салат, шпинат), фрукты, бобовые. Рекомендуемая ежедневная доза 200 мкг, хотя спортсменам, по некоторым данным, необходимо до 400 мкг.
Витамины группы К: К1 (филлохинон), К2 (менахинон), К3 (менадион).
Регулируют процессы свертывания крови. Хотя эти вещества не рассматривают как абсолютно важные для жизни, их стоит принимать при тяжелых нагрузках, связанных с опасностью микротравм. Кроме того, они снижают риск излишних кровопотерь при месячных, травмах и кровоизлияниях.
Источники: зелень (салат). Рекомендуемое поступление 70 мкг. Следует учесть, что витамины группы К могут синтезироваться в тканях, а при повышенной свертываемости крови их избыток способен вызвать тромбоз.
Холин (иногда его называют витамином В4). Входит в состав лецитина, необходимого для построения клеточных мембран и плазмы крови.
Предшественник нейротрансмиттера ацетилхолина. Обладает липотропным действием. Источники: мясо, рыба, яичный желток, соевая мука. Потребность здорового человека в холине составляет 0,5-1,5 грамма в сутки.
Оротовая кислота (витамин В13). Обладает анаболическими свойствами, то есть стимулирует белковый обмен. Участвует в синтезе нуклеиновых кислот. В виде оротата калия входит в состав некоторых поливитаминных препаратов. Основной источник — дрожжи. Рекомендуемые дозы не установлены. Формы выпуска. Поливитаминные препараты и витаминно-минеральные комплексы
Поскольку потребности в различных витаминах и минеральных веществах довольно сильно «плавают», а следить за каждым из них трудно, хорошим выходом является прием препаратов, в которых собрано большинство витаминов, макро- и микроэлементов. Естественно, состав такого препарата должен быть сбалансирован по основным компонентам. Увы, большинство импортных поливитаминно-минеральных комплексов не отвечает этому требованию. В частности, их перегружают огромными количествами витаминов группы В (эти вещества дешевы) и абсолютно ненужными компонентами, порой сомнительной ценности. Единственное, что действительно может быть полезно — аминокислоты и экстракты растений, содержащие биофлавоноиды.
Среди наших поливитаминов с минеральными веществами могу отметить «Глутамевит», «Компливит», «Олиговит» и недавно появившийся «Сельливит». Из импортных заслуживает внимания «Daily Multivitamin and mineral» известной фирмы MLO. Тем, кто хочет принимать просто поливитамины, рекомендую «Ундевит», «Квадевит» и «Декамевит» (с метионином). Тем, у кого проблемы с повышенной кислотностью, стоит обратить внимание на эфиры аскорбиновой кислоты — Эстер-С. Шипучие таблетки УПСА малоэффективны.

Режим приема витаминов
Как правило, для лучшего усвоения стоит принимать витамины после еды. Особенно это касается аскорбиновой кислоты, сильно раздражающей слизистую оболочку. Хотя эстерифицированные формы практически не обладают раздражающим действием, их также следует принимать после еды, запивая водой.
Разумно разделить прием витаминов на несколько порций, дабы они более равномерно усваивались. С этой точки зрения препараты типа “все в одной таблетке” непригодны, и следует использовать те, у которых дневная дозировка — несколько таблеток или капсул.
По возможности сочетайте “таблетки” и природные источники витаминов. В овощах, фруктах и зелени содержится ряд веществ, усиливающих витаминную активность. В ряде случаев, увы, приходится использовать витамины в растворах для инъекций. Не увлекайтесь этим способом: он весьма эффективен, но травматичен. Так или иначе, чтобы получать максимальные результаты от тренировок, помните про витамины!


МИНЕРАЛЫ

Минеральные соли – вещи, о которых мы так часто слышим, но мало что знаем, за исключением расхожих фраз типа «железо улучшает кровь» или «кальций полезен для костей». А почему? Попробуем разобраться, зачем нужны эти, казалось бы, мелочи... Увы, с этими веществами положение едва ли не хуже, чем с витаминами, о которых мы говорили ранее. Слишком многие спортсмены (особенно культуристы) мало интересуются микроэлементами, больше обращая внимание на калории и белок. Это большая ошибка: некоторые компоненты пищи предназначены не для поставки энергии, а для улучшения мышечных волокон, стимуляции их роста, и так далее. В действительности микроэлементы не менее важны, чем питательные вещества, из-за их важной роли в биохимии организма. Вот некоторые моменты, которые подтверждают это заявление:
- Минеральные вещества напрямую участвуют в работе мышц, синтезе белка и обеспечении целостности клеток;
- Потребность в минеральных веществах вследствие тренировок повышается, иногда в несколько раз;
- Средний спортсмен, как правило, получает недостаточно микроэлементов с пищей и питьем;
- Добавки микроэлементов в ряде случаев (при недостаточности) повышают работоспособность и результаты тренировок.
Здесь мы рассмотрим наиболее важные минеральные вещества. Конечно, все прочие тоже нужны, но в таких малых количествах, что потребность в них удовлетворяется за счет пищи, сбалансированной по основным микроэлементам. Традиционно все минеральные вещества делят на две группы:
- Макроэлементы. Содержатся в организме в больших количествах, от нескольких грамм до сотен грамм. Входят в состав основных тканей – костей, крови, мышц. К ним относятся натрий, калий, кальций, фосфор, железо;
- Микроэлементы. В организме их буквально миллиграммы или микрограммы. Но эти элементы входят в состав ферментных систем как коферменты (активаторы и катализаторы биохимических процессов).
Теперь начнем более внимательно рассматривать каждый из макро– и микроэлементов. Приведем также основные пищевые источники для каждого из них.

Биологические функции основных минеральных веществ
Калий. Один из важнейших электролитов в организме. Вместе с натрием регулирует содержание воды внутри клеток. Обеспечивает поддержание электрического потенциала в нервах и на поверхности клеточных мембран, регулирующий сокращение мышц. Включается в механизм накопления гликогена – основного источника энергии в клетке. Плохой калий- натриевый баланс приводит к нарушению водного обмена, обезвоживанию, ослаблению мускулатуры. К счастью, поступление калия с пищей обеспечивает потребность в этом элементе для большинства людей, однако спортсменам следует знать о нем побольше, в том числе об источниках калия.
Содержится в молоке, фруктах, овощах, гречке. Рекомендуемое ежедневное поступление примерно 2 гр (для спортсменов и людей, занятых тяжелым трудом, рекомендуют 2,5-5 гр). Избыток калия по отношению к натрию может вызвать нарушение работы сердечно- сосудистой системы, так что новомодные «калиевые диеты» просто опасны.
Медь. Биологическая роль этого следового элемента очень многообразна. Содержание меди в организме составляет 75-150 мг. Она обнаружена во многих органах; наиболее высока ее концентрация в печени, мозге, сердце и почках. Основное количество меди (около 50%) содержится в мышечной и костной тканях. Печень содержит 10% от общего количества меди в организме. Медь участвует в построении ряда ферментов и белков. Ее роль в обеспечении физиологических и биохимических процессов при физических нагрузках связана с регуляцией процессов биологического окисления и генерации АТФ, в синтезе важнейших соединительнотканных белков (коллагена и эластина) и в метаболизме железа. Медь – кроветворный микроэлемент, активно участвующий в синтезе гемоглобина и миоглобина. Она необходима для превращения поступающего с пищей железа в органически связанную форму, а также для стимуляции созревания ретикулоцитов и превращения их в эритроциты. Кроме того, она способствует переносу железа в костный мозг. По этой причине медь – один из наиболее важных для спортсмена микроэлементов, и иногда ее может не хватать. Так что есть смысл следить за поступлением меди с пищей.
Источники меди: мясо (внутренние органы), морские продукты, гречневая и овсяная крупа, орехи. Рекомендуемое ежедневное поступление 1,5-3 мг. Если быть более точным, потребность в меди составляет около 80 мкг/кг для детей раннего возраста, 40 мкг/кг – для более старших детей и 30 мкг/кг – для взрослых.
Ванадий. Этот элемент недавно привлек внимание культуристов в связи с некоторыми свойствами его производного – сульфата ванадила. Ванадий выполняет в организме морских животных ту же роль, что железо в организме человека: входит в состав крови (у морских обитателей она зеленая). Хотя большая часть исследований по этому элементу выполнялась на крысах, страдающих диабетом, опубликованные данные свидетельствуют о его положительном влиянии на накопление гликогена.
Источники: морская живность, шпинат, грибы. Рекомендуемое ежедневное поступление 10-25 мкг.
Железо. Этот микроэлемент входит в состав гемоглобина крови, отвечающего за транспорт кислорода и выполнение окислительных реакций. Между уровнем обеспеченности организма железом и физической работоспособностью установлена прямая связь. Определяется она участием железа, прежде всего, в аэробном метаболизме на уровне по меньшей мере четырех его звеньев:
- транспорта кислорода крови гемоглобином,
- транспорта и депонирования кислорода в мышце миоглобином,
-транспорта электронов в дыхательной цепи цитохромами и цитохромоксидазой,
- активности ряда ферментов – дегидрогеназ и сукцинатдегидрогеназы.
Как это отражается на ваших занятиях спортом? Скорость восстановления после тренировки зависит от аэробной активности организма. Чем больше кислорода попадает в ткани, тем быстрее мышцы восстанавливаются для дальнейшей работы. В случае недостатка железа в организме страдают все звенья аэробного метаболизма, но в первую очередь – система тканевого дыхания, что обусловлено очень высокой скоростью обновления гемосодержащих ферментов, в частности цитохромов. Опасность развития железодефицитных состояний у активно тренирующихся спортсменов достаточно высока, что обусловлено различными причинами. На фоне очень больших физических и нервно-эмоциональных напряжений, во-первых, значительно возрастают естественные потери железа из организма через желудочно-кишечный тракт, почки и особенно через кожу с потом, во-вторых, повышается адаптивный синтез железосодержащих белков – гемоглобина, миоглобина, цитохромов, железозависимых дегидрогеназ. Микротравмы при спортивной деятельности также являются путем потери железа. Все эти факторы приводят к тому, что потребность в железе у спортсменов может быть повышена почти в 2 раза по сравнению с физически малоактивными людьми. Поступление достаточного количества железа особенно важно для женщин. При менструациях с кровью теряется некоторое количество железа (до 10 мг в сутки), которое необходимо пополнять. В противном случае возникает риск анемии. Есть данные о том, что у значительного количества спортсменок наблюдается скрытый дефицит железа. Повышение потребности организма в железе далеко не всегда удается удовлетворить за счет железа пищи. В таких ситуациях единственной возможностью обеспечения им является перераспределение общего резерва железа. К сожалению, практически из всех продуктов железо усваивается очень плохо. Например, в зеленых овощах содержится много железа, но усвояемость его составляет около 1%. Из мясных продуктов оно усваивается легче – до 10%. Медицинские препараты железа примерно на 90 процентов уходят из организма в неизменном виде. Следовательно, их доза в 10 раз превышает суточную потребность. Скажем, нормальный мужчина за сутки теряет 1 мг железа, а потреблять должен 10 мг. Женщинам нужно больше по указанной выше причине. Известно, что добавление аскорбиновой кислоты резко улучшает усвоение железа из растительных источников. Железо содержится в красном мясе (говядина, баранина), бобовых, зеленых овощах, зерновых. Рекомендуемое ежедневное поступление: мужчины 10 мг, женщины 15 мг. Для спортсменов – до 25 мг в день. Более высокие дозы могут привести к нарушению обменных процессов. Избыток железа опасен!
Фосфор. Содержится в организме в больших количествах. Напрямую участвует в процессах метаболизма, составляя часть важных энергоносителей – аденозинтрифосфата (АТФ) и креатинфосфата. Фосфор работает совместно с кальцием, и их соотношение необходимо держать равным 1:1 по химическому эквиваленту (1 атом фосфора на 1 атом калия) или 1:1,5 по массе. Кроме того, фосфорные добавки снижают количество молочной кислоты в крови. Он помогает обеспечивать скорость и мощь сокращений мышц, что важно как для силовой, так и для скоростной тренировки. Большая часть фосфора поступает в организм с животными продуктами – молочными и мясными, а также яйцами. Хорошими источниками этого элемента являются хлебные изделия и крупы.
Рекомендуемое потребление фосфора – 1200 мг в день. При напряженных тренировках оно может быть существенно увеличено.
Натрий. Как вы наверное знаете, натрий – электролит, играющий ключевую роль в регулировании жидкостного обмена. Содержание натрия в организме определяет количество удерживаемой тканями воды. Хотя нормальная пища обычно содержит достаточное (иногда даже избыточное) количество натрия, культуристам советуют не слишком ограничивать его потребление перед соревнованиями. Слишком жесткие ограничения запускают механизмы, предотвращающие дальнейшую потерю натрия и воды. Кроме того, учтите, что натрий играет важную роль в обеспечении выносливости, так как он участвует в передаче нервных импульсов. Этого элемента не должно быть слишком мало или слишком много.
Натрий содержится с поваренной соли, обработанных пищевых продуктах. Физиологически адекватная норма – 500 мг в день; однако при интенсивных нагрузках суточная потребность в натрии доходит до 5000 мг.
Хром. Следовый элемент, ключевой фактор в обеспечении переносимости глюкозы, обеспечивающий связывание инсулина с тканями. Способствует переносу глюкозы, аминокислот и жирных кислот в клетки. Спортсменам, вероятно, необходимо больше хрома, чем обычным людям; однако анаболический эффект этого элемента служит предметом споров. Участие хрома в метаболизме липидов может приводить к снижению содержания жира в теле, но это еще не доказано. Сообщения о достижении отличных результатов с помощью хромовых добавок, мягко говоря, преждевременны. Наравне с цинком, марганцем, медью и железом, хром является ценнейшим микроэлементом в питании спортсменов при длительных аэробных нагрузках, когда роль углеводов и жиров в энергообеспечении организма существенно возрастает, особенно в соревновательный период. И вообще, роль этого элемента в организме следует знать. Хром содержится в черном перце, сыре, грибах, пшенице. Рекомендуемое потребление 50-200 мкг
Цинк. Этот элемент участвует практически во всех стадиях роста клеток. Он необходим для работы более чем 300 различных ферментов. В организме взрослого человека содержится достаточно большое количество (2-3 гр) цинка. Основная часть его сосредоточена в костях и коже. Уровень цинка наиболее высок в сперме и предстательной железе. Достаточно высока его концентрация также в костях и волосах, во внутренних органах она значительно меньше. Цинк находится в органах и тканях преимущественно в органически связанной форме в виде легко диссоциирующих соединений с белком. Биологическая роль цинка определяется его необходимостью для нормального роста, развития и полового созревания, поддержания репродуктивной функции, для кроветворения, вкусовосприятия и обоняния, нормального течения процессов заживления ран и др. Он необходим также для нормальной работы гипофиза, поджелудочной и предстательной желез. Под влиянием его соединений усиливается активность гонадотропных гормонов гипофиза. Установлено участие цинка в реализации биологического действия инсулина: имеются данные, свидетельствующие, что гипогликемическое действие инсулина зависит от цинка, который постоянно присутствует в инсулине. Цинк нормализует жировой обмен, повышая интенсивность распада жиров в организме и предотвращая ожирение печени. К тому же (и это необходимо иметь в виду) интенсивные тренировки способствуют ускоренной потере цинка. Питание многих спортсменов слишком бедно цинком. Скажем, в молоке и молочных продуктах его мало. Недостаток его может практически прекратить ваш рост.
Основные пищевые источники цинка: мясо, птица, твердые сыры, а также зернобобовые и некоторые крупы. Высок уровень цинка в креветках и орехах.
Ежедневное потребление: мужчины 15 мг, женщины 12 мг. Для беременных женщин потребность в цинке возрастает до 30 мг, для кормящих – до 55 мг в день. При напряженных тренировках, а также в период интенсивного роста потребность в цинке возрастает до 22 мг в день.
Кальций. Пожалуй, наиболее распространенный элемент в организме. По значимости находится на втором месте в первой десятке элементов. Для этого существует несколько причин:
- Достаточно трудно поддерживать соотношение кальций: фосфор близким к 1:1. Многие избегают молочных продуктов (богатых кальцием), боясь стать слишком жирными. К тому же если ваше питание богато белком, а следовательно, и связанным фосфором, это вызывает усиленную потерю кальция с мочой.
- Кальций напрямую участвует в сокращении мышц (есть теория по поводу влияния ионов кальция на сократительный процесс). Если его мало, мышцы не могут сокращаться быстро и сильно.
- Стресс, получаемый костями при тренировке, повышает расход кальция для увеличения их крепости.
- Женщинам надо быть особенно внимательными, так как низкий уровень эстрогенов может вести к ускоренной потере кальция. Учтите, что витамин Д способствует лучшему усвоению кальция, причем оба компонента соседствуют в различных молочных продуктах. Вот еще один повод пить молоко!
Кальций содержится в молочных продуктах, зеленых овощах, бобовых. Рекомендуемое ежедневное потребление 800 мг. Для спортсменов его потребление должно быть выше – до 1200 мг в сутки.
Магний. Микроэлемент №1 для силовиков – не только из-за хорошо известного механизма действия, но и потому, что положительное влияние добавок этого элемента на спортивную результативность четко доказано. Магний – один из ключевых компонентов в запасании энергии и синтезе белка. Он теряется в больших количествах вместе с потом. К несчастью, многие спортсмены не восполняют эту потерю с питанием, так как не едят большинство продуктов, богатых магнием. Недавно опубликовано исследование, в котором показано значительное увеличение силы мышц под воздействием добавок магния. Учитывая значение этого элемента в биохимии мышц, нетрудно понять энтузиазм очень многих спортсменов и тренеров в отношении магния. Магний содержится в орехах, продуктах из цельного зерна, бобовых, бананах, зеленых овощах.
Рекомендуемое ежедневное потребление: мужчины 350 мг, женщины 280 мг.
Вот еще несколько микроэлементов, необходимых организму в следовых количествах:
Иод. Играет активную роль в биосинтезе гормонов. Он участвует в образовании гормонов щитовидной железы – тироксина и трииодтиронина. До 90% циркулирующего в крови органического йода приходится на долю тироксина. Этот гормон контролирует состояние энергетического обмена, интенсивность основного обмена и уровень теплопродукции. Он активно воздействует на физическое и психическое развитие, дифференцировку и созревание тканей, участвует в регуляции функционального состояния центральной нервной системы и эмоционального тонуса человека, влияет на деятельность сердечно-сосудистой системы и печени. Тироксин взаимодействует с другими железами внутренней секреции (особенности с гипофизом и половыми железами), оказывает выраженное влияние на водно-солевой обмен, обмен белков, липидов и углеводов, усиливая метаболические процессы в организме. Недостаточность йода у человека приводит к развитию эндемического зоба, что свидетельствует о нарушении синтеза тироксина и угнетении функции щитовидной железы. Это заболевание возникает лишь в тех местностях, где содержание йода в почве, воде и местных пищевых продуктах заметно снижено.
Иод содержится в морских продуктах. Для некоторых областей нашей страны выпускают специальную иодированную соль. Рекомендуемое ежедневное потребление около 100-150 мкг.
Селен. Следовый элемент, соединения которого обладают мощными антиокислительными свойствами. Селен участвует в формировании фермента глутатионпероксидазы, который, в свою очередь, обеспечивает регенерацию тканей, поврежденных свободными радикалами. Многие заболевания, включая сердечные, возникают именно вследствие дефицита селена и витамина Е в организме человека. Спортсменам селен необходим в больших количествах, чем людям, ведущим малоподвижный образ жизни. Концентрацию этого элемента в организме медики чаще всего оценивают по степени активности глутатион пероксидазы, однако, для спортсменов этот тест совершенно бесполезен, поскольку способен обнаружить лишь очень значительный дефицит селена. Этот элемент широко распространен в различных пищевых продуктах, но наилучшие его источники – мясо и морепродукты. Зерновые и скот, выращенные на бедных селеном почвах – плохие источники селена. Нормой потребления селена у нас считается примерно 150 мкг в сутки. ОСТОРОЖНО! Селен очень ядовит! При передозировке могут наблюдаться симптомы отравления, в том числе выпадение волос.
Марганец. Следовый элемент, являющийся активатором некоторых ферментных систем. В организме взрослого человека содержится 12-20 мг марганца. Его уровень особенно высок в мозге, печени, почках, поджелудочной железе. Марганец необходим для нормального роста, поддержания репродуктивной функции, процессов остеогенеза, нормального метаболизма соединительной ткани. Он участвует также в регуляции углеводного и липидного обмена, активно стимулирует биосинтез холестерина. Введение марганца оказывает гипогликемизирующее действие. В крови и тканях больных сахарным диабетом концентрация марганца снижена. Предполагают, что марганец участвует в процессах синтеза или метаболизма инсулина. Важной стороной биологического действия марганца являются его липотропные свойства. Он предупреждает ожирение печени и способствует общей утилизации жира в организме. Марганец тесно связан также с процессами синтеза белка и нуклеиновых кислот. Установлена связь этого микроэлемента с функцией эндокринных систем, его влияние на половые железы, половое развитие и размножение. Марганец стимулирует процессы роста. Таким образом становится ясно, что адекватное потребностям количество марганца в пище очень важно при силовых, развивающих физических нагрузках, особенно у юношей.
Основные пищевые источники марганца: злаковые, бобовые, орехи. Его включают в некоторые поливитаминные препараты.
Достоверные сведения о физиологической потребности человека в марганце отсутствуют. Предполагают, что минимальная суточная потребность взрослого человека в марганце составляет 2-3 мг, а рекомендуемый уровень его потребления – 5-10 мг. Наиболее характерным симптомом дефицита марганца служит выраженная гипохолестеринемия, а также похудание, дерматит, тошнота, рвота. Проявлением марганцевой недостаточности может стать также задержка роста.
Фтор. Физиологическая роль фтора – участие в процессах формирования костей, дентина и зубной эмали. Достаточное потребление человеком фтора необходимо для предотвращения кариеса зубов и остеопороза. Известно, что больные зубы отрицательно влияют на общее состояние организма, так что не думайте, будто это ерунда! Фтор неравномерно распределен в организме. Его концентрация в зубах составляет 246-560 мг/кг, в костях – 200-490 мг/кг, а в мышцах не превышает 2-3 мг/кг. Фтор также нормализует фосфорно-кальциевый обмен. С возрастом количество фтора в организме (главным образом в костях) увеличивается. Отложение фтора в зубной эмали происходит в основном в детском возрасте в процессе формирования и роста постоянных зубов.
Суточная потребность во фторе точно не установлена. Для организма в равной мере неблагоприятны как избыток, так и недостаток поступления фтора, оптимум потребления фтора очень ограничен. Избыточное поступление в организм фтора вызывает развитие флюороза, проявляющегося крапчатостью зубной эмали. Недостаточное поступление фтора в организм приводит к поражению зубов, выражающемуся в интенсивном развитии кариеса.
Молибден. Активирует некоторые ферменты, участвующие в метаболизме белков – ксантиноксидазу, альдегидоксидазу и сульфитоксидазу. Промотирует (делает более эффективной) работу антиокислителей, в том числе витамина С. Важный компонент системы тканевого дыхания. Усиливает синтез аминокислот, улучшает накопление азота. При недостатке молибдена страдают анаболические процессы, наблюдается ослабление иммунной системы.
Источники: бобовые, крестоцветные (капуста, шпинат), крыжовник, черная смородина.
Ежедневная потребность – около 0,3-0,4 мг.
Кобальт. Один из важнейших микроэлементов, участвующих в кроветворении. Он задействован в процессах образования эритроцитов и гемоглобина и таким образом стимулирует кроветворение. Кобальт является основным исходным материалом при эндогенном синтезе в организме витамина В12. В наибольшем количестве кобальт содержится в поджелудочной железе. По-видимому, он связан с функцией этой железы и участвует в образовании инсулина. Удовлетворение потребности организма в витамине В12 происходит наряду с поступлением его в составе пищи еще и за счет синтеза кишечной микрофлорой из кобальта, также поступающего с пищей. Кобальт по сравнению с другими микроэлементами обладает наиболее выраженной способностью стимулировать иммунные процессы.
Кобальт распространен в природных пищевых продуктах в небольших количествах, однако при смешанном рационе питания его оказывается достаточно, чтобы удовлетворить потребность организма. Этот микроэлемент содержится в воде (речная, озерная, морская), в морских растениях, в организме рыб и животных. Потребность организма в кобальте еще не установлена (ориентировочно 100-200 мкг/сут). Некоторые авторы считают, что дефицит этого элемента крайне маловероятен.
Когда и какие нужны добавки минеральных веществ? В следующих случаях использование добавок микроэлементов АБСОЛЮТНО необходимо:
- Длительная напряженная работа в жаркой атмосфере – в основном теряются натрий, калий, магний;
- Наличие симптомов недостаточности (например, дефицит железа, определяемый анализом крови).
В других случаях оно носит превентивный характер, и ежедневные дозировки (с учетом поступления из пищи) не должны превышать значений, указанных в данной статье. Имейте в виду: как уже упомянуто выше, неорганические и даже органические соли ряда элементов усваиваются плохо. Поэтому если вы принимаете таблетки, лучше использовать комплексы с аминокислотами. Они дороги, но гораздо более эффективны, чем непонятные дешевые пилюли.

Несколько слов о необходимых предосторожностях
Передозировка одного микроэлемента может привести к функциональным нарушениям и повышенному выделению другого или нежелательным побочным эффектам. Например, избыток цинка ведет к снижению уровня холестеринсодержащих липидов высокой плотности («хорошего» холестерина). Избыток кальция – к недостатку фосфора, и наоборот. Избыток молибдена уменьшает содержание меди. Некоторые микроэлементы (селен, хром, медь, железо) в избыточных дозах токсичны. Так что придерживайтесь указанных выше рекомендаций.

Будьте внимательны к важным мелочам! Ведь минеральные вещества незаменимые компоненты нашего тела.


Железо

Один из самых важных микроэлементов (то есть минеральных веществ, количество которых в организме мало - в данном случае, несколько грамм). К сожалению, о его значении для жизнедеятельности организма вообще и спортсмена в частности, задумываются редко.
Зачем оно нужно
Этот микроэлемент входит в состав гемоглобина крови, отвечающего за транспорт кислорода и выполнение окислительных реакций.
Между уровнем обеспеченности организма железом и физической работоспособностью установлена прямая связь. Определяется она участием железа, прежде всего, в аэробном метаболизме на уровне, по меньшей мере, четырех его звеньев:
- транспорта кислорода крови гемоглобином;
- транспорта и депонирования кислорода в мышце миоглобином;
- транспорта электронов в дыхательной цепи цитохромами и цитохром-оксидазой;
- активности ряда ферментов - дегидрогеназ и сукцинатдегидрогеназы.
Как это отражается на ваших занятиях спортом? Скорость восстановления после тренировки зависит от аэробной активности организма. Чем больше кислорода попадает в ткани, тем быстрее мышцы восстанавливаются для дальнейшей работы.
В случае недостатка железа в организме страдают все звенья аэробного метаболизма, но в первую очередь - система тканевого дыхания, что обусловлено очень высокой скоростью обновления гемосодержащих ферментов, в частности цитохромов. Опасность развития железодефицитных состояний у активно тренирующихся спортсменов достаточно высока, что обусловлено различными причинами. На фоне очень больших физических и нервно-эмоциональных напряжений, во-первых, значительно возрастают естественные потери железа из организма через желудочно-кишечный тракт, почки и особенно через кожу с потом, во-вторых, повышается адаптивный синтез железосодержащих белков - гемоглобина, миоглобина, цитохромов, железозависимых дегидрогеназ.
Микротравмы при спортивной деятельности также являются путем потери железа. Все эти факторы приводят к тому, что потребность в железе у спортсменов может быть повышена почти в 2 раза по сравнению с физически малоактивными людьми.
Поступление достаточного количества железа особенно важно для женщин. При менструациях с кровью теряется некоторое количество железа (до 10 мг в сутки), которое необходимо пополнять. В противном случае возникает риск анемии. Есть данные о том, что у значительного количества спортсменок наблюдается скрытый дефицит железа.
Повышение потребности организма в железе далеко не всегда удается удовлетворить за счет железа пищи. В таких ситуациях единственной возможностью обеспечения высокого уровня функционирования железозависимых систем аэробного обмена является перераспределение общего пула железа, в первую очередь, за счет резервного, а затем - тканевого железа других железозависимых систем. К числу последних в настоящее время относят иммунную систему, системы коллагенообразования, детоксикации ксенобиотиков (включая лекарственные препараты), инактивации биологически активных веществ, а также системы обмена липидов и нейромедиаторов.
Откуда его взять
Железо содержится в красном мясе (говядина, баранина), бобовых, зеленых овощах, зерновых. Рекомендуемое ежедневное поступление: мужчины 10 мг, женщины 15 мг. Для спортсменов - до 25 мг в день.
К сожалению, практически из всех продуктов железо усваивается очень плохо. Например, в зеленых овощах содержится много железа, но усваиваемость его составляет около 1 процента. Из мясных продуктов оно усваивается легче - до 10 процентов. Медицинские препараты железа примерно на 90 процентов уходят из организма в неизменном виде. Следовательно, их доза в 10 раз превышает суточную потребность. Скажем, нормальный мужчина за сутки теряет 1 мг железа, а потреблять должен 10 мг. Женщинам нужно больше по указанной выше причине. Известно, что добавление аскорбиновой кислоты резко улучшает усвоение железа из растительных источников.
В ряде случаев приходится использовать аптечные препараты и/или пищевые добавки. Их сейчас огромное количество. Однако имейте в виду: неорганические соли практически бесполезны. Оптимальный вариант - препараты природного происхождения (Гематоген); за ними идут аминокислотные комплексы.
В свое время врачи прописывали больным анемией употребление сырой крови - по стакану в день. Способ малоприятный, но эффективный, поскольку железо крови усваивается легко. Кстати, легенды о вампирах имеют под собой научное обоснование.
Существует достаточно редкая болезнь, при которой нарушен обмен железа. Больные выглядят как типичные вампиры: лысые, с неестественно бледной кожей и заостренными ушами, не выносят солнца. Когда-то давно единственным спасением для несчастных было питье крови (понятно, как к ним относились соседи).
Возможные неприятности
Избыток железа опасен! Более высокие, чем необходимо, дозы могут привести к нарушению обменных процессов. В частности, нарушается обмен меди. Соли железа, как и других тяжелых металлов, обладают прижигающим действием на слизистые оболочки. Известны случаи отравления со смертельным исходом. Иногда дети принимали ярко окрашенные драже за “конфетки” и объедались ими.
Выводы
Без железа вы не только не сможет как следует тренироваться, но можете серьезно заболеть или даже умереть. Постарайтесь определить свою потребность в этом важнейшем микроэлементе и удовлетворяйте ее, однако без избытка.


Спортивное питание: взгляд потребителя

Часть 2. Аминокислоты и аминокислотные смеси
В первой части этого обзора мы обсуждали протеины. Теперь разговор пойдет об аминокислотных препаратах, которые вызывают самые противоречивые высказывания.
Некоторые специалисты считают, что даже спортсмену вполне достаточно аминокислот, получаемых из белка. Так ли это?
Известно, что свободные аминокислоты не только являются «строительным материалом» для создания белков, но и выполняют ряд других важных функций. Недаром фармацевтическая промышленность выпускает ряд аминокислот в свободном виде.
Таким образом, если для достижения определенной цели вам нужно получать некоторое количество какой-либо аминокислоты, можно принимать ее в свободном виде или в смеси, обогащенной этой аминокислотой. Конечно, отдельные препараты очень дороги и малодоступны, но белковые гидролизаты различного состава представлены на рынке очень широко и по самым различным ценам. Некоторые из них обогащаются аминокислотами, отсутствующими в природных продуктах. Кроме того, к ним иногда добавляют витамин В6, необходимый для построения белка в организме.
Есть и другие причины, по которым может оказаться полезным прием аминокислот. Как мы уже писали, далеко не все белки полноценны по аминокислотному составу.
Идеальным считается белок с определенным содержанием незаменимых аминокислот на 1 грамм:
изолейцин - 40 мг
лейцин - 70 мг
лизин - 55 мг
метионин + цистин - 35 мг
фенилаланин+ тирозин - 60 мг
триптофан - 10 мг
треонин - 40 мг
валин - 50 мг
Для некоторых пар аминокислот указано содержание в сумме, так как организм может получать одну аминокислоту из другой.
Наиболее сильно отклоняются от идеального состава растительные белки. К тому же они усваиваются достаточно плохо. Показано, что правильно подобранная аминокислотная добавка способна резко повысить усвояемость белков пищи за счет «балансировки» состава. Даже если вы принимаете ее не вместе с пищей, усвоение низкокачественных белков улучшается, резко падает количество отходов, а значит, снижается нагрузка на печень.
Формы выпуска аминокислот
Вы наверняка заметили, что аминокислотные смеси выпускаются в самых разных формах.
Чистый препарат, поступающий с завода - кристаллический порошок, белый, буроватый или серый, в зависимости от степени очистки. Дозировать его довольно трудно, поскольку не у всех есть точные весы. Сейчас порошки аминокислот можно встретить только в лабораториях или аптеках.
Раньше основной фармацевтической формой были таблетки. Однако если таблетка весом 200-500 миллиграмм уже растворяется в желудке с трудом, то громадные пилюли по 2-5 грамм просто неудобоваримы. Даже если на таблетке есть насечки для разламывания, все равно желудок реагирует на нее плохо. К тому же приходиться запивать таблетку огромным количеством жидкости. Хотя такая форма сейчас достаточно распространена, я бы не советовал ей пользоваться. Многие советуют измельчать таблетку и растворять ее в воде, но такое решение вызывает дополнительные неудобства.
В последнее время все чаще используются капсулы с порошком, сделанные из «съедобного» материала - например, желатина. По моему мнению, это наиболее удобная форма. Как вариант, выпускают пластиковые капсулы, из которых порошок высыпается в рот или растворяется в воде. Чертовски неудачно, хотя до некоторой степени решает проблему дозировки.
Еще один вариант - жидкие концентраты в ампулах или капсулах. Ампулы обладают тем же недостатком, что и пластиковые капсулы, то есть их надо вскрывать (с риском проглотить осколки или порошок стекла). Жидкость в капсулах удобнее. Выпускаются также препараты аминокислот в относительно больших пластиковых бутылях.
Обратите внимание, что ни в одной из рассмотренных нами смесей нет глутамина! Если его добавляют в какой-либо продукт, цена этого продукта резко подскакивает. Причина уже указана выше - гидролиз в растворе. Правда, сейчас выпускают препараты с глютамином, связанным в короткие пептиды, но стоят они очень дорого. Так что получайте глютамин из белков.
Как готовят аминокислотные смеси
Сырьем для приготовления аминокислоных смесей являются белки, в основном животного происхождения - коллаген, сыворотка. При гидролизе белков их цепи распадаются до определенной степени, зависящей от условий реакции. В идеале, белок превращается в смесь отдельных аминокислот. Однако это вовсе не обязательно, тем более что частично гидролизованные белки оказались более ценными для спортивного питания. Их усваеваемость достаточно высока, а раздражающее действие на желудок гораздо меньше, чем у свободных аминокислот. К тому же боковые амидные группы аспарагина и глутамина по структуре не очень сильно отличаются от связей между отдельными аминокислотами в белке и потому при гидролизе тоже распадаются с выделением аммиака. Желательно все же их сохранить, так как глутамин и аспарагин более ценны, чем соответствующие им глутаминовая и аспарагиновая кислоты. Когда продукт гидролиза содержит короткие пептиды из двух-десяти аминокислотных остатков, глутамин практически сохраняется «как есть».
На ценность аминокислотных смесей очень сильно влияет метод гидролиза. Как вы знаете, природные аминокислоты являются L-изомерами (кроме глицина, у которого нет оптических изомеров!). Если белок гидролизуют кислотой или щелочью, условия реакции достаточно жестки, и часть аминокислот рацемизуется, то есть переходит в потенциально опасную D-форму. Кроме того, последующая нейтрализация приводит к накоплению в продукте хлористого натрия. При обработке ферментами при более мягких условиях рацемизация почти не происходит.
Я решил выбрать несколько аминокислотных смесей различных фирм и рассмотреть их достоинства и недостатки, а также дать рекомендации по их использованию в спорте.
Real Amino Top (General Sport Nutrition). Ферментный гидролизат лактальбумина из молочной сыворотки. Выпускается в таблетках. От предыдущего продукта этой серии (Amino Top) отличается более высоким содержанием глютамина. Немного сниженное по сравнению с нормой содержание разветвленных (77-94%) и серусодержащих (95%) аминокислот компенсируется повышенным содержанием лейцина (169%), треонина (118%) и триптофана (229%). Кроме того, присутствуют витамин В6 (15 мг на таблетку) и пепсин, улучшающий усвоение (25 мг на таблетку).
Оценка: «отлично». Несмотря на таблетированную форму, препарат хорошо усваивается и может использоваться как многоцелевая добавка к рациону.
Amino Fuel 1500 (Twinlab). Получен ферментным гидролизом сывороточного и яичного белков. Очень богат лейцином, лизином и триптофаном. Состав плохо сбалансирован по незаменимым аминокислотам, особенно разветвленным. Глютаминовая и аспарагиновая кислоты неизвестно почему присутствуют в виде солей. Таблетки, спрессованные из порошка, довольно плохо усваиваются.
Оценка: «посредственно». Продукт может использоваться как источник триптофана и лизина при тренировках высокой интенсивности.
Производитель рекомендует принимать по 1-2 таблетки с каждым приемом пищи и после каждой тренировки (5-12 таблеток в день, то есть 7,5-15 грамм). Пожалуй, для пищевой добавки слишком много, но с целью повышения иммунитета при тяжелых тренировках такие дозы вполне разумны.
Amino 2222 (Optimum Nutrition). Ферментный гидролизат смеси белков (соевого и молочного) в таблетках или жидкий концентрат в капсулах с ароматизатором (виноград, черешня, фрукты); 1 таблетка содержит столько же активного вещества, сколько 2 капсулы. Относительно хороший баланс по незаменимым аминокислотам, кроме серусодержащих (резкий провал, почти вдвое меньше рекомендуемого). Мало также треонина. Содержит карнитин, орнитин и норлейцин.
Оценка: «хорошо». Можно применять данный продукт как добавку для оптимизации аминокислотного состава пищи. Мы бы посоветовали сочетать его с пищевыми источниками белков, богатыми метионином, например яйцами.
Рекомендуемые производителем дозировки: по 2-3 таблетки за 45 минут до каждого приема пищи или до и после тренировки, то есть 13-20 грамм в день. Такие пределы вполне допустимы.
Amino Complex 2000 (Sport&Fitness). Чистый ферментативный гидролизат сывороточного и соевого белков с высокой степенью гидролиза. Состав почему-то указан на 100 грамм, хотя дозировка приводится в таблетках (каждая 1900 мг, а не 2000, как можно решить глядя на название). Практически сбалансирован по незаменимым аминокислотам, причем их содержание немного выше рекомендуемого (от 110 до 140% по отношению к идеальному). Единственный недостаток - форма выпуска.
Оценка: «очень хорошо». Препарат может использоваться как добавка для улучшения усвоения пищевых белков при высокобелковой и высококалорийной диете.
Рекомендуется принимать 3-5 таблеток непосредственно после тренировки или на голодный желудок перед завтраком, а также вечером после ужина, то есть 5,7-9,5 грамм в день. Возможно, эти дозы стоит увеличить.
Amino 1900 (Universal). Ферментный гидролизат сывороточного альбумина, содержащий ди- и трипептиды. Имеется огромный избыток серусодержащих аминокислот. Состав совершенно не сбалансирован по незаменимым аминокислотам - их содержание колеблется от 86 до 234% по отношению к идеальному; однако содержание лейцина (249%), изолейцина (464%) и валина (203%) позволяет предположить, что их вводили дополнительно. Содержит также витамин В6 (15 мг) и пищеварительный фермент пепсин (25 мг). Непонятно, зачем нужен экстракт люцерны, не имеющей никакого медицинского значения; к тому же ее название написано с ошибкой. Степень очистки, судя по составу, средняя.
Оценка: «посредственно». Препарат пригоден в качестве источника метионина и цистина, а также разветвленных аминокислот при интенсивных тренировках. Лучше всего сочетается с высококалорийной пищей.
Производитель рекомендует принимать 3-5 таблеток на пустой желудок три раза в день, перед приемом пищи и после тренировки (19-28 грамм в день). Однако вряд ли стоит тратить деньги на этот продукт в таких количествах. Достаточно будет 10-15 грамм в день. ВНИМАНИЕ! Из-за высокого содержания фенилаланина не рекомендуется людям, страдающим фенилкетонурией!
Amino 3000 Soft Gel (Weider). Гидролизат мясного белка (судя по тому, что 1 капсула содержит 170 мг гидроксипролина и 10 мг гидроксилизина, а эти аминокислоты встречаются только в мясе). Состав плохо сбалансирован: содержание четырех из восьми незаменимых аминокислот меньше идеального (изолейцин 92%, метионин+цистин 71%, триптофан 67%, треонин 83%). Особенно значителен недостаток серусодержащих, то есть метионина и цистина, а также триптофана. Мало изолейцина. Однако препарат выпускается в желатиновых капсулах, которые достаточно легко усваиваются.
Оценка: «посредственно». Как добавка к пище имеет весьма низкую ценность.
Рекомендуемые производителем дозы: по 1 капсуле 3 раза в день на голодный желудок (9 грамм в день). Господа, а не лучше ли поесть мяса?
Amino HBV-5000 (Amerifit). Гидролизат сывороточного белка, содержащий также короткие пептиды. Сочетание пептидов и свободных аминокислот соответствует заявлениям производителя о «высокой биологической ценности» продукта. Cбалансирован по незаменимым аминокислотам, хотя есть определенное несоответствие в спектре разветвленных - мало валина (116% против 150% для лейцина и изолейцина). Обогащен витамином В6.
Оценка: «хорошо». Может применяться как добавка к пище для улучшения усвоения белков. Большое содержание триптофана и треонина обуславливает ценность данного продукта как средства, способствующего восстановлению после нагрузок.
Рекомендуемые производителем дозы: 4 таблетки 3 раза в день между приемами пищи, сразу после тренировок и перед сном (60 грамм). Мы считаем, что дозировки можно и нужно уменьшить примерно в 3 раза.
Обычно для лучшего усвоения рекомендуют глотать таблетки на голодный желудок, запивая водой. Иногда есть смысл сочетать прием аминокислот с употреблением пищи, содержащей малоценный белок. Однако в некоторых случаях таблетки аминокислот или жидкий препарат пьют перед тренировкой. Увы, чистые аминокислоты достаточно сильно раздражают желудочно-кишечный тракт. Поэтому, например, Л. Остапенко советует принимать их только с пищей.
При тяжелых силовых нагрузках можно принимать аминокислоты и после тренировки, чтобы быстро восстановить затраченный «строительный материал». Имейте в виду, что они могут также использоваться как источник энергии, а это нерационально. Кстати, при большом содержании таких аминокислот, как триптофан и треонин, аминокислотная смесь не годится для приема перед тренировкой из-за расслабляющего действия.
Наоборот, большие количества фенилаланина, лизина и аргинина, а также глутаминовой кислоты обладают стимулирующим действием.
Под конец немного об экономике. Поскольку аминокислоты довольно дороги, было бы расточительством пытаться заменить ими полноценные пищевые источники белка или протеины. Не превышайте рекомендуемые дозировки, иначе драгоценный продукт вместо мышц отправится прямым ходом в унитаз. Подбирайте аминокислотные смеси так, чтобы они дополняли ваше питание и обеспечивали достижение стоящих перед вами задач.


Азбука для Буратин 2 или Две корочки хлеба

Привет редакция! Всё время хотел написать вам письмо, да вот времени никак свободного не было. Не знаю, приходили ли к вам письма из нашей провинции. Чем чёрт не шутит, может я первый.
Немного о себе. Мне 23 года. Живу я и тренируюсь в маленьком провинциальном городе Йошкар-Оле, что в одних-полутора сутках езды на поезде от Москвы. Может быть, слышали про такой РАББовский (раньше был под эгидой НАББА) турнир - «Кубок Онара». Так вот, это у нас проходит. К сожалению, сейчас я занимаюсь так, больше для «поддержки штанов», а хвастаться какими-то своими прошлыми достижениями, раз он сейчас уже не актуальны, я не собираюсь. Но у меня накопился, кое-какой, может быть и скромный, опыт. И мне очень бы хотелось поделиться им с другими людьми, а не только со своими приятелями по тренажёрному залу. Полагаю, что для этого я выбрал вполне подходящее издание. Тем более, что последнее время журнал «Качай Мускулы» не по дням радует своих читателей. Чего стоят только публикация «Секретов качалки». Редко в русскоязычной «качковской» прессе можно прочитать статью, где пропагандируется «правильный» базовый режим тренинга, и в то же время нет набившего оскомину скулежа про какой-то там «натуральный», безстероидный путь в культуризме.

Ещё лет десять назад отечественным поклонникам бодибилдинга негде было взять спортивное питание. Обходились «самопальными» коктейлями из сухого молока, яичного порошка или детского питания. Хотя западные протеиновые смеси в принципе, при великом желании можно было купить, но по бешеной цене, и ещё не факт, что достанешь их снова. Вот так и тренировались. И тем не менее «росли».
Сейчас полки спортивных магазинов заставлены коробками, пакетами, пузырьками и даже ведрами со всякого рода «кормами». Казалось бы, условия «расти - не хочу». Но ведь и в самом деле наши улицы не заполонили Геркулесы с Аполлонами. Может быть в 80-е, уже успевшие позабыться, времена существовали какие-то секреты? - Пожалуй, нет. Просто тогда никто особо не уповал на добавки, как на панацею, но в тоже время было понимание того, что культурист должен питаться не так, как большинство обычных людей. На первое место тогда ставили грамотный тренинг, никак не еду.
Ныне в качалках сплошь и рядом наталкиваюсь на две крайности: либо тренирующиеся вообще бегут от культуристических методов организации питания, как чёрт от ладана, либо, наоборот, затариваются всевозможными порошками и пилюлями, обжираются ими и через некоторое время становятся похожими на... неповоротливых, но жизнерадостных колобков.
Поговорим о первой, наиболее, на мой взгляд, многочисленной категории посетителей тренажерных залов. «Сильный ищет решение проблемы, слабый же ищет оправдания,» - гласит мудрость. В разговорах с людьми, не желающими уделять должное внимание своей диете, то и дело всплывают такие отговорки: «Ой, я не могу питаться 6 раз в день!» или «У меня нет пока возможности тратиться на порошковый протеин». А как вам такая: «Если я буду принимать добавки, меня сразу «разнесёт» и стану жирным»? И это от парня, который бы на фестивале дистрофиков был бы членом жюри.
На самом деле, в таком неприятии «качковских» схем питания отчасти виноваты переводные журналы, от чтения которых призывал новичков воздерживаться доктор Любер. Помню, в славную пору середины 90-х, в одном из «Флексов» читал, что мол, надо ещё ночью, часика в 3-4 вставать и впихивать в себя протеиновый коктейль или аминокислоты. Или утверждение, что шестиразовое питание - абсолютный минимум для набора массы, иначе ничего не выйдет. Такие статьи становятся своеобразным «пугалом» для простых людей. Начинающий ведь ещё не понимает, например, что речь идёт о небольших приёмах пищи. Некоторые мои знакомые-некультуристы были в одно время жутко удивлены тем, что я ем 5 раз в день, и даже выражали своё непонимание и неприятие.
Честно говоря, подсчёт калорий, вычисление доли белков, жиров и углеводов в рационе - тоже та ещё «страшилка» для многих качков. Кому в здравом рассудке придет в голову взвешивать продукты перед употреблением на электронных весах, потом с помощью калькулятора и справочника рассчитывать калории, белки, углеводы, жиры. Но ведь большинство методистов, в том числе и небезызвестный Стюарт МакРоберт, советуют именно так и поступать. Спору нет, восстановление и рост мышечных структур пойдут быстрее, если обеспечить их необходимыми микро- и макроэлементами. Только вот делать себя «рабом желудка», долго и нудно считать составляющие диеты... За всем этим не оставляет ощущение, что что-то главное проходит мимо. Я в своё время выкручивался так: зная, что всё то, что я ем, примерно одинаково по калорийности каждый день, я прибавлял ещё один небольшой приём пищи и смотрел, что получиться. Если «масса» росла, то всё прекрасно: от добра добра не ищут, оставлял всё, как есть, ну а если нет, то увеличивал калорийность, добавляя ещё приём пищи. Ежели видел, что жирею, то наоборот, что-то из рациона убирал. При этом внимание уделялось натуральным источникам белка: мясу, курице, молоку и яйцам. Поменялись условия жизни: тяжелая работа, учёба до упаду, стрессы? - Нужно утяжелять свой режим питания. Короче побольше есть! Знаю, что многие мои приятели поступали так же, как и я, и не прогадали.
Но что это мы всё об одной крайности? Пора поговорить и о другой. Не для кого не секрет, на каких «добавках» выращены горы мышц профессионалов. Тем не менее, всегда находятся простаки, клюющие на крикливую журнальную рекламу. А если верить многочисленной армии «спецов» по питанию, то не стоит и рассчитывать на солидный прирост объёмов, не имея штуки-другой долларов в месяц на добавки. Убейте, не понимаю, зачем новичку, не выжимающему лёжа на раз и собственного веса, порошок с OKG и креатином? Нет, ну можно понять, когда нет возможности нормально поесть на работе, в школе или в институте. Тогда, наверное, есть резон купить какой-нибудь простенький гейнер или протеин. А биться башкой о стену, потому что нет возможности достать очередную «навороченную» добавку на начальном этапе занятий попросту глупо. Да и «середнячкам» следует осторожнее относиться к таким вопросам. Тем более, что некоторые «нововведения» в мире спортивного питания или не работают, или впоследствии признаются вредными и повсеместно запрещаются. За последние десять лет было много «сенсационных находок» и «чудодейственных препаратов», а на плаву остались лишь некоторые: креатин и глютамин, например. А вот широко рекламируемые в конце 90-х годов прошлого века, прогормоны находятся в списке запрещенных Олимпийским комитетом средств. В общем, ничего нового и сногсшибательного в теории атлетического питания, как и в методике тренинга, нет. По-прежнему для форсификации (усиления то бишь) диеты используются белково-углеводные (гейнеры) и белковые (протеины) напитки, аминокислоты и витамины. Причём последние смело можно поставить на первое место. Наряду с мультивитаминами российского производства, благодаря новым рыночным временам, сейчас можно приобрести и импортные аналоги. К сожалению, многие витаминные комплексы зарубежных производителей плохо сбалансированы, о чём, конечно же, реклама умалчивает. Дополнительно есть смысл принимать витамины группы В и витамин С (только не в таких лошадиных дозах, как это стало модно). Лучше всего витамины «употреблять» вместе с едой. Ряд диетологов считают, что иначе вообще ничего не усваивается.
Существует ещё ряд фармакологических средств, относительно безвредных и не относящихся к стероидам, которые известный эксперт по бодибилдингу Леонид Остапенко называет анаболизаторами. Это рибоксин, метилурацил и оротат калия. Они, несомненно, помогают при тяжелых силовых нагрузках, только не надо ждать от них слишком многого.
Затронув крайности, дав некоторые общие рекомендации по организации питания, хотелось бы подвести итог всему вышесказанному:
1. Никакой порошок и никакая новомодная диета не заменят собой тяжёлой пахоты в зале. В одном старом культуристическом журнале говорилось, что успех в бодибилдинге в первую очередь зависит от грамотного тренинга, на втором месте генетика, а третью позицию делят между собой анаболики и питание. Если некоторые издания (не будем показывать пальцем) пытаются убедить в обратном, то они вводят вас в заблуждение, преследуя свои, чаще всего коммерческие, цели.
2. Не надо так пугаться образа жизни атлетов. Страшное и непонятное слово «протеин» в переводе на русский язык значит «белок», то есть, как говаривал мой тренер, те «кирпичики» из которых строятся мышцы. Тренируясь тяжело, вы расходуете много энергии - гораздо больше, чем обычный человек. Значит, просто необходимо есть больше, чем раньше, налегая на натуральные источники белка. А чтобы не обжираться, садитесь за стол чаще, чем 3 раза в день.
3. С моей стороны было бы неумно утверждать, что без пищевых добавок все усилия, затраченные в качалке, пойдут прахом. Многие центнеры мышц были набраны без каких-либо добавок! Чемпионы с глянцевых обложек журналов прогрессируют, принимая совсем не те средства, которые рекламируют. Спортивное питание чаще всего не оправдывает тех надежд, что возлагают на него любители.
4. В то же время, сегодня не менее глупым кажется и полный отказ от «достижений цивилизации». В родных климатических условиях, особенно весной, не обойтись без витаминов. Возможно для тех, у кого не получается нормально поесть в течение дня, неплохим выходом из положения станет хороший белковый или белково-углеводный коктейль. Когда я говорю «хороший», я имею в виду то, что в настоящее время под видом качественного продукта запросто можно купить откровенную подделку. Анаболизаторы - рибоксин, метилурацил, и оротат калия в какой-то степени помогают организму справляться с нагрузками, но не стоит ожидать от них чудес.
Полагаю, это всё, что я имею сказать по вопросу питания культуриста. Для меня не станет сюрпризом, если много кто не согласится с приведенной точкой зрения. Возникнет желание поспорить или высказать своё мнение - пишите на lexxx@omen.ru


МОРЕ ЭНЕРГИИ

У вас совершенно не остается сил после бесконечных дел? Работа, тренировки, семья – все это требует огромных затрат энергии. В таких условиях поддерживать оптимальную физическую форму крайне трудно. Бытовые стимуляторы, такие как кофе, чай, не говоря уж о более сильных, зачастую не только не дают нужного эффекта, но и приводят к серьезным расстройствам здоровья. Что делать?
Ответ прост. Принимайте Energy Xtreme Formula, смесь мощнейших природных энергетиков, разработанную специально для интенсивно тренирующихся спортсменов.
Только взгляните на состав. Прежде всего бросается в глаза высокий уровень одного из важнейших витаминов группы В – ниацинамида. Этот витамин отвечает за стабильную работу нервной системы. Поскольку потребность в нем при больших нагрузках резко растет, получить достаточно ниацинамида можно только из нашего продукта.
Далее. Природные источники кофеина – гуарана и готу кола – обеспечивают прилив бодрости, при этом не вызывая побочных эффектов. Дополнительный стимул для вашего организма обеспечивает знаменитый «корень жизни» - женьшень. Небольшая, но значимая деталь: в состав продукта входят ТОЛЬКО натуральные компоненты!
Кроме того, Energy Xtreme Formula обогащена быстроусваеваемые углеводами, которые ускоряют восстановление нервной системы и предохраняют от побочных эффектов.
Я уже не говорю о множестве дополнительных компонентов, которые позволяют энергизирующему эффекту проявляться сильнее и дольше. Целое море энергии в вашем распоряжении!
Вы спросите: а чем, собственно, продукция GSN отличается от аналогичных мега-пакетов других фирм? Дело в том, что они – не просто смесь всего подряд. Лучшие специалисты работают над созданием композиций, в которых каждый компонент усиливает действие другого.
Фирма GSN предлагает вам еще целую серию препаратов, которые совместно друг с другом открывают новые возможности для развития и совершенствования вашего тела. Каждый из них хорош сам по себе, но любой спортсмен может создать свою, оптимальную именно для него схему приема, включая в нее те продукты, которые наиболее необходимы на данный момент. Серия Xtreme Formula разработана именно с учетом наилучшего сочетания продуктов, входящих в нее.
Например, у вас проблемы с диетой? Вы не можете получить достаточно витаминов и микроэлементов? Добавьте к своему рациону Multi Xtreme Formula – и вопрос решен. Более того, вы можете использовать еще несколько продуктов, чтобы получить все необходимое для успешных тренировок. Сила слона, мышцы льва и прыгучесть гепарда! Вы будете чувствовать себя царем зверей! Ваши соперники почувствуют на своей шкуре мощные львиные когти. И никто не остановит ваше движение к успеху!
Продукция GSN уже многие годы пользуется заслуженным авторитетом у спортсменов. Почему – вам расскажет любой профессиональный культурист, когда-либо пользовавшийся их добавками: эти люди знают, как заставить ваш организм работать с максимальной отдачей. Серия Xtreme Formula предназначена для тех, кто не боится разбудить в себе зверя. Питайтесь как зверь, тренируйтесь как зверь и становитесь сильнее с каждым днем!


Zinovieff

ИСТОЧНИКИ БЕЛКА ДЛЯ СПОРТСМЕНОВ
ЧАСТЬ1. РАСТИТЕЛЬНЫЕ БЕЛКИ

Белок - существеннейший компонент питания человека. Без достаточного количества белка наш организм просто не сможет поддерживать свою жизнедеятельность. Особенно это касается спортсменов. Ведь физические нагрузки усиливают естественный процесс распада и перестройки мышечной ткани, а следовательно, увеличивается потребность в "строительном материале" для мышечных клеток - аминокислотах.
Откуда берутся аминокислоты? Часть их организм синтезирует сам, но для этого нужен источник азота, то есть белок. Другие же (незаменимые) человеческий организм должен получать с пищей.
Опять же, для получения их используется пищевой белок.
Проблема источников пищевого белка особенно остро стоит в силовых видах спорта, поскольку именно в них катаболизм (распад) мышц проявляется наиболее сильно. Следовательно, чтобы не просто поддерживать, а наращивать мускулатуру, увеличивать силу, выносливость, спортсмен должен получать достаточно белка.
В этой серии статей я расскажу вам о том, какие продукты должны входить в рацион спортсменов. Начну с наиболее обделенных вниманием - растений. Зелень для массы
Да, в бобовых и крупах, которые для большинства культуристов представляют собой прежде всего источник углеводов, также много белка (см. табл. 1). Соя и фасоль по этому показателю перещеголяли даже мясо. Недаром соевые продукты составляют основу рациона у народов Дальнего Востока. Суп из чечевицы едва ли не питательнее мясного, да и не хуже по вкусу. Из сои получаются продукты, имеющие вкус мяса, но не содержащие ненасыщенных жиров и холестерина.
Для сравнения: в твороге от 9 до 18 процентов белка; в молоке - 2,8; в говядине - около 20; в яйцах - 11. Впечатляет?
Конечно. Но вот почему-то не рвутся качки за фасолью и горохом, предпочитая курятину и творог. В чем проблема?

Чем плох растительный белок?
Почему, когда речь идет об источниках белка, прежде всего вспоминают молочные продукты и мясо, а не, например, горох или сою, хотя содержание белка в них достаточно высокое?
Увы, растительные белки в значильной степени неполноценны, то есть содержат не полный набор необходимых аминокислот. (Есть такое понятие - "лимитирующая аминокислота", то есть аминокислота, содержание которой в белке наиболее сильно отличается от идеального. На основе содержания лимитирующей аминокислоты рассчитывается биологическая ценность. По этому показателю белки растений сильно отстают от животных). Наиболее близок к полноценности белок сои. За ним идет белок чечевицы.
Картофельный белок практически полноценен, но его мало (около 2 процентов сухой массы). Частично поэтому белок из растений имеет относительно низкую биологическую ценность, то есть усваивается на 50-60 процентов (белки яиц и молока - до 100 процентов).
С бобовыми еще одна беда: содержащийся в них углевод стахиоза плохо воздействует на кишечник. Известное выражение "гороху наелся" подразумевает обильные извержения газов.
Неприятно и не способствует плодотворной работе.

Таблица 1.
Содержание белка в растительных продуктах (проценты от сухой массы)
Горох | 22,4
Фасоль | 23-24
Соя | 23-25
Чечевица | 27,6
Мука пшеничная | 11
Мука ржаная | 10,5
Крупа овсяная | 11
Крупа гречневая | 12,6
рис | 7
пшено | 11,5
манная | 11,2
перловая | 9
ячменная | 9,5

Что же делать?
Как показывает наука, при употреблении в пищу нескольких источников белка биологическая ценность их значительно повышается. Отсюда вывод: правильно сочетайте растительную и животную пищу! Например, используя совместно разные виды бобовых, крупы и молочные продукты, вы доведете биологическую ценность содержащегося в них белка почти до 100 процентов.
Например, широко распространенное сочетание круп с молоком приводит к лучшему усвоению и того, и другого.
Кулинарная обработка способствует улучшению усвояемости белка, меняя его структуру. Специальные методы позволяют преодолевать трудности с перевариванием растительных белков. В частности, те же "мясоподобные" продукты из сои усваиваются гораздо легче, чем мясной фарш.
Помимо этого, разнообразная пища способствует лучшему усвоению, так как однообразие в меню очень тяжело психологически.
Экспериментируя, вы можете найти оптимальные для вас составы рациона, что абсолютно необходимо, если вам хочется повысить "коэффициент полезного действия" пищи.
Cоставьте план питания, в котором растительные и животные продукты дополняют друг друга. Естественно, следите за совместимостью. Бобовые плохо сочетаются с молоком и могут не сочетаться с кисломолочными продуктами, кроме сыра и сметаны. С мясом вроде бы проблем нет. Старайтесь по возможности добавлять овощи для лучшего усвоения.
Под конец приведу несколько рецептов, которые наверняка порадуют вас новыми ощущениями. Небольшое предупреждение: бобовые нужно замачивать в холодной воде на 3-4 часа, а затем сливать воду, добавлять свежую и ставить на огонь. Тогда продукт варится быстрее, и вы избегаете проблем, связанных с газообразованием, поскольку вещества, вызывающие газы, при замачивании удаляются.
Теперь вы знаете, что растительный белок можно с успехом использовать в качестве полноценного компонента вашего рациона.
Не упустите возможность - дайте вашему организму новый, качественный материал для роста мышц!

Продолжение.


Zinovieff

ЧТО ВЫ ЗНАЕТЕ О СВОЕЙ ПИЩЕ?
Жир! Как много в этом звуке.

Надеюсь, вы все-таки не станете в панике перелистывать
страницу дальше, увидев в названии слово "жир". А постараетесь
внимательно и вдумчиво прочитать данную статью.
В этом тесте речь пойдет о жирах. Да-да, тех самых, которые
кое-кто считает чуть ли не смертельным ядом. Что вы знаете о
разных видах жиров, об их значении для здоровья и
жизнедеятельности организма, о содержании жира в вашей обычной
пище? Проверьте свои познания.

1. Какую реакцию вызывает у вас слово "жир"?

а) Панику
б) Радость
в) Жир - нормальный компонент пищи, и никаких эмоций

2. Какие из перечисленных продуктов содержат меньше всего жира?

а) Булочка с плавленым сыром
б) Гранола (полуготовая сухая каша из смеси разных зерновых)
с 2-процентным молоком
в) Булочка из МакДональдса
г) Колечко с творогом и глазурью

3. В каких частях цыпленка меньше всего жира? (считаем, что
размеры порций одинаковы):

а) грудка
б) бедро
в) крылышко
г) гузка

4. Расположите выпечку в порядке возрастания количества жира:

а) шоколадные чипсы
б) шоколадный кекс
в) овсяное печенье
г) пирожные с фруктовой начинкой

5. Правда ли, что низкожирное молоко содержит мало жира?

а) Да
б) Нет

6. Из чего можно сделать вкусный и питательный бутерброд?

а) Из ветчины
б) Из салата с цыплятиной
в) Из салата с тунцом
г) Из цыплятины гриль

7. Удаление шкуры с цыпленка уменьшает содержание жира на:

а) четверть
б) половину
в) три четверти

8. "Облегченные" или "маложирные" приправы для салатов всегда
содержат меньше жира, чем обычные

а) Да
б) Нет

9. Какие мясные продукты содержат больше всего жира?

а) Бифштекс (с жировыми прослойками)
б) свиная вырезка (с жировыми прослойками)
в) ножки Буша
г) бифштекс из филейной части говядины, с жировыми
прослойками

10. В орехах, поджаренных на сухой сковороде, почти столько же
жира, как в поджаренных на масле

а) Да
б) Нет

11. Порция постной говядины (100 грамм) содержит 4 грамма жира.
Сколько жира в 100 граммах обычной индейки без шкуры?

а) 5
б) 10
в) 15
г) 20

12. Расположите следующие закуски в порядке возрастания
количества жира:

а) блинчики или чипсы с овощами
б) кукурузные чипсы
в) "облегченные" картофельные чипсы
г) претцели (мелкая выпечка)
д) "облегченный" попкорн, приготовленный в микроволновке

13. В каком из этих супов содержится втрое больше жира, чем в
остальных?

а) суп с лапшой
б) суп с горошком и ветчиной
в) мясной суп

14. Что лучше всего класть на вареную картошку? (выберите самый
нежирный продукт)

а) свиной паштет
б) масло
в) сметана
г) "облегченный" маргарин

15. Какое масло предпочтительнее употреблять с пищей?

а) сливочное
б) растительное
в) маргарин
г) никакое

16. Какие жиры полезнее всего для здоровья?

а) сало
б) растительное масло
в) маргарин
г) рыбий жир
д) сливочное масло
е) чем меньше, тем лучше

17. Почему следует избегать жареной пищи?

а) вареное вкуснее
б) при жарке образуются вредные вещества
в) вареная пища экономнее
д) с жаркой больше возни

18. Как жиры воздействуют на уровень холестерина в крови?

а) повышают
б) понижают
в) не влияют
г) зависит от типа жира

Ответы:

1. б. Относитесь к жиру спокойно, но знайте: не все жиры
одинаковы. тем, кто склонен к тучности, следует быть особенно
внимательными к количеству и качеству жира.
2. в. Однако 9 грамм на порцию - не самое лучшее, что можно
придумать.
3. б и в. На самом деле, темное мясо из гузки - не самое
жирное. Крылышки гораздо жирнее. Самая постная часть - грудка. С
гузки нужно удалять небольшой "хвостик", состоящий почти
пеолностью из жировой ткани.
4. г, в, б, а. Однако все зависит от того, как сделана выпечка.
Обычно в пекарнях используют кулинарный жир, содержащий
преимущественно насыщенные жирные кислоты. В шоколаде жиры
большей частью ненасыщенные, то есть более полезные.
5. б. На самом деле, действительно мало жира лишь в
1-процентном молоке (хотя оно почти безвкусное). Даже 2 процента
жира дают 37 процентов "жирных" калорий, что многовато, поскольку
молочный жир - насыщенный, а следовательно, не очень полезен.
6. г. Салаты с тунцом и курятиной будут не такими жирными, если
для них использовать маложирный майонез. Самые постные виды мяса
- грудка цыпленка и индейки. И никаких консервов в масле!
7. б. Убрав шкурку с жирного бедрышка, вы снизите содержание
жира примерно на треть.
8. б. Далеко не всегда "облегченная" приправа менее жирна, чем
обычная. Например, разные сорта столовой горчицы делаются с
разным количеством подсолнечного масла.
9. г. Даже удалив шкурку, вы оставите почти вдвое больше жира,
чем содержится в свинине.
10. б. Орехи содержат столько жира, что почти не впитывают
масло. Правда, жир орехов тоже ненасыщенный и богат полезными
жирными кислотами.
11. г,д,в,а,б. В 100 граммах мелкого печенья содержится всего
4 грамма жира. Несколько больше в попкорне (8-10 грамм), в чипсах
и блинчиках 25-30 грамм, а в кукурузных чипсах вообще до 35 грамм
жира на 100 грамм веса.
12. а. Лапша, применяемая для изготовления этих супов,
поджаривается в маргарине. То же самое относится к китайской
лапше быстрого приготовления.
13. а,в. В этих продуктах 1-2 грамма жира на столовую ложку (в
облегченном маргарине - 6, а в сливочном масле - 11). Однако
маргарин содержит самые вредные для здоровья насыщенные жиры.
14. в. Сметана, конечно, содержит насыщенные жиры, но по
крайней мере, в ней есть белок и микроэлементы. А по-хорошему,
нет ничего лучше картошки с неочищенным подсолнечным маслом!
15. б. Конечно же растительное. В растительных маслах содержатся
полезные для здоровья незаменимые жирные кислоты (линолевая, лино-
линовая и арахидоновая). Жир из маргарина самый вредный, а
сливочное масло содержит большое количество насыщенных жиров. А
отказываться совсем от масла было бы неразумно, поскольку жир
необходим для поддержания жизненно важных функций организма.
16. б,г. Именно в них содержатся вещества, полезные для здоровья
- так называемые незаменимые жирные кислоты. Животные жиры
содержат много холестерина, а маргарин - это вообще смертельно,
поскольку его получают гидрированием растительных масел и потом
насыщают разными химическими добавками.
17. б. При жарке происходит интенсивное окисление жирных кислот
с образованием вредных соединений. Образуется акролеин (от него
мы кашляем и чихаем, когда подгорает наша пища) и другие продукты
окисления жирных кислот, а также термического разложения белков.
Хотя вся эта адская кухня отвечает за формирование аппетитной
хрустящей корочки, поглощение жареного приводит к медленному
отравлению организма.
18. г. Животные жиры обычно богаты холестерином. Кроме того,
насыщенные жирные кислоты сами по себе способствуют повышению
уровня липопротеинов низкой плотности ("плохого" холестерина),
вызывающих закупорку сосудов. Наоборот, ненасыщенные жирные
кислоты способствуют повышению уровня липопротеинов высокой
плотности, которые связывают холестерин и далее отправляются в
печень на переработку.

Теперь проставьте себе по 1 баллу за каждый правильный
ответ. Подсчитайте сумму. И что же получается?

16-21 балл. Отлично! Вы здорово разбираетесь в хороших и
плохих сторонах жира и не делаете из мухи слона. Так держать!
11-15 баллов. Хорошо! Ваши познания достаточны, чтобы
составить нормальный сбалансированный рацион.
6-10 баллов. Ну, слабовато. Вам надо поучиться у своих
товарищей, которые набрали большее количество баллов.
Меньше 6 баллов. Совсем никуда не годится. Внимательнее
читайте наши статьи из которых вы почерпнете для себя немерянную
кучу полезной информации.

Р.S. Побольше вам жиров, преимущественно хороших.
Нетрадиционные виды зерновых

Вам не нужно поглощать бесконечные булочки и макароны, чтобы
получить необходимое количество углеводов. На помощь приходят
новые, ранее неизвестные зерновые.

Сыворотка - часть молока. Цельное молоко может содержать до 6,25
процента белка, из которого 80 процентов - казеин, а остальное -
сывороточный белок. При изготовлении сыра казеин осаждается, а
сывороточный белок остается в сыворотке. В прежние времена сыворотку
спаивали скоту или сливали в канавы, где она протухала и воняла.
Однако научные исследования показали, что она является ценнейшим
пищевым сырьем. Белок сыворотки полноценный, то есть содержит все
необходимые аминокислоты. Там много разветвленных аминокислот (от 47
до 51 процента), а также глутамина (5 процентов) и глутаминовой
кислоты (11-13 процентов).

Сывороточный протеин широко рекламируется в печати как отличная
добавка для наращивания мускулатуры в период между соревнованиями. Это
не лишено основания: он действительно лучший из имеющихся протеинов в
отношении ценности белка, но на этом его полезные свойства не
кончаются...

Белок, полученный из сыворотки - ценнейшая пищевая добавка,
превосходящая по биологической активности и способности поддерживать
накопление мышцами азота даже цельные яйца. А между тем способность
накапливать азот (то есть сохранять положительный азотный баланс)
совершенно необходима для роста мышц. Научно доказано, что в этом
сывороточный белок не имеет себе равных.

Вот некоторые положительные особенности этого продукта:

- Он лучше других белков стимулирует иммунную систему. Интенсивные
тренировки подавляют иммунную активность организма, и поэтому ее
необходимо повышать искусственно.

- Специально обработанный протеин содержит пептиды (вещества,
состоящие из химически соединенных аминокислот, как и белки, но
меньшей молекулярной массы), которые повышают уровень
инсулиноподобного фактора роста за счет изменения генетического кода в
РНК (внимание, культуристы со "средней" генетикой!).

- Сывороточный белок (и протеины на его основе) имеют низкий
гликемический показатель, что позволяет оптимизировать выделение
инсулина.
снова разумного подхода в культуризме - как и в любом другом занятии - требует понимания, что только соответствующие специальные знания могут привести вас к успеху. Необычная страсть, проявляемая же-
лающими стать сильнее и массивнее, сама по себе - лишь только стремление достичь намеченной цели, слепая эмоция, способная увлечь человека куда угодно.

Чтобы достичь цели, вам нужно четко знать, как это делается. Скажем, успех космической программы НАСА был основан на четкой проработке теоретических принципов полета в космос. Они полностью работали
по плану - без всяких "вроде" и "подобно". Учитывалась каждая, казалось бы, незаметная деталь. И когда случались ошибки, их можно было быстро обнаружить и исправить.

Разумный культурист понимает, что, поставив для себя задачу, он должен успешно ее выполнить - чтобы поддержать свое самоуважение. Он не только старается избежать ошибок, но и все время ищет более
эффективный и быстрый путь к цели.

У большинства начинающих имеется не только желание сделать свое тело больше. Кроме сознания важности своего здоровья, они хотят получать чемпионские титулы. Однако степень успеха диктуется в основном
генетикой, и никто в начале карьеры не может сказать, насколько высоко ему суждено подняться. Единственное, что роднит всякого с Ятсом, Лабрадой и мной - это неудовлетворенность своим видом и желание
улучшите его.

Так как никто - даже чемпионы - не имеют возможности в начале карьеры точно знать свои генетические задатки, а следоваельно, и количество мышц, которые они могут нарастить (это становится ясным уже
потом), этот аспект, увы, не имеет прикладного значения в создании программ тренировок.

Однако самое главное - то, что каждый, независимо от генетики, может значительно улучшить свое тело. И при правильном выборе тренировочной программы это улучшение будет заметно с первых тренировок и
вплоть до предела, обусловленного той же генетикой.

Я не могу восхищаться культуристами, истощающими себя в сизифовом труде долгие годы, не получая почти никакого результата. Без знания того, как оценить эффективность каждой тренировки, они рас-
трачивают силы непонятно куда, тратят время на непроизводительные методики, выдранные наудачу из журналов. При этом в большинстве случаев спортсмены бездарно комбинируют силовую тренировку средней
интенсивности с аэробикой по принципу "чем больше, тем лучше". А так как тело обладает ограниченной способностью приспосабливаться к нагрузке, они получают смешанные результаты, то есть немного увели-
чивают силу, обьем и выносливость. Как итог, они затрачивают годы, чтобы получить тело, которое они могли бы при правильном подходе создать гораздо быстрее, или же - увы, слишком часто - вообще перес-
тают работать, разочаровавшись из-за постоянных неудач.


Zinovieff

КАК ЭКОНОМНО ВЫБИРАТЬ И ИСПОЛЬЗОВАТЬ ДОБАВКИ

Для большей части населения культуристские добавки относятся к категории "излишеств" - хорошо бы покупать и использовать их, но это не так важно, как, скажем, иметь крышу над головой или ботинки, которые выглядят несколько лучше бомжовских опорков. Тем же, для кого построение тела так же важно, как дыхание, добавки необходимы. Они могут помочь нам полностью выявить свой потенциал в зале, получить максимум пользы от каждой тренировки. Они способствуют быстрейшему достижению наших целей в развитии тела. С добавками мы можем достичь такого качества мускулатуры, которое без них невозможно. Но мы все сидим на бюджете - такова печальная действительность. Вот почему необходимо мудро тратить деньги на добавки: большинство из нас не имеет финансовой возможности приобретать бесполезные или ненужные вещи.

Конечно, иногда (редко) нам улыбается удача. Мы можем получить премию, наследство, прибавку к зарплате или же полностью изменить свои приоритеты. Иногда наш кошелек оказывается толще обычного, и мы решаем: раз уж можно купить что-нибудь стоящее, не следует скупиться (хотя всякую дрянь брать не будем).

Поэтому, чтобы помочь вам спланировать расходы на добавки, было проработано некоторое количество литературы, подвергнуты допросам ведущие спортсмены и составлено три плана потребления добавок, в зависимости от ваших финансовых дел: "бронзовый" - для небогатых работяг, "серебряный" - для более зажиточных и "золотой" - для толстосумов. "Бронзовый" план может помочь среднему культуристу ускорить прогресс без необходимости продавать дом или выходить на большую дорогу, чтобы удовлетворить потребность в добавках, тогда как "золотой" обеспечивает максимально быстрый прогресс, позволяемый генетикой (без медикаментов). Конечно, "серебряный" план расположен где-то посередине.

Чем наш план отличается от других - скажем, от опубликованного в Muscle Media 2000 (июль 1996, стр. 110)? Прежде всего, мы ориентировался на потребности именно нашего качка. Некоторые препараты, которые за рубежом расхваливают до неприличия, пришлось вообще выкинуть, так как они слишком дороги или же их эффективность не доказана. С другой стороны, простые и доступные вещи типа биостимуляторов и поливитаминов, уважаемый Т.С. Луома, автор упомянутого нами обзора, почему-то не счел нужным упомянуть. Конечно, он гений, но мы живем не на Масл Бич...

"Бронзовый" план

Недели 1-6: креатин моногидрат; Недели 7-12: поливитамины; Недели 13-18: аминокислоты; Недели 1-18: белково-углеводный коктейль после тренировок.

Этот план превосходен для тех, кто может тратить на добавки лишь очень малые суммы, но серьезно относится к набору веса. Мы составил эту программу так, чтобы вы могли предельно быстро расти и достигать отличных результатов, принимая одновременно всего одну-две добавки.

Схема может быть изменена - скажем, возможно добавление витамина С, или мощного антиокислителя вроде N-ацетилцистеина. Эти два вещества недороги и весьма эффективны. Так что если у вас есть "лишняя" сотня рублей (много не требуется), можете слегка разориться.

Креатин моногидрат (недели 1-6)

Начните с загрузки мышц креатином. Тем, кто лишь недавно начал знакомиться с добавками: креатин - природное вещество, один из основных источников энергии в мышцах. Несколько лет назад европейские ученые обнаружили, что каждый из нас способен увеличить запас креатина в мышцах сверх того, который мы получаем с нормальной пищей. Насыщая мышцы креатином, мы можем сделать их сильнее и ускорить восстановление после нагрузки. Креатин также, похоже, способствует так называемому эффекту волюмизации - заставляет клетки накапливать больше жидкости, усиливая тем самым синтез белка и замедляя его распад. Никто не знает, является ли этот эффект основой результатов, получаемых после приема креатина, но сами результаты - увеличение массы мускулатуры - несомненны.

Наиболее важная часть программы - "загрузка" креатином. Хотя многие получают хорошие результаты, принимая по 20 грамм препарата в день в течение 5 дней, думается, что такое количество может не дать желаемого эффекта. Некоторые советуют принимать не менее 30 грамм креатина в день (6 чайных ложек "с горкой"), разделив это количество на несколько приемов, в течение 5-7 дней, а затем перейти к "поддерживающей" дозе - около 10 грамм в день.

Прием креатина вместе с простыми углеводами, возможно, обеспечит более полное использование креатина. По мнению ученых, вполне достаточно 35-45 грамм, то есть количества, содержащегося примерно в 300 граммах виноградного сока.

Хотя недавно мелькнула в одном журнале о том, что не имеет смысла проводить так называемую "креатиновую загрузку". Мол, в нашем организме уже имеется свой креатин который надо просто поддерживать на должном уровне. Признаться, такая идея не лишена здравого смысла. Тем более что "загрузка" креатином может существенно растроить ваш желудок. А говорить о том, что отсутствие необходимости в покупке больших порций креатина сильно поможет вашему бюджету, много не надо.

Поливитаминные препараты содержат все необходимые витамины, а также (иногда) минеральные соли в оптимальных количествах. По своему опыт можно рекомендовать следующие препараты: Глутамевит (10 витаминов, глутаминовая кислота, 4 микроэлемента); Компливит (12 витаминов, 8 микроэлементов); Ундевит (11 витаминов); Декамевит (10 витаминов и метионин).

Глутамевит и Компливит используются как лечебно-профилактическое средство при высоких нагрузках, в том числе для спортсменов. Их обычно принимают в количествах 4-6 таблеток в день циклами около 1 месяца. Другие два препарата содержат все необходимые витамины. Оптимальные дозировки - 2-3 таблетки в день.

Коктейль после тренировок (постоянно в течение цикла)

Имеются мощные научные доказательства того, что прием сразу после тренировки коктейля, содержащего белок и углеводы, способствует более быстрому восстановлению и поддерживает рост мышц. Поэтому мы рекомендуем стимуляторы роста мускулатуры типа Фосфагейн - одна порция в 400 грамм виноградного сока как можно быстрее после тренировки. Принимать в течение всего цикла. Виноградный сок содержит как раз нужные количества углеводов с высоким гликемическим индексом. Вы можете использовать также заменители пищи типа Мега Бласт 3800, богатые белком и углеводами. Наблюдения подтверждают, что такой напиток снижает уровень кортизола и повышает скорость восстановления уровня гликогена после тяжелой тренировки.

Если за 18 недель цикла вы получили хорошие результаты - повторите его.

"Серебряный" план

Недели 1-6: креатин моногидрат, Сульфат ванадила;
Недели 7-12: поливитамины, бета-гидрокси-бета-метилбутират;
Недели 13-18: аминокислоты, поливитамины
В течение всего цикла: белково-углеводный коктейль, витамин С.

Во многих отношениях "серебряный" цикл подобен "бронзовому", однако в нем вы принимаете одновременно несколько добавок. Кроме того, здесь есть две добавки, отсутствующие в "бронзовом" плане. Очевидно, они сами по себе не так эффективны, как три других, образующих основу "бронзового" плана; и тем не менее, они могут способствовать улучшению результатов, особенно в предлагаемом нами сочетании.

Креатин моногидрат - сульфат ванадила (первая половина цикла)

Совмещение сульфата ванадила с креатином, вполне вероятно, даст усиление эффективности обоих веществ. Многие исследователи считают, что усвоение креатина мышечными клетками существенно ускоряется под воздействием инсулина. А так как сульфат ванадила - "имитатор" инсулина, вполне возможно, что прием его вместе с креатином и некоторым количеством простых углеводов создает оптимальную среду для накачки мышц креатином и максимального увеличения объема клеток.

Однако не стоит увлекаться приемом сульфата ванадила. Как опять же доказано учеными мужами, прием больших доз ванадила ведет к отравлению организма.

Бета-гидрокси-бета-метилбутират, НМВ (Недели 7-13)

Эта новая буква в алфавите добавок - природное вещество, выделенное из плодов типа грейпфрута и морских рыб (зубатка). НМВ - метаболит аминокислоты лейцина, однако важно не это. Научные исследования показали, что данное вещество способно увеличивать массу мускулатуры у людей, занимающихся силовой тренировкой. Предполагается, что НМВ замедляет распад белка, вызванный интенсивными тренировками, позволяя мышечным клеткам быстрее и эффективнее восстанавливаться после нагрузки.

В отличие от креатина моногидрата, НМВ не требует фазы "загрузки". Просто принимайте препарат по три грамма в день, разделив на несколько приемов. Недавние исследования показали, что период полужизни НМВ в организме довольно мал, и его следует принимать несколько раз в день, чтобы поддерживать постоянный уровень.

Принимая эти две добавки вместе, мы получим по крайней мере аддитивный эффект, то есть сумму эффектов обоих веществ. Не исключен также синергизм, то есть суммарный эффект будет больше суммы эффектов отдельно взятых добавок.

Белково-углеводный коктейль серебряного уровня (в течение всего цикла, после тренировок)

Очень важно после каждой интенсивной силовой тренировки принимать пищу или добавку, богатую белком и углеводами. Метаболическая ситуация в организме после нагрузки способствует усвоению белков и углеводов. Некоторые исследования показывают, что прием такой смеси сразу же после тренировки уменьшает длительность восстановительного периода - весьма немаловажный фактор.

Кроме того, питание после тренировки должно содержать очень мало жира, чтобы углеводы усваивались как можно быстрее. Именно (и только) в это время рекомендуется употреблять углеводы с высоким гликемическим индексом - в другие приемы пищи разумно есть сложные углеводы и немного жира, чтобы глюкоза поступала в кровь постепенно.

Если у вас нет денег на лишние добавки, вы можете сделать свою собственную белково-углеводную смесь, смешав снятое молоко, протеин (скажем Egg Beaters) и апельсиновый сок, но иногда это будет стоить столько же (если не дороже), как и нормальный покупной белково-углеводный коктейль, к тому же обогащенный витаминами и минеральными веществами и аминокислотами.

Последний компонент нашего плана - витамин С. Кроме поддержания здоровья (вы не сможете тренироваться, если чувствуете себя больным), он может сильно увеличить соотношение тестостерон/кортизол, как показали некоторые исследования. Витамин С защищает мышцы от избыточных повреждений под нагрузкой. Мы советуем вам принимать по 1-2 грамма в день. Больше, как правило, не надо. Кроме того, усиленное потребление этого витамина не слишком полезно, вопреки утверждениями "специалистов" вроде Лайнуса Полинга.

Через 18 недель повторите цикл.

Схема "серебряного" цикла

Недели 1-6: 30 грамм креатина моногидрата, 45 мг сульфата ванадила, 1 грамм витамина С в день. После тренировок - 1 порция белково-углеводного коктейля.

Недели 7-12: 3 таблетки поливитаминов, 3 грамма НМВ, 1 грамм витамина С в день. После тренировок - 1 порция белково-углеводного коктейля.

Недели 13-18: 3 таблетки поливитаминов (утром, днем и вечером); по 2 таблетки аминокислот с каждым приемом пищи (после тренировки - 4)

"Золотой" план

Этот цикл разработан для получения МАКСИМАЛЬНЫХ результатов - мы уверены, что включенные в него добавки стоят затрат, хотя они недешевы!

Если вы состоятельны и фанатично строите лучшее тело, ваши вложения в этот план принесут огромные выгоды. По нашему мнению, никакие другие продукты (законно продаваемые) не смогут сделать его эффективнее.

В данном случае вы используете следующее (это только пример):

Недели 1-6: Аминокислоты, биостимуляторы;
Недели 7-12: Заменители пищи, НМВ;
Недели 13-18: Сульфат ванадила, сжигатели жира;

Сывороточный протеин (в течение всего цикла).

Биостимуляторы

Препараты растительного и животного происхождения, улучшающие различные функции организма. Максим Арансон уже писал о них в нашем журнале.

Наиболее общим препаратом этого класса, влияющим практически на все системы организма, является женьшень. Лучше, конечно, использовать спиртовую настойку. Кроме того, весьма полезен элеутерококк, который обладает адаптогенными свойствами (улучшает приспособляемость к нагрузкам).

Помимо перечисленных биостимуляторов можно упомянуть аралию манчжурскую и левзею сафлоровидную, называемую еще маралий корень. Кстати, из корней левзеи получают экдистен - природный стероид, схожий по строению с анаболическими, но не дающий таких же побочных эффектов. Препарат содержащий порошок из корней левзеи называется "Леветон", также у нас в стране экдистен выпускается под названием "Ратибол".

Если у вас нет проблем с деньгами, попробуйте самый дорогой адаптоген - пантокрин.

ВНИМАНИЕ! Длительный прием больших количеств адаптогенов приводит к снижению их эффективности и развитию "синдрома отмены" после прекращения приема (я сам столкнулся с этим явлением - М.А.). Длительность цикла - не более 4 недель, затем перерыв в 4-6 недель.

Возможно, у вас не хватит денег, чтобы следовать "золотой" схеме постоянно. Вы можете попробовать ее в течение примерно 8 недель и затем вернуться к одновременному приему только двух добавок - скажем, креатина и протеина (белково-углеводного коктейля). Если в дальнейшем ожидается событие, к которому вы хотите прийти в лучшей форме (соревнования, сеанс фотографирования), вы можете вернуться к "золотому" плану и привести свое тело в надлежащее состояние.

Режим приема добавок и питание

Есть смысл в первой половине дня питаться более часто, а во второй увеличить интервал между приемами пищи. Особенно это важно для тех, кто старается сбросить жир.

По-моему (О.А.), особенно важно принять некоторое количество НМВ на ночь, так как он способствует замедлению распада белка, происходящего во время сна.

Если вы только что начали принимать креатин или другую добавку, требующую "загрузочной" фазы, вам следует в течение недели придерживаться немного другой схемы. Загружаясь креатином, мы порекомендовали бы вам принимать по 5 грамм препарата с виноградным соком или же Фосфаген НР (уже содержащий углеводы с высоким гликемическим индексом) в половине восьмого утра, затем в одиннадцать, в половине второго дня, в половине пятого, в половине восьмого и, наконец, в девять вечера.

Поддержание постоянного режима добавок важно не только для улучшения характеристик тела, но и для развития дисциплинированности. Иногда трудно вспомнить все, что нужно принять за день, но думается, что достижение хороших результатов требует приема необходимых добавок ПРАВИЛЬНЫМИ СПОСОБАМИ. Вы не можете добиться максимального эффекта, принимая добавки как попало.

Даже в дни отдыха ваше тело, вероятно, испытывает повышенную потребность в питательных веществах. Помните: вы растете тогда, когда НЕ тренируетесь!

Если же вы проводите тренировку рано утром, мы советую вам следовать тому же плану, однако прием белково-углеводного коктейля должен следовать сразу за тренировкой.

Конечно, если вы принимаете свои добавки в половине восьмого утра, а в восемь начинаете тренировку, содержание веществ типа НМВ в крови вряд ли успеет достичь максимума. Однако они поглощаются достаточно быстро, и в течение 30 минут их концентрация будет уже значительной. Если возможно, постарайтесь принимать добавки по крайней мере за час до тренировки (Скажем, примите их сразу же после подъема, а тренируйтесь через час-полтора). Тогда они успеют попасть в кровь и подготовят тело к нагрузке.

Вы можете пробовать различные варианты приема добавок. Если вам не хочется принимать заменитель пищи, вы должны будете обеспечить оптимальное питание подбором обычных продуктов. Если вы спец по питанию и у вас достаточно свободного времени - пробуйте. Однако не используя заменители, обогащенные витаминами и минеральными веществами, вы будете вынуждены принимать эти компоненты по отдельности - скажем, некоторое количество таблеток поливитаминов с минеральными солями (три раза в день) и глутамин (три раза в день по три грамма).

Наиболее важные, по нашему мнению, компоненты данной программы - креатин и НМВ. Если вы будете выбрасывать из программы что-либо недоступное (по разным причинам), эти вещества не трогайте, так как они наиболее эффективны. Кроме того, вы можете использовать N-ацетилцистеин, льняное масло и/или сывороточный протеин, очищенный на ионообменной смоле.

Теперь предположим, что ваша основная задача - накопить массу, так как вы очень тощий (содержание жира в теле менее 10 процентов) и вам нужно именно увеличить вес, хотя бы добавив некоторое количество жира. Можно только посоветовать вам использовать "золотой" план и расти с его помощью, добавляя калорий. Например, можно смешивать заменитель пищи с цельным молоком вместо снятого - вы получите несколько сотен калорий. (Кстати, такая смесь гораздо вкуснее, особенно если вы берете продукт, ароматизированный шоколадом). Кроме того, вы можете есть большие порции и/или более высококалорийную пищу.

Наоборот, стараясь улучшить рельеф, вы можете использовать ту же схему, добавляя к ней термогенные/ускоряющие сжигание жира препараты типа Ripped Fuel фирмы Twinlab термогенные добавки с утра - в половине седьмого, в одиннадцать и в половине пятого. Прием этих вещей на ночь может привести к бессоннице.

Наиболее важная часть методики улучшения рельефа - сброс жира (достигаемый ограничением калорийности рациона) при сохранении массы мышц. В ходе цикла проработки рельефа есть смысл использовать такие добавки, как НМВ и креатин моногидрат, который поддерживает размер и силу мышц.

Разные мысли...

Существует множество фирменных марок креатина, сульфата ванадила и протеинов. Выбирайте разумно.

Кроме того, есть много добавок, которые также могут помочь вам, но мы ничего не можем сказать о них. У нас просто нет научных данных. Конечно, глутамин полезен, и если вы не получаете достаточных количеств высококачественного белка, мы однозначно советуем принимать эту аминокислоту. О прочих просто ничего определенного не знаем. Пока...

Мы уверены, что описанные нами сочетания добавок могут быть эффективны при условии правильных тренировок и питания, но ваш выбор в конце концов зависит от толщины кошелька. Если вы не владелец преуспевающей фирмы (вроде этого жирного козла Билли Гейтса), ваше финансовое положение меняется от лучшего к худшему, доходы то велики, то малы, и в соответствии с этим вы можете переходить от одного плана к другому. Если же у вас достаточно баксов, попробуйте максимально эффективный "золотой" план.

Улучшение результативности с помощью добавок не так сложно, как может показаться вначале. Научитесь только планировать свои действия - путешествуя, отправляясь на учебу или работу, берите с собой необходимые количества добавок. Самое худшее, что вы можете сделать - забыть вовремя принять нужную добавку!

Следуйте нашим рекомендациям с учетом своих потребностей и возможностей, усердно тренируйтесь в течение как минимум четырех недель, и вы уже заметите результат.


Zinovieff

НЕСКОЛЬКО КАВЕРЗНЫХ ВОПРОСОВ О ПИТАНИИ

Вы считаете, что питание - это просто? Как бы не так! В
противном случае каждый качок стал бы похожим на Дориана.
Попробуйте ответить на несколько простых вопросов и убедитесь,
насколько ваши познания соответствуют последним достижениям науки
о питании. Дерзайте!

1. Что из упомянутой выше пищи врачи рекомендуют в качестве
средства от рака?
а) брокколи
б) чеснок
в) молоко
г) рис

2. Что "махровый" культурист никогда не будет использовать в
приготовлении макарон?
а) красное вино
б) стручки красного перца
в) тертый сыр

3. Сколько минут вы варите яйца, чтобы они сварились вкрутую?
а) три минуты
б) пять минут
в) десять минут

4. Что такое трансжирные кислоты?
а) вещество, называемое также "хороший холестерин"
б) кислоты, получающиеся при смешивании оливкового масла с
уксусом, как например приправы к салатам и маринад
в) слезы, которые текут из ваших глаз, когда вы режете лук
г) вещество, получаемое гидрированием моно- и
полиненасыщенных жиров и применяемое для изготовления маргарина

5. Правда ли это?
В столовой ложке оливкового масла содержится меньше жира,
чем в столовой ложке маргарина.

6. Зачем в мясные продукты добавляют нитраты?
а) для улучшения вкуса
б) для более длительного хранения
в) для улучшения внешнего вида
г) из вредности

7. Сколько чайных ложек содержится в столовой ложке?
а) две
б) три
в) не знаю, но немного

8. Что такое калория?
а) Единица измерения энергетической ценности пищи
б) Единица количества электроэнергии
в) Болезнь, связанная с перееданием

9. Правда ли это?
Аминокислоты - это кирпичики, из которых строится белок.

10. Высокотренированные атлеты имеют __________ потребность
в белке, по сравнению с людьми, ведущими сидячий образ
жизни.
а) примерно такую же
б) примерно в два раза большую
в) примерно в четыре раза большую

11. Правда ли это?
Организм может строить свои собственные белки, даже если
некоторые аминокислоты отсутствуют в питании.

12. Правда ли это?
Молочный белок служит стандартом биологической ценности
белков.

13. Правда ли это?
Лишний белок, который вы съедаете, сохраняется (подобно
запасам жира), чтобы использоваться, когда в вашей диета не
будет покрывать потребносить в этом белке.

14. Правда ли это?
Если вы не съедаете продуктов достаточно для покрытия ваших
потребностей в энергии, организм начинает усваивать белки из
органических тканей.

15. Какой тип продуктов служит источником неполноценных
белков?
а) мясо
б) растения
в) яйца
г) рыба

16. Белки могут денатурироваться (менять молекулярную
форму) по любой из следующих причин, кроме:
а) жары
б) алкоголя
в) холода
г) солей тяжелых металлов

17. Правда ли это?
В неполноценных белках наблюдается низкое содержание или
отсутствие одной или более незаменимых аминокислот.

18. Правда ли это?
Мужчины всех групп имеют более высокую потребность в
белке, чем женщины.

19. Если смешать белки высокой и низкой биологической ценности,
то суммарная биологическая ценность смеси будет:
а) выше суммы биологических ценностей компонентов
б) ниже суммы биологических ценностей компонентов
в) равна сумме биологических ценностей компонентов

20. Правда ли это?
"L" перед аминокислотой означает, что ваш организм может
исполоьзовать и усваивать ее.

21. Правда ли это?
Гороховый суп, содержащий 11 грамм белка, дает большее
количество аминокислот для строительства мышц, чем нежирное молоко,
содержащее 9 грамм белка.

22. Какой из приведенных ниже недостатков наиболее характерен
для питания среднего гражданина?
а) нехватка пищевых волокон
б) низкое содержание комплексных углеводов
в) высокое содержание жира
г) избыток соли

23. В каком из следующих овощей более высокое содержание
белка?
а) брокколи (один кочан, вареный)
б) фасоль (один стакан, консервированная)
в) картошка (одна средняя, с кожурой)

24. Что из ниже перечисленного является низкожировым источником
белка?
а) черная фасоль
б) оливки
в) орехи

25. Правда ли это?
Вегетарианцы должны следить за тем, чтобы получать
полноценные белки ежедневно.

26. Правда ли это?
Высокобелковая диета - это лучший выбор.

27. Овощные белки _______ белки из красного мяса.
а) превосходят
б) уступают
в) равны по качеству

28. Атлеты должны позаботиться о добавках с разветвленными
аминокислотами (валин, лейцин, изолейцин), потому что:
а) они ускоряют удаление молочной кислоты из клеток
б) они усиливают кетогенические процессы (сжигание жиров)
в) они могут быть превращены в глюкозу для полученния
энергии

29. Правда ли это?
Большинство средних граждан получают достаточное количество
белка каждый день.

---------------------------------------------------------------

Ответы

1. Б. Чеснок
2. В. Сыр, так как большинство сыров содержат много жира и соли
3. Б. Пять минут. Но помните, что крутые яйца не слишком
полезная еда
4. Г. Вещество, получаемое гидрированием моно- и полиненасыщенных жиров
и применяемое для изготовления маргарина.
5. Неправда. В столовой ложке оливкового масла и маргарина
содержится по 13 грамм жира. Единственное различие заключается в
том, что жир оливкового масла преимущественно ненасыщен.
6. Б и В. Для более длительного хранения и улучшения внешнего вида
Правда полиненасыщенных жиров и применяемое для изготовления маргарина.
7. Б.
8. А.
9. Правда
10. Б. Атлеты, начинающие серьезно тренироваться, имеют все
более высокую потребность в белке.
11. Правда, поскольку отсутствующие аминокислоты не
необходимы, и организм может их достроить. Вам нужны все
незаменимые аминокислоты, чтобы организм мог строить свой
собственный белок. Если ваш организм неполучает хотя одну
незаменимую амтнокислоту, тот синтез белка резко тормозится.
12. Неправда. В настоящее время стандартом является
сывороточный белок, а несколько лет назад стандартом был яичный белок.
13. Неправда. Белок сверх ваших потребностей не запасается
как жир, поэтому его нужно принимать каждый день, чтобы
избежать дефицита.
14. Правда. Если в вашей диете не хватае углеводов и жиров,
протеин из продуктов и тканей будет использован для покрытия
потребнонстей организма в энергии.
15. Б. Растительные белки имеют наименьшую биологическую
ценность.
16. А. Б. Г. Жар, алкоголь и соли тяжелых металлов (типа меркурия
и серебра) изменяют форму белков.
17. Правда. Потому они и называются неполноценными.
18. Неправда. Хотя утверждение в общем верное, девочки
11-14 лет имеют более высокие потребнности в белке, поскольку
именно в этот период они интенсивно растут. То же происходит с
кормящими и беременными женщинами. Однако, взрослый мужчина, как
правило, более физически активен и имеет большую массу тела, чем
женщина одного с ним возраста. Соответственно для поддержания
маскулатуры им требуется значительно больше белка.
19. А. Этот эффект проявляется при смешении растительных
белков с животными, а также при использовании высокоценных
протеинов. Частично поэтому некоторые специалисты считают, что
сывороточный протеин имеет биологическую ценность больше ста.
20. Правда. На добавках должно быть указано "L" перед
аминокислотой. Если на этикетке этого нет, значит используется
синтетическая смесь "D" и "L" аминокислот. "D" аминокислоты могут
быть вредны для вашего организма.
21. Неправда. Дело в том, что белок гороха, как и все
растительные белки, неполноценен. Да и к тому же хуже усваивается.
22. В общем то все. Можно даже удивляться: как мы еще не
умерли от мышечной дистрофии, ожирения, рака и болезни сердца.
23. Б. Фасоль содержит 13 г белка; брокколи и картошка по 5
в каждом.
24. А. Оливки и орехи содержат много жира.
25. Правда. Хотя растительные белки неполноценны, вы можете
получить все необходимые аминокислоты сочетая разные источники
белка.
26. Неправда. Продукты, богатые белком, часто жирны.
Если организму нужна глюкоза для энергии, но в пище недостаточно
углеводов, он начинает расходовать аминокислоты. При этом
образуются, так называемые кетоны, не слишком полезные для
здоровья. Лучше получать достаточно углеводов, чтобы в мышцах
имелся запас гликогена.
27. Б. Они неполноценны, в отличие от мясных.
28. Б. и В. Разветвленные аминокислоты ускоряют
метаболические процессы, в том числе сжигание жиров для получения
энергии. В случае необходимости они могут превращаться в глюкозу
(процесс называется глюконеогенез).
29. Конечно нет. Кроме культуристов достаточное количество
белка не получает никто.

Теперь сделаем так. За каждый правильный ответ вы ставите
себе 1 балл. Если на вопрос может быть несколько правильных
ответов - по 1 за каждый.

От 31 до 26 баллов: Вы гений спортивного питания! Можете
сразу писать увесистое руководство по кулинарии для культуристов.

От 25 до 20 баллов: Очень хорошо! По крайней мере, вы знаете
достаточно, чтобы правильно организовать свое питание.

От 19 до 14 баллов: Вполне приемлемо. Не останавливайтесь на
достигнутом и постоянно совершенствуйте свои познания.

Менее 13: Нет, ребята, так жить нельзя! Вы не знаете даже
азбучных истин, которые мы пытаемся вдолбить в ваши накачанные
головы. Перестаньте смотреть картинки в журналах - обращайте
внимание и на текст.

А что же делать тем, кто ощутил себя полным дубом? Читайте
наши статьи! Из них вы узнаете много нового и интересного. Мы
постараемся держать вас в курсе последних новостей спортивной
диетологии. Так что не отчаивайтесь: ваш успех в ваших руках.


Zinovieff

СБРОСЬТЕ ЖИР И СОХРАНИТЕ МЫШЦЫ

Многие спортсмены перед соревнованиями стараются сбросить лишний жир. Для культуриста основной смысл этой процедуры - выявить свои мышцы во всей красе, рельефными и симметричными. Он способен стерпеть некоторую потерю силы, но не потерю мышц, так как главное на соревнованиях - массивная мускулатура. Для других спортсменов - например, борцов и тяжелоатлетов - основной целью сброса веса является попадание в рамки определенной весовой категории. При этом желательно не допустить потери силы. Следовательно, также нежелательна потеря значительных количеств мышечных волокон. Таким образом, в обоих случаях прежде всего должен исчезать жир.
Возникает вопрос: можно ли обеспечить рассасывание жира, не затрагивая при этом мышцы?
В человеческом организме должны существовать некоторые запасы жира, обеспечивающие его нормальную работу. Немного жира содержится в клеточных мембранах, нервных узлах и других органах. Часть жира также образует "подушки" в основании органов (например, глазных яблок). Они предохраняют этш органы от травмы при столкновении с другими и скелетом.
В ходе диеты с целью сброса жира теряется и некоторое количество мышечной ткани. Основная часть энергии в теле получается за счет метаболизма жиров и углеводов; при нормальных условиях только малая доля ее обусловлена метаболизмом белков. По мере истощения жировых запасов в качестве "топлива" во все больших количиествах используются белки, и часть их получается именно из мышечной ткани. Следовательно, с истощением жировых запасов тело начинает "поедать" свои мышцы.
В недавно проделанном исследовании показано, что минимальное содержание жира в организме здорового мужчины - 4-6 процентов. Когда достигается этот предел, организм начинает все больше и больше разрушать собственные ткани. Так что если здоровый человек решит резко снизить содержание жира в своем теле, ему придется примириться с некоторой потерей мускулатуры. Более того - известны случаи, когда человек погибал от голода, не успев использовать свой жировой запас! Смерть наступала не столько из-за недостатка калорий, сколько из-за потери белка.
Не обнаружено различия в сбросе жира у людей, получавших диету различной жирности с примерно одинаковым содержанием белка. Это свидетельствует о том, что для похудения главное - общая калорийность.
Теперь развенчаем несколько широко распространенных мифов, порой мешающих выработке правильной стратегии в борьбе с ненавистным салом.
Миф первый. "Еда поздно вечером делает вас жирным". На самом деле калории расходуются по мере того, как организм испытывает в них потребность. Если вы не получите на ночь некоторого количества белка, организм будет "съедать" мышцы. Конечно, основной объем пищи должен приходиться на первую половину дня, но не надейтесь, что избавитесь от сала на брюхе, ложась в постель голодным.
Миф второй. "Аэробика - лучший способ сгонки жира". При занятиях аэробикой калории затрачиваются прежде всего в ходе самой тренировки. С другой стороны, силовые упражнения приводят к постоянному расходу калорий. Аэробика, сопряженная с низкокалорийной диетой, на самом деле ведет к уменьшению количества жира, однако при этом существенно снижается масса мускулатуры, а метаболизм ускоряется незначительно. Только силовая тренировка дает улучшение внешнего вида тела.
Миф третий. "Ешьте что угодно, только бы в вашей пище было поменьше жира". На самом деле любые избыточные калории откладываются в виде жировых запасов - даже белок! Часто люди ухитряются жиреть, потребляя большое количество углеводов и мало жира, как рекомендуют популярные пособия по похудению.
Миф четвертый. "Чисто фруктовая диета оптимальна для похудения". На самом деле во фруктах мало белка, так что питаясь ими, вы будете терять не только жир, но и мышцы. Кроме того, во фруктах много простых сахаров (особенно фруктозы), которые способствуют накоплению жира.
Миф пятый. "Невозможно одновременно сгонять жир и наращивать мышцы". На самом деле, среднекалорийная диета, богатая белком и относительно бедная жирами, а также простыми углеводами, способствует одновременному сбросу жира и накоплению мышц.
Какие методы можно использовать для ликвидации лишнего жира и сохранения мускулатуры?
Прежде всего, нужно получать меньше калорий, чем вы сжигаете. Казалось бы, самое легкое решение, особенно в наши трудные времена. Однако в таком случае организм может резко замедлить метаболизм, поскольку решит, что вы голодаете от недостатка пищи (ему ваши благие намерения по барабану: нет пищи - будем экономить). Естественно, ваша физическая активность стимулирует сжигание жира, но для культуриста, который добивается предельного рельефа, этого может оказаться недостаточно.
Здесь на помощь приходят эргогенные и липотропные (способствующие сжиганию жира) средства - например, кофеин, инозин. Неокторые из них также улучшают работоспособность. Но будьте осторожны! У большинства медикаментов, особенно синтетических, есть серьезные побочные эффекты. Так, дексфенфлюрамин в повышенных дозах ухудшает работу мозга. Сочетание эфедрина с кофеином резко увеличивает частоту сердечных сокращений. Прием гормонов щитовидной железы чреват отказом этого важнейшего органа, после чего пострадавший всю жизнь обречен сидеть на таблетках или же умереть от ожирения.
Достаточное снабжение углеводами должно способствовать снижению затрат мышечного белка на энергетические нужды. Углеводы улучшают усвоение белка (хотя хзамедляют скорость всасывания. Этот способ также иногда позволяет снять симптомы перетренированности при большой нагрузке. Пловцы, получающие мало углеводов (5 грамм на килограмм веса в день) при большой нагрузке, ощущали перетренированность, тогда как получающие большее количество углеводов (7,5 грамм на килограмм веса) - нет. Следовательно, адекватное снабжение углеводами способно предотвратить не только потерю массы, но и повышение утомляемости организма.
Основную часть рациона должны составлять сложные углеводы с низким гликемическим индексом. Гликемический индекс характеризует скорость утилизации углевода и выделения энергии. Чем он выше, тем быстрее идет усвоение. Углеводы с низким гликемическим индексом обеспечивают долгостроное снабжение энергией, а с высокиим - быстро расходуются и часто провоцируют отложение жира.
Отрицательный белковый баланс - когда организм потребляет больше белка, чем получает извне - приводит к снижению мышечной массы в ходе диеты. При нулевом балансе общая масса мышц остается неизменной. Когда баланс становится положительным, избыток белка в основном идет на построение дополнительных мышц.
При измерениях азотного баланса у тяжелоатлетов обнаружено, что ежедневное поступление 0,75 грамм белка на килограмм веса не приводит еще к смещению баланса в положительную сторону; для этого необходимо примерно 1,5 грамм на килограмм в день в течение первых дней диеты. Для боксеров, подвергающихся диете, вполне достаточно 1 грамм белка на килограмм веса в день, чтобы поддерживать нейтральный баланс.
Короче говоря, при достаточном обеспечении организма белком мышечные волокна могут поддерживаться в нормальном состоянии, когда общая масса тела снижается за счет жира.
Низкожирные диеты не оправдали возлагаемых на них надежд. Тем не менее, старайтесь действительно есть не очень много жира. Оптимальное количество - 10-20 процентов общей калорийности рациона. Наиболее вреден насыщенный (твердый) жир, и потому его количество должно составлять не более трети "жирных" калорий.
Есть еще один существенный фактор - скорость похудения. Рекомендуется снижать вес не более чем на килограмм в неделю, чтобы избежать побочных последствий. Только в этом случае вы можете быть уверены, что уберете из тела лишний жир и сохраните твердые, мощные мышцы!


Zinovieff

САХАРА - ДРУЗЬЯ И ВРАГИ

Несмотря на истерику, устроенную в конце 60-х диетологами по поводу вредности сахара, этот продукт до сих пор не исчез из нашего рациона. Вернее, речь должна идти о сахарах, поскольку их несколько. Мы попробуем выяснить, где содержатся эти столь приятные вещества, и насколько реальна борьба с ними. Кстати, любой ли сахар так уж вреден? Ведь используют же их в спортивном питании, и не без успеха. Разберемся...
К семейству сахаров, или, как их часто называют, "простых углеводов", относятся глюкоза, фруктоза, сахароза (столовый сахар), лактоза (молочный сахар), мальтоза (солодовый сахар), стахиоза (встречается в бобовых), галактоза и трегалоза (грибной сахар). Из них непосредственно пищевую ценность представляют первые четыре. Стахиоза и трегалоза в основном известны как источники желудочно-кишечных неприятностей у тех, чей организм не способен справиться с этими веществами. Следовательно, нам есть смысл подробно остановиться на тех сахарах, с которыми мы сталкиваемся вплотную.
Как известно, углеводы - основной источник энергии в мышцах. Для образования мышечного "топлива" - гликогена - необходимо поступление в организм глюкозы за счет расщепления углеводов из пищи. Далее гликоген по мере необходимости превращается в ту же глюкозу и подпитывает не только мышечные клетки, но и мозг. Вот видите, какой полезный сахар...
Скорость усвоения углеводов принято выражать через так называемый гликемический индекс. За 100 в некоторых случаях берется белый хлеб, а в других - глюкоза. Чем выше гликемический индекс, тем быстрее растет уровень глюкозы в крови после приема сахара. Это вызывает выброс поджелудочной железой инсулина, который переносит глюкозу в ткани. Слишком большой приток сахаров приводит к тому, что часть их отводится в жировые ткани и там превращается в жир (так сказать, про запас, который не всем то и необходим). С другой стороны, высокогликемические углеводы быстрее усваиваются, то есть дают быстрый приток энергии.
Отсюда рекомендации - кстати сказать, не совсем обоснованные - перед интенсивной тренировкой потреблять сахар. Несколько лет назад проводились исследования с целью выяснить, что лучше поднимает уровень энергии перед тренировкой. Для этого одной группе испытуемых перед тренировкой давали сахар, а другой - изюм. Прием сахара показал быстрое, но кратковременное увеличение уровня энергии, а у тех, кто принимал изюм, прирост уровня энергии был существенно ниже, но постояннее. Поэтому можно порекомендовать принимать изюм за полчаса-час до тренировки. Некоторые используют спортивные напитки, богатые простыми сахарами и сравнительно сложными углеводами, что дает более "растянутый" по времени пик уровня глюкозы.
К сожалению, есть и другая сторона. Расстройства в работе поджелудочной железы, выделяющей инсулин, и в реакции на него организма влияют на усвоение сахаров. При диабете инсулин либо не выделяется в нужных количествах (диабет типа 1), либо не оказывает должного эффекта из-за недостатка рецепторов (диабет типа 2). В первом случае используют инъекции инсулина, во втором - весьма сложные методы, которые зависят от причины болезни.
Инсулин типа 1 может быть спровоцирован избытком углеводов. Вот вам одна из причин, по которым сахар объявлен "белой смертью".
Сахароза, или обычный наш сахар, представляет собой дисахарид, то есть ее молекула составлена из кольцеобразных молекул глюкозы и фруктозы, соединенных между собой. Это наиболее распространенный компонент пищи, хотя в природе сахароза встречается не так уж часто.
Именно сахароза вызывает наибольшее возмущение "гуру" диеты. Она-де и провоцирует ожирение, и не дает организму полезных калорий, а только "пустые" (в основном "пустые" калории получаются из алкогольсодержащих продуктов), и для диабетиков вредна. Так вот, по отношению к белому хлебу гликемический индекс сахарозы - 89, а по отношению к глюкозе - всего 58. Следовательно, заявления о том, будто калории из сахара "пустые" и только откладываются в виде жира, сильно преувеличены. Вот насчет диабета, увы, правда. Для диабетика сахароза - яд. А для человека с нормально работающей гормональной системой небольшие количества сахарозы могут быть даже полезны.
Другое обвинение в адрес сахарозы - ее участие в порче зубов. Конечно, есть такой грех, но лишь при неумеренном употреблении. Небольшое количество сахара в кондитерских изделиях даже полезно, поскольку улучшает вкус и текстуру теста.
Глюкоза - наиболее распространенный компонент различных ягод. Это простой сахар, то есть ее молекула содержат одно колечко. Глюкоза менее сладка, чем сахароза, но у нее более высокий гликемический индекс (138 по отношению к белому хлебу). Следовательно, она с большей вероятностью будет перерабатываться в жир, поскольку вызывает резкое повышение уровня сахара в крови. С другой стороны, это делает глюкозу наиболее ценным источником "быстрой энергии". К сожалению, за всплеском может последовать спад, чреватый гипогликемической комой (потеря сознания из-за недостаточного обеспечения мозга сахаром; это происходит еще и тогда, когда культурист вводит себе инъекцию инсулина) и развитием диабета.
Фруктоза содержится в самых разнообразных фруктах и меде, а также так называемых "инверсных сиропах". Из-за низкого гликемического индекса (31 по отношению к белому хлебу) и сильной сладости она долгое время рассматривалась как альтернатива сахарозе. Кроме того, усвоение фруктозы не требует участия инсулина, по крайней мере, на начальной стадии. Следовательно, ее можно иногда использовать при диабете. Как источник "быстрой" энергии фруктоза малоэффективна.
Увы, как показали научные исследования, с фруктозой не все в порядке. Она дает те же 4 калории на грамм, что и прочие сахара, и не способствует контролю за потреблением пищи. Зубы от нее разрушаются точно так же. При злоупотреблении фруктозой возможны неблагоприятные изменения липидного состава крови. Короче, не сахар, простите за каламбур.
Лактоза, или молочный сахар, содержится в молоке и молочных продуктах. Она также присутствует в плохо очищенных молочных протеинах. Гликемический индекс по белому хлебу для нее 69, то есть ниже, чем у сахарозы, но выше, чем у фруктозы. Вдобавок примерно 5 процентов взрослого населения испытывают проблемы из-за отсутствия фермента, расщепляющего лактозу. С вредным воздействием на зубы проблема та же, что и у сахарозы.
Мальтоза - один из основных простых сахаров в некоторых видах патоки. Она также содержится в пиве, но ее там немного. Гликемический индекс мальтозы по отношению к белому хлебу - 152. Как вы уже поняли, нет смысла заменять ей обычный сахар, да и дороговато выйдет.

Заменители сахара: что они могут и чего не могут

На волне сахарофобии начали появляться самые разнообразные заменители. Один из них, собственно говоря, был придуман еще в начале века. Сахарин (он же Sweet'n'Low, Sprinkle Sweet, Twin, Sweet 10) сделали немцы, и во время обеих мировых войн он пользовался огромной популярностью. Дерьмовый подсластитель, с горьковатым привкусом, к тому же подозреваемый в канцерогенности. Тем не менее, его до сих пор производят, как и сходный по строению ацесульфам К (Sunette, Sweet One). Продукты, сделанные с применением этих веществ, гораздо хуже по текстуре и вкусу, чем "сахарные". Очень не рекомендую.
Ксилит и сорбит - природные многоатомные спирты - одно время рассматривались как основные заменители сахара при диабете. Они также калорийны, но усваиваются медленнее, чем сахароза, и не вызывают порчи зубов. К сожалению, применение этих препаратов, а также родственного им маннита, осложняется рядом обстоятельств. Большие дозы многоатомных спиртов могут вызывать понос. Очень трудно использовать их при изготовлении кондитерских изделий, поскольку нагрев вызывает быстрое разложение. Иногда наблюдается индивидуальная непереносимость. Сейчас ни ксилит, ни сорбит не входят в арсенал борьбы с диабетом на прежних правах.
Огромные надежды возлагались на глюкозо-фруктозные сиропы, по составу близкие к меду. Их научились делать в больших количествах и суют куда только можно. Увы, даже если такой сироп обогащен фруктозой, он не может стать полноценным заменителем сахара при диабете. Единственное его преимущество - относительная дешевизна.
Наиболее популярным сейчас заменителем сахара является аспартам (NutraSweet, Equal). Это дипептид, состоящий из аспарагиновой кислоты и фенилаланина с прикрепленной на конце метильной группой. Он достаточно сладок, почти не калориен, но разрушается при нагреве, а потому непригоден для кондитерских изделий. Вдобавок тем, кто страдает фенилкетонурией (заболевание, сопровождающееся нарушением метаболизма фенилаланина), аспартам противопоказан.
Мед содержит глюкозу, фруктозу, сахарозу и различные биологически активные вещества. Его часто используют в лечебных целях, особенно в народной медицине. Увы, мед обладает многими недостатками простых сахаров и не слишком полезен при диабете. Вдобавок некоторые из его компонентов вызывают аллергию, а детям до 1 года вообще не следует давать продукты, содержащие мед.
Выводы? Увы, реальной альтернативы "белой сладкой смерти" до сих пор нет. Остается только соблюдать умеренность. В принципе, сахар могут частично заменить сухофрукты, особенно изюм, чернослив и курага. Они же используются как продукты повышенной энергетической ценности в питании спортсменов и людей, работающих в экстремальных условиях. Для тех же целей используются шоколад, мед и сгущенное молоко. Во всех продуктах, о которых сказано здесь, сахара сочетаются с белком, жиром и/или биологически активными веществами. Кстати, жир и белок понижают гликемический индекс углеводов, одновременно увеличивая пищевую ценность.
При желании вы можете вообще обойтись без чистых сахаров и при этом будете гораздо здоровее. Я сам уже давно пью чай без сахара, изредка потребляю мед и шоколад, совсем редко - сгущенку. Поступая таким образом, вы сбережете свой организм и при этом сможете использовать основное свойство сахаров - способность давать быстрый всплеск энергии.
Если после того, как вы прочитали эту статью, слово "сахар" стало вызывать у вас резко отрицательную реакцию, постарайтесь прочесть ее снова. Потому как сахар не так уж и страшен, если потреблять его разумно. Можно посоветовать вам оптимально выбирать для себя сочетание сахара и продуктов, которые с успехом могут его заменить.


Zinovieff

СОЛЬ - ЭТО БЕЛАЯ СМЕРТЬ?

Многие люди не задумываются о том, сколько соли они потребляют. Однако они совершают большую ошибку. Слава соли, как "белой смерти" известна любому мало-мальски грамотному человеку. Ведь соль, в достаточной степени, повышает уровень кровяного давления.
Впрочем, сейчас, после исчерпывающих исследований, практически все серьезные авторитеты в области здравохранения убеждают людей ограничить потребление соли - или, точнее, натрия.
Перегрузка солью не обязана подымать ваше кровяное давление. Главное - не попасться в ловушку наплевательских настроений типа "мне можно о соли не беспокоиться". Это - и еще с полдюжины других заблуждений - может привести вас к большим проблемам.
Заблуждение первое: Если ваше кровяное давление не слишком высоко, о соли можно не беспокоиться.
А вот и зря. Пятьдесят миллионов человек имеют повышенное кровяное давление - что значит как минимум 140 на 90. Но непопадание в эти границы еще не означает оптимальности вашего давления (нормальное давление должно быть ниже 120 на 80).
Риск гибели от сердечной недостаточности или инфаркта не начинает расти на рубеже 140 на 90, но равномерно подымается при переходе рубежей 120 и 80 соответственно.
А натрий оказывает влияние на давление на всех стадиях. Хотя риск для тех, кто страдает повышенным давлением, действительно выше, как утверждают специалисты, что для большинства, попадающего в границы 140-120 на 90-80 он тоже непростительно велик.
Заблуждение второе: Если давление низкое, оно таким и останется. Если ваше давление низкое, в индустриальной стране оно имеет все шансы подняться с возрастом. А если вы занимаетесь с тяжестями, то вероятность повышения давления еще больше увеличивается. В одном научном исследовании показано, что между 25 и 55 годами давление повышается в среднем на 15 мм ртутного столба. А это отнюдь не мало. Вот если среднее потребление соли в день снизится на чайную ложку - это около 2.300 мг натрия - число станет 6, а не 15 мм. Что как-никак снизит смертность от сердечной недостаточности на 16 процентов, а от инфаркта и сердечного приступа - на 23 процента к 55 годам.
Заблуждение третье: У большинства людей давление нечувствительно к потреблению соли.
Этот неверный вывод делался на основе ранее проведенных исследований, которые, увы, оказались не совсем точными. Хотя ученые мужи пытались отговориться тем, что исследования изначально проводились совсем с другой целью, а именно, выяснить механизмы воздействия соли на давление. А сделанные выводы были неправильно истолкованы.
Заблуждение четвертое: Кроме повышенного давления, соль нам ничем не угрожает.
Однако к перечню можно добавить:
- Остеопороз. Это приводит к 1,5 миллионам переломов ежегодно и поражает 20 миллионов жителей только одной Америки. В первую очередь пожилых женщин. Большинство людей и не знает, что приводит к этим тяжелым переломам бедра или голени. А ведь переломы позвоночника и бедра, особенно у культуристов, ведут к самым наитягчайшим последствиям.
Большинство людей справедливо полагает основной причиной остеопороза нехватку кальция. Однако натрий тут тоже немаловажен, по простой причине: чем больше вы выделяете натрия, тем больше теряете с ним кальция. Неизвестно, на каком этапе натрий поглощает кальций, из костей непосредственно или при обмене веществ, но факт остается фактом.
В среднем, выделяемый с мочой кальций увеличивает концентрацию примерно на 23 мг в день с каждой съеденной ложкой соли. Нескомпенсированная потеря 23 мг кальция в день растворяет 1 процент скелета - целых 10% в десятилетие!
Хорошо, если вы потребляете достаточно кальция, чтоб скомпенсировать эту потерю. Но мало кто потребляет его достаточно для этого. Излишек соли "съедает" кальций сильнее излишка протеина.
Лучшая стратегия для избежания остеопороза - нарастить к 35 годам массу тела. Если хотите вырастить мощный скелет, пока вы молоды и набираете массу тела, немаловажно ограничить потребление соли.
- Рак желудка. Одно из распространеннейших в мире заболеваний и по сей день. Очень много людей в мире, да и у нас в стране, болеют этой страшной болезнью. Большую роль в избежании рака может сослужить простое неупотребление соли.
В случае рака желудка определяющими являются три фактора: инфицирование бактерией Helicobacter pylori, избыточное потребление соли и нехватка в питании свежих фруктов и овощей.
Излишек соли раздражает желудок, заставляя клетки сменяться быстрее. Это и само по себе могло бы повышать риск рака. Но эксперименты на животных показали также активизацию причиняющих рак веществ под влиянием соли.
Еще одно скверное свойство соли: ее избыток ускоряет развитие солевых отложений в суставах. Чем сильнее вы "солите" себя, тем быстрее ваши суставы начнут дубеть и скрипеть.
Заблуждение пятое: Простейший способ избавиться от проблем с солью - выкинуть солонку.
Помогает. Но не слишком. Только 15 процентов потребляемой человеком соли происходит из солонки. Еще 10 процентов изначально содержится в продуктах. Остальное приходит в процессе готовки...
И дело даже не в таких продуктах, как чипсы и пр., просоленных до умопомрачения. И даже не в селедке, которую вы вряд ли будете есть тонами. Многие виды картофеля в МакДональдс содержат меньше соли, чем сэндвичи, бисквиты, салаты... Мы уж не говорим про разные колбасы, в которых содержится не только хлорид натрия (обычная пищевая соль), но и нитрат натрия, способствующий образованию канцерогенных нитрозаминов.
Как же избежать проблем с солью? Осторожнее с замороженными обедами, пиццей, приготовленным мясом (хот-дог, бекон и пр.), американским сыром, пакетным супом, консервированной фасолью, мясом, супом, овощами, томатным соусом, ресторанной и быстроприготовляемой пищей...
А что до солонки - наполните ее лучше травами, специями или лимонным соком!
Заблуждение шестое: Единственный вещь, которая помогает снизить кровяное давление - лекарственные препараты.
Но ведь выходом может стать и простое изменение образа жизни. Это означает отнюдь не только усечь потребление соли, но и сбросить вес, ограничить потребление алкоголя, делать регулярные аэробические упражнения, следить за потреблением калия и магния и - регулярно тренироваться, например, с отягощениями...

КОЛИЧЕСТВО ПОТРЕБЛЯЕМОГО НАТРИЯ ЕЖЕДНЕВНО

Мужчины 4 000 мг 2 столовых ложки
Женщины 3 000 мг 1.5 столовых ложки
Следует потреблять 1.800 мг или меньше 1 столовой ложки

ВЫСОКОЕ ДАВЛЕНИЕ - ЭТО СКОЛЬКО?

Высокое давление 140/90 и выше
Давление, создающее риск 120-139/80-89
Оптимальное давление менее 120/80


Zinovieff

ОБЕЗЖИРЕННЫЕ ПРОДУКТЫ: "ЗА" И "ПРОТИВ"

Признайтесь честно: какой творог вы покупаете чаще - обычный или
диетический? А мясо - с жирком или постное? Вот в том-то и беда,
что мы либо привыкли следовать укоренившимся привычкам, либо
очертя голову бросаемся в новомодные диеты, не разобравшись
толком, что они дают.
Когда человек молод и здоров, тратит за день достаточно энергии,
ему ничто не мешает руководствоваться при еде в первую очередь
своим аппетитом. И то, спортсмену (особенно культуристу) не стоит
безоглядно забивать свой организм жирами, поскольку это чревато
целым рядом серьезных нарушений здоровья.
Если же мы отягощены лишним весом, если содержание холестерина в
крови оставляет желать лучшего (а этот печальный перечень можно
продолжать и продолжать), то аппетит становится плохим компасом,
и все чаще приходится прислушиваться к советам диетологов.
Без сомнения, на пути к здоровому образу жизни некоторые вехи
обозначены достаточно четко: одна из них - меньшее потребление
животных жиров. Согласно научным рекомендациям, они должны
обеспечивать не более трети "жирных" калорий в рационе.
Стабильный поставщик животного жира в нашем рационе - молоко.
Казалось бы, вот оно решение проблемы: поменьше молочного.
Однако молоко - это особый продукт. В нем содержится более ста
компонентов необходимых для нормального функционирования
организма: жирные кислоты, аминокислоты (основа ценнейшего
животного белка), молочный сахар, минеральные вещества, ферменты,
витамины... Молоко занимает исключительное место среди продуктов
животного происхождения: оно легко переваривается и хорошо
усваивается организмом (за исключением людей с плохой
переносимостью лактозы), доставляя ему самый широкий спектр
полезных веществ. Недаром именно с этим продуктом впервые
встречается человек, появившись на свет.
Белки молока - более ценные, чем те, что содержатся в мясе и
рыбе, - обеспечивают весь спектр незаменимых аминокислот, которые
не синтезируются в организме, а должны поступать с пищей.
Молочные белки богаты метионином - аминокислотой, имеющей большое
значение для обеспечения нормальной деятельности печени. Метионин
играет заметную роль и в нормализации холестеринового обмена, а
это важно для профилактики атеросклероза.
Из минеральных веществ молоко насыщено солями кальция, фосфора,
магния, железа, натрия. Ни одно пищевое вещество не передает
организму человека кальций и фосфор лучше, чем молоко.
Понятно, что молоко и молочные продукты должны занимать в питании
одно из ведущих мест.
Так что же делать? С одной стороны, встает вопрос о необходимости
снижения жиров в нашем рационе, с другой - нельзя исключить или
существенно сократить (в отличии, например, от жирного мяса и
говяжьего жира) столь ценный и постоянно употребляемый продукт,
как молоко и его производные.
Вот почему во всех развитых странах наряду с жирными выпускаются
молочные продукты и с пониженным содержанием жира. Уменьшение
жира в продукте ведет к уменьшению его калорийности, и в тоже
время все остальные составляющие молока (белки, минеральные
вещества и другие) сохраняются.
В нашей стране молоко выпускалось с 3,5 процентным содержанием
жира. Теперь же появился выбор: брать молоко с 3,5 процентным
содержанием жира, с содержанием жира 3,2 процента, частично
обезжиренное - 1,5-1,8 процента и обезжиренное - не более 0,3
процента жира (по правде говоря, уклон пошел и в сторону
увеличения жирности - до 6 процентов).
Все популярнее становится творог из обезжиренного молока, так
называемые "домашние" сыры - в них жира не много.
Однако я повторяю для особо непонятливых и упертых качков - в
вашем рационе должно сохраняться разумное равновесие. Не стоит
сразу кидаться на прилавок к обезжиренным продуктам.
Существует и другая проблема: зачастую по вкусу обезжиренные
продукты уступают традиционным. Хотя некоторые сорта диетического
творога, на мой взгляд, вкуснее, чем более жирные (это мое личное
мнение, вы можете иметь другое).
Надо заметить, что лечение низкожирными молочными продуктами
применяется издревле. Так, в Энциклопедическом словаре Брокгауза
и Эфрона читаем, что при катарах желудка (так раньше называли
гастриты), при некоторых заболеваниях кишечника и мочекислом
диатезе "дает поразительные результаты" обычная молочная
сыворотка, которая образуется в процессе приготовлении творога.
Сыворотка низкокалорийна и сохраняет ценные для организма
вещества: белок, молочный сахар, соли кальция и фосфора, витамины
группы В и аскорбиновую кислоту. Свежую молочную сыворотку можно
использовать при приготовлении многих блюд - супов, молочных
киселей, желе - вместо воды и частично молока.
От старого русского слова "пахтать" - сбивать сливки в масло -
произошло название незаслуженно забытого ныне продукта. Пахта
мало отличается от обезжиренного молока, но в нее переходит почти
весь лецитин, а он способствует нормализации жирового обмена.
Калорийность пахты почти в два раза ниже калорийности цельного
коровьего молока. Из нее получаются вкусные кефир и простокваша,
они особенно полезны в пожилом возрасте.
Вообще кисломолочные продукты заслуживают особого внимания.
Простокваша, кефир, ацидофилин сохраняют все полезные вещества,
содержащиеся в молоке.
Современные исследователи пришли к мнению, что кисломолочные
продукты укрепляют здоровье. Обладая всеми положительными
качествами своих "жирных" собратьев, при пониженной жирности они
имеют еще и дополнительные диетические качества. То же относится
и к сырам с низким содержанием жира.
Маложирные и обезжиренные молочные продукты замечательны еще и
тем, что могут использоваться для разгрузочных дней. Довольно
распространенный, хотя и недостаточно обоснованный метод
избавления от лишнего веса - творожные, кефирные, молочные
разгрузочные дни - одно время приобрел у нас широкую
популярность. С другой стороны, длительное употребление одного
типа продуктов приводит к замедлению метаболизма (а
следовательно, и сжигания жира), а кроме того, очень тяжело
психологически.
Иной качок скажет: "Зачем мне маложирные продукты, когда я могу
просто уменьшить потребление обычных". Однако опыт выступающих
спортсменов убеждает, что очень трудно перейти от привычного
количества еды к меньшему - в этом, кстати, причина многих неудач
с рельефом. Увы, и в таком случае малое количество жира может
сыграть плохую шутку: человек не наедается, и потому организм
перестает расходовать жировые запасы. Кроме того, мучает
постоянное чувство голода.
Так что же делать? Разумно сочетайте маложирные продукты с
объемными, богатыми клетчаткой. Используйте умеренные количества
растительных жиров, богатых ненасыщенными жирными кислотами.
Например, вместо жирного мяса возьмите постное, но к макаронам
добавьте ложку подсолнечного масла. Для улучшения вкуса можно
добавлять в мясные продукты, кашу и макароны различные пряности,
в молочные продукты - кусочки фруктов, соки, джемы. Чтобы
сравнительно безболезненно перейти от более жирной пищи к менее
жирной, сперва смешивайте одно с другим. Изощряйтесь в кулинарных
изысках - одной из причин неудачи с диетами является их
однообразие. Подходите к делу творчески, и тогда маложирные
продукты по праву займут свое место в вашем рационе.

Приложение. Таблица состава различных продуктов

ПРОДУКТЫ Белки в % Жиры в % Углеводы в % Калорийность, ккал
Молоко цельное
(3,2% жирности) | 2,8 | 3,2 | 4,7 | 58
(1,5% жирности) | 2,8 | 1,5 | 4,8 | 44
обезжиренное | 3,0 | 0,05 | 4,7 | 31

Творог
жирный | 14,0 | 18,0 | 2,8 | 232
полужирный | 16,7 | 9,0 | 2,0 | 159
нежирный | 18,0 | 0,6 | 1,8 | 88

Кефир

жирный | 2,8 | 3,2 | 4,1 | 56
2,5% жирности | 2,9 | 2,5 | 3,9 | 53
нежирный | 3,0 | 0,05 | 3,8 | 30

Сметана
30% жирности | 2,6 | 30,0 | 2,8 | 293
20% жирности | 2,8 | 20,0 | 3,2 | 206
10% жирности | 3,0 | 10,0 | 2,9 | 116

Говядина

жирная | 25 | 16 | мало | 254
постная | 20 | 0,5 | мало | 86


Zinovieff

НЕСКОЛЬКО СЛОВ В ЗАЩИТУ ЖИРА

Культуристы едят много белка - для построения мышечных волокон, много углеводов - для снабжения их энергией, и минимум жира - для лучшего выделения. Общераспространенным стало мнение, что жир вообще мешает быть сильным и красивым.
Это мнение поддерживается не только многочисленными публикациями в журналах, но и прочими пропагандистскими методами. Специалисты рекомендуют маложирные диеты - чем меньше жира, тем лучше!
Однако человеческий организм нуждается в жирах. Разумные культуристы знают об этом. Хотя широкая публика видит чемпионов только в лучшей форме, даже эти гиганты начинают урезать свой рацион лишь незадолго до соревнований.
Любой серьезно тренирующийся спортсмен должен есть немного жира, иначе могут возникнуть проблемы со здоровьем. Жир - не менее важный компонент пищи, чем белки и углеводы, и если его слишком мало, возникает недостаточность, ведущая к серьезным расстройствам.

Жир - источник энергии

Для серьезного культуриста жир выполняет несколько функций. Прежде всего, он является ценнейшим "топливом" для организма, особенно при длительных нагрузках. Грамм жира дает в два с лишним раза больше энергии, чем грамм белка или углевода (9 калорий против 4).
Жир абсолютно необходим тем, кто тренируется часто и интенсивно, так как они нуждаются в усиленном притоке энергии. Покрыть ежедневную потребность в 4000-5000 калорий только за счет углеводов и белков практически нереально.

Жир как сырье для клетки

Каждая клетка содержит немного жира. Чтобы нервы и мозг работали нормально, им необходимо поступление определенного количества компонентов жира (триглицеридов и холестерина).
После приема внутрь жир усваивается, распадаясь на глицерин и жирные кислоты. Последние отлиичаются друг от друга, как и аминокислоты. На худой конец организм способен производить жирные кислоты из сахаров. Однако три основные кислоты: линолевая, линоленовая и арахидоновая - синтезируются только друг из друга и должны поступать извне. Наиболее важна линолевая кислота, так как остальные две могут получаться из нее.
К счастью, все незаменимые жирные кислоты содержатся в растительных маслах. Очень хорошими источниками их являются соевое, кукурузное и хлопковое масло, но лучшее - подсолнечное. Кроме того, их можно получить из орехов и майонеза. Авокадо, анчоусы и оливковое масло содержат значительные количества линолевой кислоты. Кокосовое и пальмовое масла малоценны, да их и не особенно покупают.
Избегание жира в течение длительного времени вредно влияет на здоровье и внешний вид культуриста (надеюсь, это прозвучало достаточно устрашающе). При этом возникают отеки разных частей тела, особенно лодыжек. Молодые культуристы могут принять отек за отложения жира и еще усилить диету. Как ни смешно, дряблость тела может быть обусловлена недостатком жиров. И в результате развивается задержка воды в тканях, и вдобавок ко всему расстройство метаболизма - начинается перегонка сахаров в жир!

Ешьте жир, чтобы кожа блестела

Так как жир поставляет больше калорий, чем остальные питательные вещества, культуристы, не потребляющие жиров, быстрее становятся голодными. Соответственно увеличивается потребление углеводов (булочки, пирожки, пончики...), и могут возникнуть проблемы с излишним весом.
Даже нормально сложенный культурист должен потреблять немного жира, чтобы лучше выглядеть. Например, избежать излишней сухости волос, огрубления и морщинистости кожи. Странно, что люди дают домашним животным жиры, чтобы те выглядели лучше, но не распространяют тот же подход на себя!
Еще одна важная функция жира - стимуляция синтеза желчных кислот и фермента липазы. Выделение желчи в мочевой пузырь вызывает его опорожнение. В противном случае моча застаивается, что может вызвать атрофию пузыря. Почкам также необходимо немного жира.
Многие культуристы принимают повышенные дозы витаминов А, Д и Е, зная их значение для здоровья, особенно обеспечения работы иммунной системы. Однако эти вещества не могут эффективно всасываться в кишечнике и поступать в кровь без достаточного количества жира и желчи. Так что безжирная диета вызывает недостаток в витаминах.
Тонкий слой жира под кожей, который так ненавидят культуристы, располагается там не зря. Он защищает мышцы и позволяет поддерживать постоянную температуру тела. Жировые запасы способствуют борьбе с болезнями. Каждый занимающийся контактными видами спорта знает значение жировой прослойки, особенно при длительном сезоне.

Холестеринофобия

Обсуждение проблемы жира невозможно без упоминания холестерина, непременного спутника жиров. Сейчас мир сотрясает новая волна холестеринофобии - нечто наподобие событий начала 70-х. Насколько это правомерно?
В противоположость широко распространенному мнению, холестерин необходим для здоровья. Удаление холестерина из пищи не снижает частоту заболеваний сердца, и к тому же вызывает другие напасти. Порой даже те, от которых якобы должна спасать безжирная диета.
Холестерин в пище необходим, поскольку он является сырьем для биосинтеза различных гормонов. Половые гормоны - в том числе тестостерон - и кортикоиды получаются в организме из холестерина. Они вырабатываются особыми бактериями в половых железах. Без поступления "сырья" производство важнейших регуляторов жизнедеятельности замедлится и постепенно прекратится. (Нет тестостерона - и не стоит.., ударение на слове "не стоит" произвольное). Кроме того, из холестерина вырабатываются желчные кислоты, участвующие в усвоении пищи. Что бы там ни говорили о "хорошем" и "плохом" холестерине, это вещество - неотьемлемая часть биохимии человека.

"Плохой" и "хороший" жир

Совсем отказаться от жира - не слишком разумная идея, однако надо выбирать наиболее полезные жиры. Один из наиболее вредных - прогорклый жир. В нем быстро разрушаюстя основные витамины.
"Нет уж - думаете вы - чтобы я когда-нибудь съел несвежий продукт?" И все-таки едите! Вспомните пирожки из столовой, приготовленные черт-знает-как и напоминающие по вкусу апельсины, поджаренные на машинном масле, или кусок старой шины. А чипсы, которые лежали на складе год или больше? А древние, как мир, сардины в масле? Даже если вы следите за своим питанием, у вас есть шанс столкнуться с прогорклым жиром.
Некоторые люди фанатично используют для готовки только растительное масло. Это отличный источник ненасыщенных жирных кислот. Но те же кислоты быстрее чем насыщенные, окисляются на воздухе. Окисление начинается с момента вскрытия посудины с маслом. Прогорклый запах появляется далеко не сразу, так что несвежее масло может долго отравлять нам жизнь.
Еще один источник отравы - несвежее мясо. Нет, не тухлое, а именно охлажденное после приготовления. Например, в сосиски и колбасу заправляют чудовищное количество жира. К тому же при готовке в жир попадает кровь, содержащая железо - эффективный катализатор окисления.
Наилучший источник жирных кислот - нерафинированное выжатое масло. Его надо искать, но для серьезного культуриста результат стоит затраты сил. (Очень часто масло извлекают не выжиманием, а химически - растворителями. Такое масло выглядит чище, но менее полезно). Например, в сыром соевом масле содержится почти вдвое больше витамина Е, чем в очищенном. Старайтесь брать небольшие количества продукта и, открыв упаковку, как можно быстрее потребить его. Сырое масло следует хранить в темноте. Самые лучшие масла - подсолнечное, соевое и кукурузное; их можно использовать для готовки и составления салатов.
Еще одна ценная вещь - жидкий лецитин. Он не только снижает уровень холестерина в крови, но и обеспечивет организм достаточным количеством основных жирных кислот. Лецитин измельчает частицы жира и холестерина до такой степени, чтобы они могли проникать в ткани. Иначе эти частицы прилипают к стенкам сосудов, вызывая затруднение кровообращения.
Яйца много лет были табу для культуристов из-за холестеринофобии, однако они являются естественнывм складом питательных веществ. Нынешняя мода выбрасывать желток - идиотизм. В желтке сосредоточены витамины, минеральные вещества и очень полезный жир. Там же содержится лецитин, помогающий регулировать обмен веществ, независимо от количества сьеденных вами яиц. Был проведен эксперимент: больных с повышенным уровнем холестерина кормили яйцами в огромных количествах (одной группе по 10 яиц в день, другой по 16 желтков и третьей - жир из 39 желтков). Во всех случаях уровень холестерина упал, так как лецитин способствует его усвоению.
Еще одна вещь, которую необходимо знать: если вы даже немного увеличиваете потребление жира, то потребность в витамине Е возрастает на величину в 6 раз большую.
Многие авторитетные специалисты считают, что наиболее вредны не твердые животные жиры, а насыщенные растительные. Не стоит употреблять кокосовое масло, а также маргарин.
Ключ к правильному питанию - потребление умеренных количеств ненасыщеннвых жиров и дополнение их лецитином. Это сочетание нейтрализует возможные вредные последствия.
Сколько жира нам нужно? Общего ответа нет: эта потребность строго индивидуальна, в зависимости от возраста, веса, активности, климата и прочих факторов. Человек весом 80 килограмм, живущий на севере и тренирующийся 5 раз в неделю, будет потреблять намного больше жира, чем 70-килограммовый домосед, живущий в тропиках. В теплое время содержание жира в пище может быть меньше, чем зимой, в два-три раза.
Общие рекомендации: 20-30 процентов калорийности вашего рациона должны составлять жиры. Естественно, от 2/3 до 3/4 этого количества приходится на ненасыщенный жир - скажем, растительные масла. Норма потребления холестерина, по данным РАМН, около 300 миллиграмм в день. Вот от этих данных и танцуйте.
Помнится, в 60-е годы спортсмены-тяжелоатлеты пили по утрам растительное масло. Менее 100 грамм хватало на целый день, даже при ограничении потребления углеводов. Это обеспечивало заряд энергии и снимало необходимость в постоянном "хватании кусков".
Мы не считаем, что вам нужно то же самое, но все-таки не бойтесь жира!


Zinovieff

ИСТОЧНИКИ БЕЛКА ДЛЯ СПОРТСМЕНОВ
ЧАСТЬ2. МЯСО, РЫБА, ПТИЦА

Животные продукты, как правило, обеспечивают основную долю белка в рационе обычных людей. Значительная часть культуристов и силовиков также питается специально подобранными мясными и рыбными продуктами, поглощая огромные количества цыплятины и тунца. Вокруг красного мяса кипят ожесточенные споры: одни доказывают, что оно вредно, а другие, наоборот, восхваляют преимущества мясных белков перед всеми остальными.
Сейчас мы попробуем разобраться: в чем же мясо и рыба превосходят другие источники белка, а в чем уступают? Я не буду обсуждать морально-этические вопросы по вполне понятным причинам.
Те, кто считает недопустимым уничтожение животных ради пищи, откажутся от мяса сами. Те же, кому на это наплевать, вряд ли прислушаются к любым рекомендациям. Однако, выбирая продукты для своего питания, делайте это разумно и осознанно. Человек, неспособный на разумный выбор и следующий "общему мнению" - просто ублюдок.

Немного об общем
Все продукты, получающиеся из животных и рыб, имеют волокнистую структуру, поскольку мясо, грубо говоря, представляет собой мышечную ткань. Однако жесткость связей между волокнами может быть разной. Наиболее мягкое мясо у рыб, наиболее жесткое - у диких животных. Соответственно, усваиваемость мясных продуктов сравнительно невелика.
Еще одна общая черта - высокое содержание белка, так как мышечная ткань является наиболее активной из тканей организма.
Волокна мышц (миофибриллы) представляют собой богатые белком клеточные образования. Следовательно, общая доля белка в мясе весьма высока (таблица 1)

Теперь о различиях
Мясо, рыба и птица имеют неодинаковую биологическую ценность. Чем более "неугрызимым" является продукт, тем хуже он усвоится. Бороться с этим можно, превращая мясо в фарш, но ни измельчение, ни кулинарная обработка не обеспечат 100-процентного усвоения. Получение концентрата мясного белка сопровождается не менее сильной денатурацией, чем варка. Таким образом, биологическая ценность мясных белков не превышает 70-80.
В последнее время из-за широкого распространения болезней скота, поражающих также человека ("вирус бешеной коровы", весьма опасная болячка, от которой пока не найдено лекарств), стала популярной разная дичь. В зарубежных журналах рекламируют мясо страуса в виде палочек, колбасу из бизона и прочие экзотические вещи. Увы, хотя дикие животные не так жирны, как домашние, их мускулатура плотнее, и мясо усваивается еще хуже.

Что же делать?
Если уж вы не можете обойтись без поедания убитых животных, вот некоторые полезные рекомендации:
- Выбирайте маложирные продукты. Животный жир насыщенный и содержит слишком много холестерина, а такое сочетание наиболее опасно для здоровья;
- Предпочитайте рыбу и нежирную птицу красному мясу;
- Старайтесь свести кулинарную обработку к необходимомоу минимуму. Мясо, как известно, варится от полутора до трех часов, а следовательно, белки сильно денатурируются. Оптимальный вариант
- приготовление на пару или в кастрюле-скороварке. Можно также делать пельмени;
- По возможности избавляйтесь от бульона! В него переходят вредные пуриновые основания (вызывающие заболевания сердечно-сосудистой системы) и изрядная доля жира. Отдавайте бульон собаке или любимой теще;
- Избегайте жареного, особенно на большом количестве жира.

Таблица 1. Содержание белка в различных видах мяса, рыбы и птицы
Говядина | 21-25
* Свинина | 15
* Баранина | 15
Телятина | 20
Печень говяжья | 19
*Гусятина | 16
*Утятина | 16
Курятина | 25
Карп | 19-20
*Щука | 18
*Угорь | 17
Белуга | 23
Кефаль | 21
Хек | 16
* Форель | 15
Окунь | 19
Сельдь | 15
Тунец | 20

(Звездочкой отмечены наиболее жирные продукты)
Теперь приведу рецепты здоровых, вкусных блюд, которые позволят вам запастись белком, не изнуряя себя однообразной диетой типа "цыплятина-рис".
Говядина отварная с гарниром Большой кусок постного мяса положите в скороварку с кипящей водой так, чтобы вода полностью покрывала его, и варите до готовности. Нарежьте мясо тонкими ломтиками, полейте кетчупом илипомажьте горчицей, переложите кусочками вареной картошки, помидор, огрурцов, зеленью. На 100 грамм мяса примерно 120-130 грамм картошки и разных овощей. Вполне допустимо добавить фасоль.
Теперь вы можете вполне сознательно составить для себя здоровый рацион, не отказываясь от мясных и рыбных продуктов.
Ищите способы сделать свое питание разнообразным - и не пожалеете о некоторых ограничениях.

Продолжение.


Zinovieff

ИСТОЧНИКИ БЕЛКА ДЛЯ СПОРТСМЕНОВ
Часть 3: молочные продукты и яйца

В этой части мы рассмотрим наиболее распространенные продукты,составляющие основу рациона любого силовика. Недаром выдающиеся
силачи прошлого (среди них Иван Поддубный, Пол Андерсон, да ивеликий Юрий Власов) пили молоко литрами. Несмотря на извращеннуюмоду, предписывающую качкам пользоваться только обезжиреннымипродуктами и выкидывать желтки из яиц (зажрались, гады!), молокои яйца не потеряли своего значения. Даже победное шествиецыплятины не помешает нормальному спортсмену потреблять в большихколичествах творог, кефир и нежирное молоко.
Почему так происходит? Давайте рассмотрим, какими волшебнымисвойствами обладают привычные для нас продукты.
Прежде всего, белки молока и яиц наиболее ценны. Они очень легко усваиваются и сбалансированы по аминокислотному составу.Естественно - ведь они являются как бы "строительным материалом"для растущих организмов. Кроме того, в них имеется достаточное количество витаминов и микроэлементов.
Молоко содержит два основных вида белка - лактальбумин и казеин,а также биологически активные глобулины. Хотя казеин составляет около 80 процентов всего количества белка, он имеет сравнительно меньшую биологическую ценность (около 80). Кстати, творог и сыр - это практически чистый казеин с некоторым количеством воды и солей.Чем больше жирность этих продуктов, тем ниже в них содержание белка.
Жирность творога, проценты 0 4 9
Белок, г/100 г 18 16 14
Что же касается лактальбумина, то есть белка сыворотки, он внастоящее время считается наиболее соответствующим потребностям человека в незаменимых аминокислотах. Сывороточные протеины, особенно приготовленные методами, исключающими тепловое воздействие, стали как бы стандартом в индустрии пищевых добавок.
Увы, не все здесь идеально. При нагреве, а тем более при кипячении, белок молока подвергается денатурации (изменению молекулярной структуры), и биологическая ценность резко падает за счет худшего усвоения. Вдобавок часть белка просто разрушается. Именно поэтому высококачественный белок сыворотки добывают методами ультрафильтрации и ионного обмена, при которых исключен нагрев.
С творогом тоже не все в порядке. Мало того, что он содержит далеко не все полезные вещества, входящие в состав молока (не хватает части витаминов, необходимых для усвоения): при его изготовлении происходит частичная денатурация казеина. Жрать творог килограммами в надежде набрать мускулатуру попросту вредно. Однако если вы будете брать творог с жирностью до 4 процентов, проблем не будет. Только следите за качеством.
К счастью, молочных продуктов достаточно много. Особенно ценны для нас кефир и йогурт. Конечно, ими тоже не стоит увлекаться, но умеренное количество кисломолочной пищи весьма полезно для нормального пищеварения. Только сметана и сливочное масло выпадают из этого ряда, так как они содержат в основном жир. Ради разнообразия попробуйте разные сорта йогуртов, ряженку, творожные массы. Последние особенно приятны разнообразием состава и вполне подходят в качестве "заменителя пищи". К сожалению, в большинство творожных масс добавляют ужасное количество сахара, а некоторые слишком жирны. Выбирайте сорта, в которых мало жира (обычно 4 процента).
Теперь о яйцах. То, что мы в быту называем белком, представляет собой альбумин - весьма ценный в пищевом отношении продукт (биологическая ценность около 100). Увы, при варке клубки молекул альбумина расплетаются, длинные цепи перепутываются, и полученная твердая масса усваивается труднее. Для вареного яичного белка биологическая ценность едва ли выше 90, в зависимости от способа приготовления. Яичницу вряд ли можно назвать здоровой пищей, поскольку при жестком нагреве белок сильно разрушается. Омлет в этом смысле гораздо более приемлем.
Желток тоже содержит белки, причем в биологическом отношении гораздо более ценные. Идиоты-качки, выбрасывающие желток, лишают себя не только наиболее полезных белков, но и лецитина, благоприятно влияющего на холестериновый обмен. Правда, сваренный вкрутую желток лишается наиболее активных компонентов. Вот почему яйца стоит варить всмятку или делать омлет. сырые яйца допустимы лишь в том случае, когда вы на 100 процентов уверены, что не подхватите сальмонеллу или какую-то еще заразу. Естественно, лучше более крупные яйца. Не покупайте их с лотка, особенно летом!
А в заключении приведены несколько рецептов, которые помогут существенно разнообразить и сделать привлекательным ваше меню.
Омлет с овощами
Смешать 2 яйца и 50 грамм молока, взбить веничком до однородности. Разогреть сковородку, смазанную подсолнечным маслом, и вылить на нее смесь. Засыпать около 50 грамм нарезанных овощей, закрыть крышкой и готовить на небольшом огне.
Творог с фруктами
250 грамм нежирного или маложирного творога, 50 грамм мелко нарезанных (или протертых) фруктов смешать, добавить по вкусу столовую ложку фруктового йогурта или 2 чайные ложки варенья.
Сырники
Смешать 200 грамм творога, 50 грамм муки, 2 яйца, чуть-чуть соли и перца (можно без соли), 2 чайные ложки сахара. Из смеси скатать небольшие котлетки и готовить в духовке или на сковороде с небольшим количеством подсолнечного масла.
Аминокислотный состав молочных продуктов, мг на 100 г
Аминокислоты Молоко Творог Кефир Сыр твердый Сыр плавленный
стерилизо- жирный жирный голландский российский
ванное

Незаменимые

Валин | 163 | 838 | 135 | 1414 | 1205
Изолейцин | 161 | 690 | 160 | 1146 | 727
Лейцин | 278 | 1282 | 277 | 1780 | 1817
Лизин | 222 | 1008 | 230 | 1747 | 1107
Метионин | 74 | 384 | 81 | 865 | 501
Треонин | 130 | 649 | 110 | 1067 | 636
Триптофан | 43 | 212 | 43 | 788 | 504
Фенилаланин | 146 | 762 | 141 | 1280 | 828

Заменимые

Аланин | 83 | 428 | 106 | 867 | 453
Аргинин | 104 | 579 | 105 | 893 | 526
Аспаргиновая кислота | 185 | 924 | 216 | 1488 | 1501
Гистидин | 76 | 447 | 78 | 1508 | 1132
Глицин | 40 | 258 | 46 | 598 | 303
Глутаминовая кислота | 611 | 2457 | 497 | 4617 | 3737
Пролин | 257 | 1310 | 272 | 2129 | 2122
Серин | 158 | 789 | 185 | 1415 | 2789
Тирозин | 156 | 875 | 155 | 1407 | 937
Цистин | 23 | 48 | 29 | 307 | 135

Аминокислотный состав яиц, мг на 100 г съедобной части
(1 яйцо весит 40-45 грамм)

Незаменимые аминокислоты

Валин | 772
Изолейцин | 597
Лейцин | 1081
Лизин | 903
Метионин | 424
Треонин | 610
Триптофан | 204
Фенилаланин | 652

Заменимые аминокислоты

Аланин | 710
Аргинин | 787
Аспаргиновая кислота | 1289
Гистидин | 340
Глицин | 416
Глутаминовая кислота | 1773
Пролин | 396
Серин | 928
Тирозин | 476
Цистин | 293

Продолжение.


Zinovieff

ИСТОЧНИКИ БЕЛКА ДЛЯ СПОРТСМЕНОВ
ЧАСТЬ 4. ПОСТРОЕНИЕ ОПТИМАЛЬНОГО РАЦИОНА

В предыдущих статьях мы обсудили основные источники белка. Теперь мы попытаемся составить рацион для спортсмена - силовика или культуриста, включающий достаточное количество этого необходимого компонента.

Потребность в белке

Сколько белка нужно спортсмену? На этот счет до сих пор существуют весьма противоречивые мнения. Грубо говоря, есть две крайних точки зрения. Согласно одной из них (которой придерживаются в основном представители традиционной медицины), любой спортсмен должен получать белок в количестве, соответствующем нормам для среднего человека - примерно 0,8 грамма на килограмм веса в день. Согласно другой (ее пропагандируют изготовители пищевых добавок и активно поддерживают многие профессиональные культуристы), для наращивания массы необходимы огромные количества белка - более 3 грамм на кило веса в день. Насколько они справедливы?

Рост мышц при тренировках сопровождается усиленным распадом старой мышечной ткани и образованием новой, причем наращивание мышц происходит с запасом, чтобы они выдерживали большую нагрузку без перенапряжения (явление суперкомпенсации). Следовательно, организм спортсмена нуждается в большем количестве белка, чем организм обычного человека, у которого рост и разрушение мышечных волокон происходят с примерно одинаковой скоростью. Однако избыток белка может использоваться как топливо, причем эффективность получения энергии в данном случае крайне мала. Около 30 процентов ее тратится на сам процесс расщепления аминокислотных цепей и дальнейшее преобразование аминокислот, то есть вместо 4 килокалорий грамм белка дает примерно 3. Вдобавок образующиеся при этом побочные продукты (аммиак, производные индола и меркаптаны) вредны для организма.

Современные исследования показывают, что для успешного увеличения мышечной массы достаточно 1,8-2,2 грамма белка на килограмм веса в день. При поддержании постоянной массы тела это количество может быть и меньше - примерно 1,6 грамма. Некоторую часть потребности можно покрыть за счет белковых добавок, о которых мы напишем в следующих номерах; однако основу рациона должны составить естественные продукты. Это вполне реально, что я и докажу здесь.

Усвоение белков и полноценность

Из предыдущих статей вы уже поняли, что не все белки одинаковы. Однако вы также знаете, каким образом можно повысить степень усвоения неполноценного белка, сочетая его с другим по принципу "дополнения" или же с высокоценным белком вроде сывороточного. При этом недостаток одной из аминокислот в каком-то из белков может компенсироваться ее избытком в другом.

Вовсе не обязательно, чтобы оба типа присутствовали в одном приеме пищи; кроме того, может возникнуть несовместимость (об этом ниже). Тем не менее, если вы в течение дня получаете несколько разных видов белка, они как бы дополняют друг друга. Например, бобовые бедны метионином и цистеином, зато в яйцах этих аминокислот более чем достаточно. Глутамин, которого сравнительно мало в растительных белках, можно получить из мяса (более подробно об этом - статья "Знакомьтесь: аминокислоты", августовский номер нашего журнала за 98 год, с. 53-57)

Выбор продуктов

Увы, очень многие продукты с большим содержанием белка также богаты жиром. Например, сыры содержат до 28 процентов жира, яйца - до 12, молоко - до 6. Жир из яиц, орехов и свинины достаточно полезен, так как в нем много ненасыщенных жирных кислот. Но все же старайтесь использовать сравнительно маложирные варианты, так как по необходимости сможете дополнять свое питание более ценными растительными маслами. В таблице отмечены звездочками наиболее подходящие продукты.

Планирование рациона

Основные требования к питанию спортсмена в силовых видах спорта - высокая пищевая ценность продуктов и разнообразие. Нельзя неделями жить на одной цыплятине и рисе. При такой "диете" организм не получает самых разных питательных веществ, недостаток которых вы не компенсируете таблетками! И учтите еще то, о чем я писал в предыдущем абзаце. Телу необходимы разные белки, чтобы полноценно расти. Следовательно, разнообразие важно не только с психологической, но и с физиологической точки зрения.

Естественно, вы строите рацион на основе своих потребностей, с учетом рекомендаций науки. Вам придется некоторое время "плясать" вокруг заданного потребления белка, определяя сколько надо именно вам, а потом от этого планировать раскладку рациона по конкретным продуктам. Точность не обязательна - ведь в каждый момент запросы вашего организма зависят от множества факторов.

Возьмем, например, культуриста весом 100 кг, пытающегося нарастить массу. Для этой цели ему нужно определить собственную потребность в белке. Экспериментируя с диетой, он установил, что будет расти, поедая 2 грамма белка на кило веса в день - всего 200 грамм. Пользуясь таблицей (см. приложение), мы видим, что 200 грамм белка можно получить из:

- 1,1 кг нежирного творога;
- 1 кг телятины;
- 800 грамм говядины или курятины;
- 1 кг рыбы (в среднем);
- 7,1 литра молока или кефира;
- 35 яиц;
- 700 грамм арахиса.

Пугающие цифры, не правда ли? Особенно если вы попробуете взять за основу потребление одного продукта. А теперь разделим то же самое количество на 6 приемов пищи. Получается уже 30-35 грамм на прием, то есть:

- около 200 грамм творога;
- примерно 130 грамм говядины или курятины;
- примерно 160 грамм рыбы;
- 5 яиц;
- примерно 120 грамм арахиса.

Естественно, при таких объемах можно до 30 процентов потребности в белке покрывать за счет высокобелковых протеиновых коктейлей. Однако они необходимы только тогда, когда количество пищи, обеспечивающее нужное потребление белка, слишком велико.

У меня, например, такая необходимость возникает в период усиленных тренировок, обычно зимой (сезон начинается в апреле-мае). Остальное время я при собственном весе около 70 кг съедаю 120-140 грамм белка в день, почти полностью за счет нормальной пищи. В моем рационе есть еще одно ограничение - полное отсутствие мяса и рыбы; зато творог, яйца, молоко, фасоль и горох я ем постоянно. Две коробочки творога, десяток яиц, пара тарелок вареной фасоли, литр-полтора молока - и достаточно. Если же учесть нынешнее разнообразие молочных продуктов, да еще добавить разные мясные и рыбные блюда, то вы сможете прожить и без протеина.

- Он лучше других белков стимулирует иммунную систему. Интенсивные тренировки подавляют иммунную активность организма, и поэтому ее необходимо повышать искусственно.

- Сыворотка содержит природные тетрапептиды (из 4 аминокислот),
действующие как болеутоляющие (опиоидные пептиды).

метаболизм белка.

С учетом же добавок ваш рацион будет выглядеть весьма разнообразным, даже если вам требуется огромное количество белка. Вот пример:

Завтрак. Цыплятина с макаронами

Через 1,5-2 часа - протеиновый коктейль

Обед: гороховый суп, мясо

Между приемами пищи - протеиновый коктейль

Полдник: творог, рисовая каша

Между приемами пищи - молоко или кефир

Ужин: немного мяса или яйца всмятку, картошка

На ночь- стакан молока или кефира с ломтиком хлеба

Как вы заметили, нагрузка на желудок плавно снижается к вечеру. Основную часть пищи (и, соответственно, белка) следует употребить в первой половине дня, когда организм наиболее активен.

На следующий день вы можете, например, поесть с утра фасоли, затем цыплятины или мяса, потом творога. Предположим, вы решили отдохнуть от цыплятины. Ваш рацион будет выглядеть так:

Завтрак. Вареная фасоль с овощами.

Между завтраком и обедом - протеиновый коктейль.

Обед. Вареная рыба с картошкой.

Между обедом и полдником - коробочка йогурта.

Полдник. Протеиновый коктейль с булочкой.

Между полдником и ужином - молоко или кефир.

Ужин. Немного мяса с овощами или макаронами.

Перед сном - протеиновый коктейль.

Меняйте размеры порций по своему усмотрению, пользуясь при необходимости таблицами пищевой ценности. Как я уже писал много раз, потребление белка - основной параметр рациона, наряду с калорийностью. Определив, сколько чего вы съедаете, прикиньте, какое количество белка ваш организм получает. Дальше планируйте потребление разных продуктов, добавляя или убирая протеины и белково-углеводные смеси. Не забывайте обновлять рацион, как только заметите, что питание перестает доставлять вам радость!

Старайтесь не употреблять бобовые вместе с молоком или даже в соседние приемы пищи во избежание проблем с желудком. Однако кисломолочные продукты часто нормально сочетаются с горохом и фасолью. Вообще, следите за тем, какие сочетания продуктов ваш организм не воспринимает, и по возможности избегайте их. Например, молоко и рыба почти всегда несовместимы, и тем не менее, встречаются люди, которые спокойно едят их вместе.

Не забывайте также, что одни и те же продукты можно готовить по-разному. Избегайте жареного мяса и рыбы, а также яичницы. Омлеты вполне допустимы, если вы делаете их с небольшим количеством масла. Мясо и рыбу ешьте вареными, тушеными, в виде паровых котлет, супов, салатов. Отставьте подальше полуфабрикаты и всякие банки: там обычно слишком много консервантов. Используйте свежее, натуральное сырье.

Проявляйте изобретательность. Питание не должно превращаться в унылое поглощение калорий. И тогда вам удастся получать все необходимое, не подвергая свой организм пыткам едой. Средний культурист вполне может удовлетворить свою потребность в белке, не заливаясь по уши искусственными добавками. Если же вы хотите все же пользоваться протеинами, разумно выбирайте то, что вам нужно. Следите за нашими публикациями по вопросам питания и добавок!

Приложение. Белок в пищевых продуктах, г/100 г продукта
Говядина (вареная) | 25,8
Свинина | 20,0
Баранина | 15,6
*Телятина постная | 20
Печень | 19
Курица | 25,2
Утка | 18,5
Гусь | 16,5
*Карп | 19,9
*Кефаль | 21,4
Камбала | 18,2
Хек | 16,6
Молоко цельное | 2,8
*Кефир | 2,8
Сыр 40% | 23,5
Сыр плавленный | 13 (много жира!)
Творожная масса с фруктами | 12,7
*Йогурт маложирный | 3,9
Творог 18-процентный | 15
*Творог диетический (4 процента жира) | 16,9
*Творог диетический нежирный | 18
*Яйца | 12,8 (5-6 грамм на одно яйцо)
*Горох | 22,4 (вареный - 5,5)
*Фасоль | 23,2
Грецкие орехи | 16,0
*Арахис | 27,5
Шоколад | 2,0

Нетрадиционные виды зерновых

Белок, полученный из сыворотки - ценнейшая пищевая добавка, превосходящая по биологической активности и способности поддерживать накопление мышцами азота даже цельные яйца. А между тем способность накапливать азот (то есть сохранять положительный азотный баланс) совершенно необходима для роста мышц. Научно доказано, что в этом сывороточный белок не имеет себе равных.

Вот некоторые положительные особенности этого продукта:

- Он лучше других белков стимулирует иммунную систему. Интенсивные тренировки подавляют иммунную активность организма, и поэтому ее необходимо повышать искусственно.

- Специально обработанный протеин содержит пептиды (вещества,
состоящие из химически соединенных аминокислот, как и белки, но меньшей молекулярной массы), которые повышают уровень инсулиноподобного фактора роста за счет изменения генетического кода в РНК (внимание, культуристы со "средней" генетикой!).

- Сывороточный белок (и протеины на его основе) имеют низкий гликемический показатель, что позволяет оптимизировать выделение инсулина.

- Сывороточный белок понижает содержание холестерина в крови сильнее,
чем соевый белок или казеин, а также подавляет аппетит (прием 25-30 грамм этого белка в виде протеиновой смеси вызывает выброс холецистокинина, гормона, подавляющего ощущение голода).

- Сыворотка содержит природные тетрапептиды (из 4 аминокислот),
действующие как болеутоляющие (опиоидные пептиды).

- Сыворотка, обработанная при низких температурах (для предотвращения денатурации Глутатион - пожалуй, наиболее важный водораствВам не нужно поглощать бесконечные булочки и макароны, чтобы
получить необходимое количество углеводов. На помощь приходят
новые, ранее неизвестные зерновые.

Сыворотка - часть молока. Цельное молоко может содержать до 6,25
процента белка, из которого 80 процентов - казеин, а остальное -
сывороточный белок. При изготовлении сыра казеин осаждается, а
сывороточный белок остается в сыворотке. В прежние времена сыворотку
спаивали скоту или сливали в канавы, где она протухала и воняла.
Однако научные исследования показали, что она является ценнейшим
пищевым сырьем. Белок сыворотки полноценный, то есть содержит все
необходимые аминокислоты. Там много разветвленных аминокислот (от 47
до 51 процента), а также глутамина (5 процентов) и глутаминовой
кислоты (11-13 процентов).

Сывороточный протеин широко рекламируется в печати как отличная
добавка для наращивания мускулатуры в период между соревнованиями. Это
не лишено основания: он действительно лучший из имеющихся протеинов в
отношении ценности белка, но на этом его полезные свойства не
кончаются...

Белок, полученный из сыворотки - ценнейшая пищевая добавка,
превосходящая по биологической активности и способности поддерживать
накопление мышцами азота даже цельные яйца. А между тем способность
накапливать азот (то есть сохранять положительный азотный баланс)
совершенно необходима для роста мышц. Научно доказано, что в этом
сывороточный белок не имеет себе равных.

Вот некоторые положительные особенности этого продукта:

- Он лучше других белков стимулирует иммунную систему. Интенсивные
тренировки подавляют иммунную активность организма, и поэтому ее
необходимо повышать искусственно.

- Специально обработанный протеин содержит пептиды (вещества,
состоящие из химически соединенных аминокислот, как и белки, но
меньшей молекулярной массы), которые повышают уровень
инсулиноподобного фактора роста за счет изменения генетического кода в
РНК (внимание, культуристы со "средней" генетикой!).

- Сывороточный белок (и протеины на его основе) имеют низкий
гликемический показатель, что позволяет оптимизировать выделение
инсулина.


Zinovieff

Есть или не быть? Вот в чем вопрос...

Из номера в номер появляются статьи, которые рассказывают людям близким к спорту о том, как им надо совершенствовать свои результаты. По-моему настало время, чтобы вы не рылись в старых номерах, рассказать начинающим "с кого построить жизнь свою, как ее сделать с товарища Дзержинского".
Представим себе картину -- новичок приходит в тренажерный зал, тренер с грехом пополам рассказал ему основы, тем более что наверняка у большинства наших читателей денег на дорогой зал нет. Соответственно, большинство идет в подвал, в обычную качалку. Предположим, инструктор или человек называющий себя инструктором что-то сможет ему показать. Поначалу, соблюдая основные правила техники безопасности, можно заниматься как угодно, в разумных приделах конечно. Шок для организма будет достаточно большой и соответственно рост мышц на первом этапе гарантирован, до тех пор, пока вы не влезите в первый в свой застой. Что же касается питания -- вот тут каждый говорит по своему: одни говорят надо много жрать, другие -- не надо этого делать. Одни хотят похудеть, другие, наоборот поправитьтся. Третьи хотят поправиться, но при этом похудеть... Отсюда выходит разговор о том, что мы вообще едим.
Итак, мы едим белки, жиры и углеводы -- это основные энергонесущие продукты. Как говорится, организм работает как любое физическое тело, которое подчиняется основным законам сохранения энергии. Если ты тратишь энергии больше, чем потребляешь -- тебя становится меньше. Если ты тратишь энергии меньше, чем потребляешь -- тебя становится больше. И, соответственно, при нейтральном полождении -- тебя становится не болье и не меньше. Исходя из этого простого правила, мы и начнем, как бы, "танцевать от печки".
С основным правилом мы определились -- если мы кушаем больше и тгратим меньше, то мы растем. Отсюда напрашивается самый простой вывод: набрать побольше энергоемких продуктов и нас разнесет. Это неправильно. Поэтому мы опять вернемся к основам и попробуем узнать, что есть белки, джиры и углеводы. Белки -- основной строительный материал, кирпичи из которых мы строим наши мышцы. Несмотря на то, что каждый грамм белка содержит 4 килокалории, использовать его в качестве энергии достаточно сложно. Гораздо проще использовать в качестве источника энергии углеводы, тожже содержащие 4 килокалории, но гораздо более легко усваеваемые и превращщаемые в энергию. Жиры же, так скажжем, неприкосновенный запас, имея 9 килокалорий, могут быть пущены в расход, но в след за углеводами. Они представляют собой эдакое энзе организма, которое очень трудно пустить в работу. Так что пища любого человека, а тем более качка, должна состоят из белков и углеводов, и по минимуму содержать жиры. По опыту ведущих спортсменов, можно сказать, что если мы (с виду) убираем жиры полностью, но при этом питаемся высокобелковой пищей, мы как раз получаем жиров столько, сколько нужжно нашему организму. Из основных источников белка легче и дешевле всего употреблять куриное мясо и яйца. Тот и другой великолепно усваиваются и сбалансированы по аминокислотному состапву. Кроме того, они содержат достаточное количество витаминов и микроэлементов. Что касается остальных источников: мясо -- лучше использовать говядину, хотя свинина тоже ничего, хотя, конечно, основательно жирновата. Поэтому людям склонным к полноте лучше ее не использовать. Молоко содержит два основных вида белка -- лактальбумин и казеин. Отдельно сывороточный протеин -- круто! (см. журнал "Мир Силы" №2, статья "Блеск и нищета сывороточного протеина") Но сейчас он стал очень дорог и многим не по карману. Однако практический любой молочный продукт содержит много казеина, например, в твороге содержится около 80 процентов этого вида белка. Но не у всех людей, молочные продукты хорошо усваиваются в желудке. Дажже если мы говорим о кисломолочных продуктах. Нужно поэксперементировать на себе, например я великолевно усваиваю молочный белок. Однако я знаю некоторых качков, которые после того, как выпивали что-то молочное бежали в туалет. Но тем у кого с пищеварение все в порядке можно было бы порекомендовать различного рода творожные массы или обезжиренный творог. Съешшьте сначала около 100 грамм и подожждите час-полтора, если никаких побочных эффектов нет -- смело включайте этот продукт ввкаш рацион. Так можно использовать кефиры, ряженку и йогурты. Например, тверожные массы очень аппетитны и радуют разнообразием вкуса, хотя они содержат некоторое количество углеводов, за счет добавления тудда сахара, но если вы не слишком заплываете и только начали заниматься вам это пойдет на пользу. Попробуйте смешать диетический творог с 2,5 процентным жидким йогуртом. Получается высокобелковый продукт, не очень жирный и относительно приятный на вкус. Что касается ячных белков, то их можжно потреблять как угодно, в том числе и в сыром виде. Основная опасность употребления яичных белков в сыром виде -- это сальмонеллез. Но важжно знать, что сальмонеллой болеет курица, а не чйцо. Соответственно, если яйцо имеет целую скорлупу и если его тщательно с мылом вымыть, то внутри сальмонеллы не будет. Вирус попадает внутрь яяйца тогда, когда вы разбиваете ножом скорлупу. Если соблюдать надлежащие меры предосторожности, то вполне можно пить яичные белки, кстати легко отделяемые от желтков. Вот вам классный рецепт от чемпиона России и Европы Андрея Басова: поллитра питьевого йогурта, 2 яйца и 8 яичных белков. Все это взбивается миксером и отлично пьется. В итоге получается около 70 грамм белка за один "дринк". Дешево и сердито.
Прейдем к углеводам. Королем углеводов является рис. Он содержит 300-330 килокалорий на 100 грамм сухого веса, то есть достаточно энергетично, удобно, обезжжиренно и вкусно. Также можно порекомендовать печеный картофель, если молодой, то прямо со шкуркой, так как в ней содержится очень много калия. С печеным мясом будет очень вкусно. Еще один рецепт от Андрея Басова: берете ломтиками мясо, ломтиками режется картофель, все это выкладывается на противень. Мясо выделяет сок и этим соком поливается картофель -- получается очень, очень вкусно, поверьте... Все равно не будет больше жира, если бы вы съели это мясо отдельно. А получается оченб вкусно.
Кстати, почему я все время возвращаюсь ко вкусу. Объясняю. Культурист, для того, чтобы расти должен потреблять определенное количество белков и углеводов. Это вы все знаете. Что касается количества потребляемого белка, то оно колеблется от 1,5 до 2 (в разных источниках указывается цифра 3, 4, 5) грамм, что кажется весьма разумным и необременительным для вашего кошелька. Соответственно, вам нужно потреблять 2 грамма белка и 3-4 грамма углеводов на килограмм веса. Получается достаточно внушительный объем пищи. К примеру, вы весите 75 кг, а вам нужно весит 100. Значит вам надо потреблять от 150 до 200 (с повышением веса) грамм белка. 200 грамм белка -- это килограмм мяса. На дневной рацион достаточно много (если мы берем только один белок). Это касается и углеводов, 4 грамма на килограмм веса, получается от 300 до 400 грамм. А это около 800 грамм сухого риса, кастрюля получается очень внушительная. А есть это день за днем, увольте. Полэтому в нашем питании большую роль играет вкус. Восполнять все несъеденное аминокислотами -- это дорогое удовольствие. Кто имеет возможность -- флаг вам в руки. Но мы говорим о реальных возможностях. Поэтому ваш рацион надо сделать максимально разнообразным, разрешается использовать все варианты шашлыков, рыбы (тот же самый минтай получается шикарно). Будет здорово, если у вас уже есть микроволновая печь, с ее помощью вы можете сделать свое питание идеальным. Потому как купив любой полуфпбрикат морской рыбы и бросив его на несколко минут в микроволновку, вы получаете достаточно вкусную и ползную вещь. Не забывайте про соусы и приправы. Они повышают аппетит, а некоторые прянности обладают возможностью ускорять сжигание жира. Отличны все томатные варианты, из не очень нужных прдуктов там моджет содержаться сахар (хотя бывает и кое-что похуже, поэтому внимательно читайте этикетки). Поэтому кетчуп -- хорошо, соевые соусы, имбирь и красный перец -- здорово. Осторожнее с майонезом, но с другой стороны, лучше майонез, чем сало и животное масло. Ведь он на 60-70 процентов состоит из растительных жжиров. Все равно нам жжиры нужны и отказываться от них глупо. Основные жиры мы получаем из мясных продутов, дополнительные жиры нм особо не нужны, но как заправка к салатам подойдет растительное масло, содержащее моно- и полиненасыщенные жирные кислоты. Хотя если вы мезоморф и склонны к полноте, то вместо растительного масла используйте уксус или лимонный сок. Для нормальной работы кишшечника необходимо доьавлять различные овощи и фрукты.
Потребляйте поливитаминные и витамин-минеральные комплексы. "Дуовит", "компливит", "аэровит" помогут вам восполнить недостаток тех витаминов и минеральных вещществ, которые вы недополучаете с обычной пищей. Обязательно принимайте антиоксидантные добавки, витамин А, витамин Е и С. Если возможно, принимайте их отдельно. Когда вы начинаете заниматься, то ваш иммунитет, скорее всего, свалится вниз, поэтому необходимо принимать витамин С. 1-2 граммав день вполне достаточно. Но если вы не хотите "подцепить" гипертонический криз резко не увеличивайте потребление витамина С. Повышайте постепенно.
Так что если у вас есть возможность носить еду с собой, то носите ее, как все нормальные культуристы. Если же вы настолько кнруты, чтобы носить с собой мешок, то вам приготовят любую диетическую пищу в ресторане.
Примерный рацион бодибилдера весом 75 кг, который хочет стать больше:
1 прием пищи: омлет из 4-5 яичных белков (2 яйца целых), 2-3 ржжаных тоста, кофе, чуть-чуть обезжиренного сыра;
2 прием пищи: либо протеиновый коктойль, либо коктейль а-ля Андрей Басов;
3 прием пищи: нормальное питание, хороший кусок мяса или рыбы, с картофелем или рисом, сок;
ТРЕНИРОВКА
4 прием пищи: после тренировки выпейте аминокислоты, какую-нибудь энергетическую смесь. В крайнем случае подойдет творожный десерт смешанный с рисом;
5 прием пищи: можно мясо, курицу, рыбу;
6 прием пищи: на ночь оставляйте около кровать какой-нибудь протеиновый напиток.

Содержание белка в некоторых видах рыбы, птицы, а также мясе:
тунец | 20
сельдь | 15
окунь | 19
хек | 16
кефаль | 21
белуга | 23
карп | 20
курятина | 25
утятина и гусятина | 16
телятина | 20
говядина | 25
свинина и баранина | 15

Содержание белка некоторых в растительных продуктах:
пшено | 12
соя | 25
горох | 23
фасоль | 24
рис | 7
овсянка | 11
гречка | 13
манка | 12


Zinovieff

Соки, соки, соки — фруктовые, овощные, ягодные...

Вы не задумывались над тем, что вы обычно пьете, чтобы утолить жажду. Простую или газированную воду, пиво или какой-нибудь сок. На счет полезности первых ничего сказать не могу (хотя кое-кто будет смотреть на меня косо), а вот о соках могу сказать очень и очень много.
Яблочный и виноградный, брусничный и томатный, апельсиновый и ананасовый... Сколько вкуса и ароматов содержится в этих соках. Специалисты науки о питании всегда считали, что натуральные соки плодов и ягод должны занимать в повседневном рационе обычного человекка, а тем более культуриста, достойное место. Тем более, что сейчас, в отличие от застойных времен, когда был повальный дефицит, выбор соков может поразить воображжение любого, соки есть на любой привередливый вкус, может пока еще нет 100% березового и желудочного сока с мякотью (шутка). А так, покупай какой хочешь.
Натуральные фруктовые, овощные и ягодные соки ценные не только тем, что, обладая разнообразной вкусовой гаммой, освежают и приятно утоляют жажду. Имеют они и целебное действие -- причем не только лечебное, но и прафилактическое.
Соки -- важный источник витаминов, прежде всего аскорбиновой кимслоты или витамина С. Во многих смоках, особенно полученных из плоджов, имеющих желтый или оранжевый цвет, содержится значительное количество каротина (провитамина А). Есть здесь и тиамин (витамин В1), и никотиновая кислота (витамин РР) и многие другие. Поэтому регулярное потребление соков стимулирует процессы обмена веществ, повышает сопротивляемость к инфекциям, обеспечивает стойкость организма в стрессовых ситуациях (вы же сами прекрасно знаете, что тренировка это приличный стресс для организма).
Органические кислоты (яблочная, лимонная и другие), содержжащиеся в соках, активизируют деятельность пищеварительных желез и тем самым способствуют лучшему усвоению организмом различной пищи. А это так нужжно, когда человек находится в процессе набора массы и ему приходится поглощать приличные порции пищи.
Улучение наступает и при целом ряде заболеваний, сопровожждающихся пониженной желудочной кислотностью. Ээто объясняется тем, что органические кислоты отчасти компенсируют соляную кислоту желудочного сокка.
Помимо витаминов и органических кислот, соки богаты минеральными веществами, включая микроэлементы. Соли калия, которых много в любом плодовом соке, выводят из организма лишнюю влагу. Вот почему врачи рекомендуют овощные и фруктовые соки тем, кто страдает заболеваниями сердечно-сосудистой сиистемы и почек, сопровождающимися отеками. Соединения железзза оказываются полезными при некоторых формах малокровия.
Клетчатка и пектиновые вещества (а их особенно много в мякоти плодов) улучшают перестальтику кишечника. Но не переусердствуйте, большинство соков оказывает послабляющее действие.
Натуральные соки, особенно те, в которых не добавлен сахар, малокалорийны. Поэтому они незаменимы в рационе тех, кто собирается похудеть или уже худеет. Полезны соки и при инфекционных заболеваниях с повышенной температурой и снижением аппетита.
Несколькими годами ранее были проведены эксперементальные и клинические исследования, показавшие, что в пожилом возрасте, а также при целом ряде заболеваний -- атеросклерозе, ишемической болезни сердца, ожирении -- следует меньше употреблять рафинированного сахара (сахарозы). Кстати, это касается и культуристов. Так вот, было установлено, что его избыток (имеется ввиду рафинированный сахар) способствует росту жировой ткани и повышению содержания в крови холестерина.
Углеводы соков состоят в основном из глюкозы и фруктозы и в меньшшей мере -- сахарозы. Например, в яблочном соке фруктозы в четыре раза больше, чем сахарозы, а в вишневом -- почти в пятнадцать раз.
Соки необходимы не только больным людям, но и здоровым, и в первую очередь детям и культуристам (второе предпочтительнее). Значение соков особенно возрастает зимой и весной, когда свежих овощей и фруктов в нашем меню становится меньше.
Важно отметить, что термическая обработка при промышленном изготовлении соков позволяет во многом сохранить их пищевую ценность. Однако максимальное количество биологически активных веществ (в первую очередь) содержится в свежеприготовленном "сыром" соке. Поэтому, если кто-то из ваших родственников готовит соки в домашних условиях, то запомните -- лучше делать их непосредственно перед употреблением. Против такого "сыроедения" не будет возражать не один специалист-диетолог.
В последнее время чаще стали готовить так называемые купажированные, то есть смешанные соки, например, яблочно-морковный, яблочно-виноградный, "тропический" и другие. Они сочетают вкусовые и питательные достоинства различных плодов. К вашему сведению, из фруктовых соков можно быстро приготовить массу всевозможных вкусных, а главное полезных блюд -- муссы, кисели, желе.
Так что же мешает широкому и повсеместному потреблению соков? Увы, пока очень и очень многое. Назовем вам лишь некоторые причины.
Очевидно, что соки должны продаваться в более мелкой расфасовке 200-300 граммов, расчитанной на одноразовое потребление (что в принципе уже делается, правда цена на этот пакетик...) К сожалению, не на всех соках пишется состав, а надо бы указывать состав натурального сока по компонентам: витамины, минеральные вещества, микроэлементы. А может быть, следует давать еще более подробную информацию, например, содержание фруктозы, сахара и т. д. Покупатель (то есть вы) таким образом получит возможность ориентироваться в товаре, который ему предлагают, и использовать продукт с большей для себя пользой. Этикетка должна стать этаким "паспортом" натуральных соков, полученных из драгоценных даров природы -- овощей, фруктов и ягод.
Итак, польза соков никем сомнению не подвергается. Но все же не стоит переоценивать их целебнуюб силу. Ведь соки -- это в первую очередь пищевой продукт, их целебное воздействие, разумеется, не столь сильно, как, к примеру, у той жже лекарственной таблетки, да и к тому же не всегда сразу заметно. К сожалению, находится немало людей, которые наивно верят, что каким-нибудь соком или их смесью можно излечить и язвенную болезнь жжелудка, и злокачественную опухоль, и десятки других болезней.
Между тем, хорошо известно что чрезмерное употребление жидкости, в том числе и соков, можжет нанести злоровью вред. Возникает избыточная нагрузка на сердце, сосуды, почки. Это привводит к общей слабости и недомоганию.
Отношение врачей и нутриционистов (специалистов по вопросам питания) к таким ярым поборникам вегетарианства резко отрицательно. Строгая вегетарианская диета с точки зрения рационального питания не приемлема, а с точки зрения культуриста, который набирает массу, вообще не применима. Потому что она, имеется ввиду диета, не обеспечивает организм человека достаточным количеством полноценного белка, витамина В12, кальция и некоторых других биологически активных веществ (например соединения железа).
"Строгие" вегетарианцы ратуют за употребление исключительно сырых овощей, плодов и их соков еще и потому, что выступают против "современного способа обработки продуктов", так как огонь якобы уничтожает "жизненную силу" пищи. Но с точки зрения современной науки, такая теория бездоказательна. Энергетическая ценность (калорийность) продуктов, подвергшихся кулинарной обработке, существенно не меняется. Это относится и к овощам, и к фруктам, и к сокам из них. Больше того, тушеная в масле морковь или, к примеру, отварная свекла входят в состав диетического питания. Кстати, когда вам кажется, что вся еда, которую вы едите каждый день -- надоела, попробуйте отварную свеклу и марковь с рисом, может кому-то и понравится. А при некоторых заболеваниях желудка сырые овощи (те же свекла и марковь) противопоказаны. Разумеется, в свежих плодах биологически активных веществ, и прежде всего витаминов, гораздо больше, чем в вареных и пареных.
Один мой знакомый парень, который занимается бодибилдингом, как-то рассказал мне такую историю. В межсезонье он активно ел и качался на массу. Но, в один прекрасный момент, он вдруг ощутил некоторое отвращение к еде, хотя себя в этот период он не ограничивал. Поделился он своей "бедой" с другом по залу, а в ответ услышал, давай, мол, устрой себе несколько разгрузочных дней с помощью морковного сока. Выпивай в день три-четыре литра марковного сока и приведешь свой организм в порядок, да и от порядком поднадоевшей пищи отдохнешь. Неудевительно, что у него, вместо ожидаемого улучшения состояния нарушается обмен веществ, а белки глаз и кожа желтеют, вызывая испуг родственников, да и его самого. Вот и улучшение.
В конечном итоге получается, что плюсов у повсеместного использования соков много, но много и минусов. Поэтому надо очень осторожно подходить к такой проблеме, тем более, если вы культурист. И не злоупотреблять "распитием" соков, ведь их воздействие на организм, как и всего остального, очень индивидуально.

Витамины (в мг на 100 мл сока)

Соки

Каротин

Тиамин

Рибофлавин

Аскорбиновая кислота

Никотиновая кислота

провитамин А

Абрикосовый 2,0 0,03 0,08 7,0 --
Апельсиновый | 0,25 | 0,05 | 0,04 | 30-50 | 0,2
Вишневый 0,37-0,55 0,05 -- 15,0 --
Гранатовый -- -- -- 5,0 --
Грушевый 0,08 0,05 -- 15,0 --
Клюквенный -- -- -- 10,0 --
Лимонный | 0,12-0,2 | 0,05 | 0,01 | 20-60 | 1,0
Мандариновый 0,3-0,6 0,07 0,02 20-40 --
Морковный | 2-9,0 | 0,66 | 0,6 | 5-10 | 5 0 | 5-1,5
Персиковый 0,6 0,03 0,007 12-20,0 --
Сливовый 0,1 0,12 0,04 5,0 --
Томатный | 2-3,3 | 0,12 | 0,2 | 40-50,0 | 0,3-1,0
Черносмородиновый 0,75-2,0 0,08 0,02 150-300,0 --
Яблочный | 0,05-0,92 | 0,04 | 0,05 | 6,5-30,0 | 0,1-0,5
Суточная потребность взрослого человека | 6,0 | 1,3-2,6 | 1,5-3,0 | 60-110 | 14-28

Витамин А -- участвует в синтезе белков, основном процессе для роста мышц. К тому же, он участвует в запасании гликогена, основного хранилища энергии в организме.
Тиамин -- один из основных компонентов процесса синтеза белка и роста клеток. Он также участвует в образовании гемоглобина - компонента крови, переносящего кислород к различным тканям.
Рибофлавин -- это вещество участвует в трех процессах выделения энергии: метаболизме глюкозы, окислении жирных кислот и цикле Кребса (основной цикл обменных процессов в организме). И что особенно важно для культуристов -- рибофлавин регулирует метаболизм белков.
Цианокобаламин -- выполняет огромное количество функций, в том числе регулирование метаболизма углеводов и обеспечение жизнедеятельности нервных волокон (спинного мозга и периферических нервов).
Аскорбиновая кислота -- антиокислитель, защищающий клетки от повреждения свободными радикалами, ускоряющий их восстановление и рост. К тому же аскорбиновая кислота участвует в метаболизме аминокислот.
Никотиновая кислота -- необходимое звено энергетического обмена. Участвует в процессах биосинтеза, а также анаэробном окислении веществ в организме. Улучшает углеводный обмен, снижает содержжание холестерина в крови.


Zinovieff

Евгений Мишин: Главное -сила духа!

Настоящего фаната бодибилдинга не надо убеждать в том, что возможности его любимого спорта безграничны. И все-таки, когда на твоих глазах происходит чудо, и 150-килограммовый увалень с внешностью борца сумо обретает формы древнегреческого божества, понимаешь, что преданность спорту, помноженная на силу духа всесильны. Петербуржец Евгений Мишин. сотворивший этот спортивный подвиг -- наш сегодняшний гость.
АТ&РС: Ну что ж, Женя, давай знакомиться.
Е.М: Я родился 21 февраля 1976 года. Моя мама -- врач, отец -- капитан загранплавания. Спортом в детстве занимался мало. В свое время, правда, отходил два года на классическую борьбу, но вообще не любил спорт, даже физкультуру прогуливал.
АТ&РС: Но все равно какая-то база была заложена. А когда ты пришел в бодибилдинг?
Е.М: Первый раз я попал в зал в свой день рождения. Это был 1990 год. Меня друг привел. Ну и начал ходить тренироваться. Потом друг бросил это дело, а я втянулся. Но серьезно начал заниматься только в 17 лет, а до того ходил в зал как все. Потом увлекся, мне понравилось, и я понял, что это мое. Поначалу я был высоким рост 182 см (сейчас -- 186) и худеньким, бицепс был 28-29 см, ноги по 50 см. Мало чего знал, не было денег. А потом пошел работать. Параллельно стал вникать во что-то, начал прогрессировать.
АТ&РС: У тебя были тренеры?
Е.М: Нет. В нашем зале настоящих тренеров не было. Заниматься в основном приходилось по книжкам, по Арнольду. На его фильмах, на журнальных статьях о нем, можно сказать, и вырос.
АТ&РС: То есть Арнольд -- твой любимый атлет?
Е.М: Да.
АТ&РС: А из нынешних профи кто нравится?
Е.М: Ятс. Еще Флекс Уиллер. Из наших... для меня нет авторитетов.
АТ&РС: Поэтому ты считаешь, что их можно обыгрывать?
Е.М: Конечно, можно. Не считал бы, можно было бы не выступать.
АТ&РС: А когда состоялись твои первые соревнования?
Е.М: В 1994 году я выступил на чемпионате Санкт-Петербурга среди юниоров и стал четвертым в своей категории. Тогда выиграл Герман Костин такой, сейчас он уже "завязал". На тех соревнованиях я весил 100 кг, но это не были качественные мышцы. Через год я стал вторым по юниорам и третьим среди мужчин. Выиграл Стас Бобин. Я должен был быть вторым, но предпочтение отдали другому, более известному спортсмену, хотя мы с ним набрали одинаковое количество баллов. Тогда я был "сухой" при весе в 98 кг.
АТ&РС: Я запомнил тебя на этих соревнованиях. После них ты надолго ушел в подполье.
Е.М: Да, я захотел немножко поднабрать. Я не делал никаких специализаций, просто хотел набрать общую массу, чтобы потом из нее что-нибудь сделать, хотел силу, хотел сделать жим. Начал тренироваться в лифтерском стиле. Полгода чисто лифтингом занимался. Выступал на соревнованиях, даже ездил на чемпионат России. Немного не дотянул до мастерского норматива, подвела становая тяга. За два года такой работы мне удалось набрать 150 кг. При этом у меня был объем грудной клетки 145 см, бицепса -- 55 см, бедер -- 88, голени -- 54, талия 115 была.
АТ&РС: А как ты ее мерил-то?
Е. М: Со втянутым животом, так же, как двойной бицепс показываю.
АТ&РС: Значит, 115 были со втянутым животом?
Е.М: Конечно.
АТ&РС: Ну ты даешь!
Е.М.: Силовые показатели были соответствующие: жим лежа -- 260 кг без специальной лифтерской рубашки, приседания -- 300 кг, становая тяга -- тоже 300, жим из-за головы на раз --140 кг. Во французском жиме лежа делал 90 кг на 10 раз. В сгибаниях рук со штангой работал с 75 кг, в тяге штанги в наклоне поднимал 120 кг на 8 раз.
АТ&РС: А как ты тогда тренировался?
Е.М: Хотя я и увлекся лифтингом, но лифтерских методик никогда не придерживался. Всегда делал "пирамиду" в базовых движениях, поднимаясь от 12 до 1 повторения. Занимался пять дней в неделю, качая все мышцы отдельно или же в схемах "3+1" и "4+1", чтобы мышцы не привыкали. Если же говорить о работе над отдельными мышцами, то, например, плечи я качал так: сначала шли жимы из-за головы в "пирамиде", потом -- махи в наклоне, с гантелями и на блоке. С гантелями -- 5 подходов по 6-10 повторений, а на блоке -- пять подходов по 8-10 повторений каждой рукой. После этого я делал махи в стороны для боковых дельт, снова пять подходов по 8-10 повторений и заканчивал работу шрагами для трапеций. На руки обычно делал пару упражнений на бицепс и пару упражнений на трицепс. Бицепс я качал со штангой стоя и об колено сидя или на скамье Скотта., а трицепс жимом узким хватом и французским жимом лежа. Пресс, я , к сожалению не качал, занялся этим только перед соревнованиями.
АТ&РС: Чтобы раскормиться до 150 кг одной тренировки мало. Нужна "особая" диета.
Е.М.: Когда набирал вес, я ел много углеводов и много белка -- порядка 500 граммов в день, так что общая калорийность доходила до 8000 калорий. Но при этом я не ел жареного, в основном, вареное, курицу, яйца с желтками, мясо, рис, гречу, с сыром . Пил много молока -- по семь литров в день и отечественные протеины. Потреблял аминокислоты: метионин, глютамин, тоже отечественные. Позволял себе сладкое: ел шоколадки до и после тренировки.
. АТ&РС: А тебя не смущало то, как ты выглядел?
Е. М: В принципе я знал, что я все это сгоню. Несмотря на то что я увлекся лифтингом, в душе я остался культуристом.
АТ&РС: Это было заметно по твоим выступлениям на соревнованиях по пауэрлифтингу. Все-таки ты не настраивался, как серьезные лифтеры на подходы с максимальным весом. А тебе твой тогдашний облик не доставлял неприятностей? Ведь тяжело же ходить с весом в 150 кг. Да и гардероб, наверное, пришлось поменять.
Е.М: Это -- да. На меня штаны 64 размера уже не налезали. Сейчас, правда, пришлось все это опять сменить. А еще один раз подо мной проломилась кровать.
АТ&РС: Ты гордился своими достижениями? Иначе как объяснить то, что ты послал свои фото в журналы "Качай мускулы" и "Флекс"?
Е.М: Не знаю, просто хотелось, чтобы обо мне узнали.
АТ&РС: А потом ты сказал себе: хватит?
Е.М: Да, сел на жесткую диету и начал готовиться к соревнованиям. Это было в начале декабря 1997 года. До конкурса оставалось пять месяцев. Сначала я молочное все исключил, потом яичные желтки, начал есть рыбу вместо мяса. Из углеводов ел рис, гречу, граммов по 500 в день, потом и это начал сокращать. Понизился до 300 граммов углеводов в день, потом до 250, до 200, 150, 100, 50, 75, 50, 25 граммов углеводов в день. Последнюю неделю я просидел без углеводов. Параллельно я увеличивал прием белка, ел по 50, 70, даже по 90 яичных белков в день. Больше углеводов и меньше белков съедал лишь на загрузке. Ограничивал потребление воды...
АТ&РС: Но ведь это вредно для организма: сидеть без углеводов да еще и без воды.
Е.М: Да, один раз даже неотложку пришлось вызывать. А что делать? Очень уж хотелось выступить на соревнованиях. Сила духа оказалась выше, чем сила тела.
АТ&РС: И до какой калорийности ты дошел в конце концов?
Е.М.: Всего, если считать калории, то примерно 1500 калорий я набирал из белка и 70 -- из углеводов.
АТРС: А твоя тренировочная программа изменилась так же, как и питание?
Е.М: Да. На "сушке" я занимался по два раза в день 6 и даже 7 дней в неделю, выполняя в большинстве упражнений по 15-25 повторений. В тренировках я полностью отказался от базовых движений, оставил одни изолированные. Бросил приседать со штангой, оставил только приседания в тренажере Смитта. Комплекс для тех же дельт, к примеру, состоял из 11 упражнений. Я делал трисеты, суперсеты, комбинации типа махов гантелей перед собой и в стороны. Везде по 15-20 повторений. Потом на блоке делал суперсеты с тягой к подбородку. Бицепс качал со штангой стоя, на скамье Скотта с гантелями, об колено сидя, обратным хватом на скамье Скотта, потом еще на блоке с колена. Тоже в суперсериях. Примерно так же тренировал трицепс, выполняя в общей сложности 6 разных упражнений. На спину тоже упражнений 9 делал. Ноги как и плечи качал два раза в день, причем, вечерняя тренировка ног была чем-то вроде аэробики и состояла, в основном, из различных махов в стороны и назад. На внешнюю часть бедра, на внутреннюю, на заднюю. Паузы старался держать в пределах 15-20 секунд.
АТ&РС: А обычную аэробику ты делал?
Е.М: Велик крутил по 10 минут с утра и вечером. Ну еще с палкой крутился по два часа в день. Час утром и час вечером. Выглядело это так: десять минут кручусь, потом суперсерия на пресс. потом опять 10 минут кручусь, потом снова суперсерия на пресс, опять 10 минут кручусь и опять суперсерия на пресс. После этого начинается основная тренировка, а затем идет снова 30 минут с палкой и суперсерия на пресс. И вечером то же самое.
АТ&РС: И как такая тренировка сказалось на мышечных объемах? Наверное, много потерял? Ведь считается, что без базовых движений "масса" "сыпется".
Е.М: Согласен. Но у меня был запас "массы" и потом я хотел высохнуть, а такие тренировки, которые проводил я, лучше всего "прожигают" мышцы. А сами по себе мышечные объемы меня вообще не интересовали. В конечном итоге я похудел на 42 кг, потеряв около 4 см на руках, 14 -- на ногах и почти 50 -- в талии. То есть я выставил на сцене 108 кг, руки в 51 см, бедра -- 74 см и голень -- 50 см. Стал пятым в довольно сильной компании, хотя должен был занять место повыше. После этого я съездил на Кубок России и занял там восьмое место.
АТ&РС: Ты не боялся, что не успеешь "высушиться"?
Е.М: Нет. Можно было бы еще больше сделать, простоя начал загружаться. В целом я выполнил свою главную задачу на тот момент -- скинул лишнее и стал качественным. Следующим шагом было стать к осени еще лучше: больше и рельефнее.
АТ&РС: Легко сказать! Обычно после таких экспериментов над собой набираешь еще больше, чем скинул.
Е.М: Лично я удивляюсь тому. как после соревнований люди могут нажраться всяких бутербродов. Диета есть диета. Ее нужно продолжать.
АТ&РС: И ты продолжил?
Е.М.: Конечно. Набрал 120 кг, но при этом продолжал выглядеть практически так же , как и на соревнованиях -- восстановились мышцы, потерянные на "сушке", почти восстановилась сила. И через полгода я выступил вновь. На этот раз я стал первым на чемпионате Санкт-Петербурга, обыграв Федорова, у которого были проблемы с рельефом и финишировал пятым на "России", причем меня опять "задвинули": я должен был быть в тройке. Ведь я выставил уже 115 "сухих" кг! Причем, та подготовка далась мне очень легко. Я даже не делал безуглеводную "яму". Сейчас вот хочу "подойти" к соревнованиям еще "суше", выставив еще большую "массу". Думаю, 118 кг вполне реальны.
АТ&РС: Твои нынешние тренировки на "массу" отличаются от тех, что были раньше?
Е.М.: На "массе" я, как и раньше, делаю акцент на тяжелые базовые движения, преимущественно, жимы. Для плеч, например, это жимы из-за головы со штангой и жимы гантелей. Трицепс прокачиваю жимом штанги узким хватом и французским жимом лежа, ну и на блоке добиваю. Бицепсы -- сгибаниями со штангой и гантелями. Что касается рабочих весов, то на максимум у меня нет особого желания ходить, я же не лифтер больше. Правда, в тренажере Смитта присел на раз с 380 кг но боялся, что рама тренажера сломается - она аж прогнулась вся. Один станок - для жима ногами - я уже сломал. А так работаю в жимах гантелей сидя с полтинниками, потому что просто нет более тяжелых гантелей, а так можно было бы и с 70. Поднимаю их раз на 10-12. Махи в стороны сидя делаю с "двадцатками", в махах в наклоне дошел до 40 кг на 10 раз. В жиме штанги узким хватом поднял 200 кг на 3 раза. Просто проверил силу. Во французском жиме работаю с 90 кг раз на 10-12. Бицепс качаю небольшим весом. Максимум килограмм 60-70. Стараюсь больше с гантелями работать в изолирующих движениях. Беру в них не более 25 кг.
АТ&РС: "Пирамида" по прежнему - во главе угла?
Е.М.: В базовых движениях использую "пирамиду", а в изолирующих обхожусь без нее. Стараюсь побольше крови нагнать в мышцы. Всего делаю по 5-6 подходов на одну группу. Тренируюсь быстро, стараюсь в зале поменьше разговаривать. В целом тренировка занимает не более полутора часов. А когда на работу опаздываю, еще быстрее получается.
АТ&РС: А где ты работаешь?
Е.М.: Е.М.: У меня не лежачий образ жизни. По ночам выступаю в ночных клубах, энергии тратится -- море. Меня никто не спонсирует, поэтому подрабатываю еще тем, что людей тренирую.
АТ&РС: Ты постоянно сидишь на диете?
Е.М.: Да, питаюсь, как перед соревнованиями круглый год. Единственное, что себе позволяю -- это хлеб и бананы. Соль, сахар, жир не ем совсем.
АТ&РС: А сколько тебе необходимо калорий, чтобы расти?
Е.М.: 4500-5000, не более. Сейчас я набираю их за счет того, что съедаю в день килограмм курицы, 30 яиц, полкило рыбы. Белка стараюсь есть побольше, чем углеводов, чтобы лишнего не набирать. Что касается углеводов, то это, в основном, рис. овощи, фрукты, сухофрукты.
АТ&РС: Признайся честно: на сладкое, мучное хотя бы иногда тянет?
Е.М.: Бывает, особенно когда сидишь в баре или ресторане и блюда носят вокруг. Запах же распространяется. Но как правило это бывает, когда я голодный, тогда от запахов этих с ума сходишь. А поешь риса -- и вся эта тяга пропадает. И потом я держусь из-за того, что боюсь потерять форму.
.АТ&РС: Скажи, а как твои домашние относятся к твоему увлечению?
Е.М: Поначалу этот вид спорта, как и мое увлечение им не воспринимали всерьез. Вот лыжи, футбол - это да. А сейчас переменили отношение и только приветствуют.
АТ&РС: У тебя есть какие-то планы на будущее?
Е.М.: Я тренируюсь для того, чтобы стать совершенным. Если же говорить более конкретно, то я хочу уехать за границу. Я такую цель перед собой поставил. Не обязательно при этом становиться профессионалом. Просто у нас в стране нормально заниматься невозможно.
АТ&РС: Но помимо всего прочего тебе придется подучить язык.
Е.М.: Это не так уж и сложно. Если поставить цель и заняться этим -- все можно сделать.
АТ&РС: Согласен. Для человека, похудевшего на 42 килограмма и сохранившего форму нет ничего невозможного.


Zinovieff

ИЗ ЧЕГО СТРОИТЬ МЫШЦЫ

В вопросе о потреблении белка очень много противоречий, различных точек зрения. Многие люди, которые приходят покупать протеин иногда просто не знают сколько и какой белок им нужен. Так что, прежде чем мы будем говорить о потребности в этом компоненте пищи, немного разберемся с его свойствами.
Как вы наверняка знаете, белки состоят из аминокислот, которых всего 20 (по некоторым данным, 22, ибо к аминокислотам относят серусодержащий таурин, а орнитин практически не встречается в белках).
Как правило, аминокислоты разделяют на два класса: заменимые и незаменимые. Хотя и те, и другие необходимы для жизни, незаменимые кислоты не синтезируются в организме и должны поступать с пищей. Незаменимыми аминокислотами являются гистидин, изолейцин, лейцин, лизин, метионин, фенилаланин, треонин, триптофан, валин. Остальные (заменимые аминокислоты) -- аланин, аспарагиновая кислота, аспарагин, цистеин, цистин, глютаминовая кислота, глютамин, глицин, пролин, серин и тирозин. Однако синтез в организме цистеина и тирозина может привести к дефициту других аминокислот, поэтому их называют "условно заменимыми".
Источники белка
Белки содержатся в самой разнообразной пище. Однако не везде есть полный набор незаменимых аминокислот. Как вы, наверное, уже читали в нашем журнале и должны знать, что растительные белки обычно бедны аминокислотами и потому большей частью считаются "неполноценными". Наоборот, большинство белков животного происхождения полноценны. Разумно сочетая зерновые, бобовые, зелень и животные продукты, можно полноценно питаться обеспечивая свой организм нужными веществами для роста мускулатуры.
Процесс усвоения
Усвоение белка начинается в желудке, где, как вы сами понимаете, он переваривается, то есть распадается под воздействием фермента пепсина на меньшие фрагменты, состоящие из отдельных аминокислот. Далее трипсин и химотрипсин разлагают эти фрагменты на еще меньшие. Наконец, в тонком кишечнике малые фрагменты распадаются на ди- и трипептиды (состоящие из двух-трех аминокислот), а также на отдельные аминокислоты. Там же все это всасывается и попадает в кровь. Большие пептиды не могут пройти через стенку тонкой кишки. Это может влиять на усвоение некоторых добавок.
Как оценить качество белка?
Пищевая ценность белка определяется разными методами. Наиболее известные показатели: биологическая ценность (BV -- biological value) -- это сложный процесс, при котором измеряют соотношение потребляемого и выделяемого азота. Показатель эффективности (PER -- protein efficiency ratio) -- определяется по воздействию белка на рост крыс и в настоящее время устарел и аминокислотный показатель с учетом усвояемости (PDCAAS -- protein digestibility -- corrected amino acid score).
BV, наиболее широко применяемый показатель, отражает количество азота (практически -- грамм белка) в организме, которое может быть заменено 100 граммами данного белка в пище взрослого человека. Чем выше BV, тем выше степень сохранения азота, за счет более эффективного усвоения белка организмом.
Вот некоторые значения BV различных пищевых белков:
Сывороточный белок -- 104 (по другим данным 100)
Белок цельных яиц (в том числе из желтка) -- 100
Яйцо (только белок) -- 88
Мясо и рыба -- 80
Казеин -- 77 (по другим данным 75)
Соевый белок -- 74 (по другим данным 75)
Другие растительные белки -- менее 50
Надо заметить, что белок многих бобовых по ценности не ниже соевого.
Теперь обсудим потребность спортсмена в белке. Как вам известно, организм использует белок в основном для построения мышц. Он может также использоваться для получения энергии (за счет превращения аминокислот в глюкозу и последующего сжигания), но это неэффективно. Избыток же белка может откладываться в виде жира. Силовая тренировка, как и аэробная (но по разным причинам) оказывает катаболический эффект, то есть способствует разрушению мышечной ткани. Когда идет перестройка мышц, необходимо потреблять достаточно белка, иначе мускулатура не будет восстанавливаться. Ну и какой вывод мы сделаем из этой статьи? Как мы определим, сколько белка нам нужно? Как правило, рекомендуемые значения относятся к людям, ведущим сидячий образ жизни. Например, высказывания деятелей Американской ассоциации диетологов, будто спортсмену нужно не больше белка, чем обычному человеку, не имеют под собой реальной основы.
Как измеряют потребность в белке ученые? Существует множество методов, каждый из которых имеет достоинства и недостатки. Наиболее общепринятый способ -- определение общей массы мышц и оценка потребности в белке по ней. Однако вы можете абсолютно точно определить, сколько в организме белка, лишь разделав его на части и подвергнув анализу. Согласитесь, не слишком удобно способ? Разработано множество способов оценки -- определение плотности тела, общего содержания воды, электрического сопротивления, содержания в организме калия и прочее. Однако все они дают лишь приблизительные результаты. Есть несколько более прямой способ -- изучение азотного баланса. Остановимся на нем поподробнее.
В методе азотного баланса сравниваются количества азота, входящие в организм с пищей и покидающие его с, простите меня, но это правда жизни, экскрементами. Если выходит меньше, чем входит -- значит, белок накапливается (наверно в мышцах). Если наоборот -- значит, организм не может наращивать мышечную массу (точнее, она скорее всего разрушается).
Какое количество белка вы получаете можно определить ведя дневник питания (очень часто неточный и приблизительный), остальные методы исключаются по причине невозможности выполнения или дороговизне. Однако, поверьте мне, это еще не самое сложное.
Определение количества выходящего азота еще труднее. Конечно, собрать мочу (в которой находится большая часть выделяемого азота) не так уж трудно. Кал тоже можно собрать для анализа. Однако, собрав мочу и кал, мы "подберем" только около 90 процентов всего азота. Выделение его с потом тоже нужно учитывать. А ведь во время тренировок пот с нас льет рекой!
Кроме того, на исследования влияет ряд других взаимосвязанных факторов. Первый -- уровень активности. Очевидно, чем более активен человек, тем больше ему требуется белка (и калорий). Второе -- изменение потребности в белке связано с общим расходом энергии. Вспомним, что одна из функций углеводов в организме -- сохранение белка. Если организм получает недостаточно калорий для поддержания энергетического баланса (например, при диете), белок может расходоваться для получения энергии за счет превращения аминокислот в глюкозу. Соответственно, нужно следить еще и за общим потреблением калорий, что утомительно и дорого.
Согласно рекомендациям медиков, потребность в белке составляет 0,8 грамм на килограмм веса в день. Следовательно, человек весом 75 кг должен потреблять где-то 60 грамм белка. Однако для спортсменов и людей интенсивно занимающихся силовыми упражнениями этого явно недостаточно. Соответственно, если вы не просиживаете но своей пятой точке весь день, можете смело забить на эти дурацкие рекомендации.
Теперь поговорим о поддержании положительного азотного баланса. Минимально необходимая порция белка вовсе не обязательно вызовет оптимальный эффект, но об этом дальше.
Давайте обратимся к результатам исследований, которые проводились, естественно, на силовиках. Спортсмены потребляли дозы белка, которые в несколько раз превосходли рекомендуемые, и в результате этого ученые обнаружили, что атлетам необходимо от 0,9 грамм белка до 2 грамм белка на килограмм веса, то есть, как минимум, 112-250 процентов рекомендуемого, даже если калорийность рациона в норме. По другим данным, потребление 1,3-1,6 г/кг белка уже вызывает положительный азотный баланс.
Встает еще один вопрос: является ли минимальное количество белка, необходимое для поддержания положительного азотного баланса, оптимальным для роста мышц? По этому поводу также проводились исследования. Согласно результатам одного из них, степень сохранения азота больше при потреблении 350 процентов рекомендуемого количества (2,8 г/кг), чем при потреблении всего175 процентов (1,4 г/кг). Кроме того, у тех, кто получал больше белка, наблюдался рост массы мышц. Другие исследования подтверждают эти выводы.
А как насчет спортсменов, тренирующихся на выносливость? Я думаю, что им требуется даже больше белка, нежели культуристам. И вот почему. В ходе силовой тренировки для получения энергии используется только глюкоза. Из-за высокой интенсивности жир и белок использоваться не могут (так называемый анаэробный лактатный, или гликолитический механизм, характерный для работы с большой мощностью и небольшой длительностью). А так как белок требуется в основном для наращивания мышц, потребность в нем растет.
В процессе длительной работы с небольшой интенсивностью, то есть, во время тренировок на выносливость, распад белка обеспечивает 5-10 процентов всей потребности в энергии. С учетом потребности в белке для восстановления мышц получим, что общая потребность (минимальная -- только для поддержания положительного азотного баланса!) больше, нежели у силовиков. Велосипедист или бегун при усердной работе может тратить в час от 600 до 1200 калорий, а если это спортсмен высокого уровня -- может быть и больше. Пусть даже 5 процентов этого количества покрывается за счет белка; все равно получаем от 30 до 60 калорий в час, или 8-15 грамм белка. А при 10 процентах только для получения энергии тратится от 16 до 30 грамм белка в час. Умножим это количество на 2-5 часов, и становится очевидным, что расход белка сильно увеличивается по сравнению с анаэробно тренирующимся силовиком (которые потребляют по минимуму 100-150 грамм в день, а по максимуму 300-350 грамм). Конечно, культуристы и силовики съедают больше белка в абсолютном выражении, так как они весят больше, но все же тренирующимся на выносливость нужно больше в расчете на 1 кг веса.
Для всех спортсменов и просто активно занимающихся людей простая рекомендация -- принимать 2 грамма белка на килограмм веса в день. Вполне возможно, вам столько и не нужно, но если вы хотите расти (а как правило, этого хотят 99,9 процентов занимающихся), то "лучше больше, чем меньше". Ведь никому неохота замедлить свое развитие. Большинство спортсменов может получать 15-20 процентов общего количества калорий за счет белка, с учетом того, что калорийность рациона должна быть достаточной. Если она ниже нормы -- увеличивайте потребление белка.
Если вы боитесь, что от большого потребления белка у вас может "сесть" печень не отчаивайтесь, по различным научным данным заболевания почек у силовиков появляются не чаще, чем у простых людей. Таким образом, избыток белка не вредит почкам, если те не были предрасположены к заболеванию. Вряд ли избыток белка может повредить почкам. Однако он способствует потере кальция костной тканью. Высокое потребление белка в ряде случаев связывается с частыми случаями остеопороза. Если вы загружаетесь белком, то вам могут понадобиться добавки кальция. Обратимся опять к научным исследованиям, которые гласят -- потребление белка в количествах сверх рекомендуемых вызывает повышение уровней мочевины и аммиака в крови, что может привести к отравлению.
Теперь вы уже знаете, что минимальная потребность в белке не обязательно равна оптимальной. Она только обеспечивает положительный азотный баланс (выделяется меньше белка, чем потребляется) и сохранение постоянства массы мышц. Согласно данным ряда исследований, чем более положителен азотный баланс, тем лучше растет масса и сила мышц.
Основываясь на проведенных научных исследованиях, можно посоветовать принимать, в зависимости от вида нагрузки: 2 г/кг силовикам, 1,7 г/кг работающим на скорость и 1,4 г/кг тренирующимся на выносливость. Хотя, конечно, все эти цифры примерны. Только вы сами можете более-менее точно определить свою норму.
Теперь, когда следует принимать белок? Так как он не обеспечивает вас энергией напрямую, прием белка сразу перед тренировкой вряд ли поможет работе, хотя богатый белком завтрак способствует повышению результатов у спортсменов других видов спорта. Многие атлеты считают необходимым до и после тренировки принимать разветвленные аминокислоты. Есть многочисленные свидетельства, что потребление белково-углеводной смеси сразу же после тренировки способствует восстановлению запасов гликогена намного эффективнее, нежели прием только углеводов.
Общие рекомендации таковы: сразу же после тренировки, так как в этот момент существует, так называемое, протеиновое окно (момент когда ваш организм наилучшим образом усваивает белок), стоит принимать белково-углеводные смеси, чтобы восстановить запасы гликогена и дать мышцам новый толчок к росту.
В заключении хочется сказать, что многие ребята ставят употребление различных протеинов и гейнеров во главу угла, забывая про занятия с отягощениями. Однако помните, что правильное сбалансированное питание -- это всего лишь один из важных факторов (но не главный), наряду с тренировками и отдыхом. Успехов!


Zinovieff

Гигиенические основы физиологии и биохимии и сбалансированность питания.

Питание необходимо человеку для жизнедеятельности и восстановления его энергозатрат. Посредством обмена веществ, организм обеспечивается энергией, необходимой для его жизнедеятельности.
Обмен веществ представляет собой сложный процесс превращения веществ в организме, обеспечивающий его рост, развитие, деятельность и жизнь в целом, непрерывно протекая во всех клетках, тканях и системах организма. С его помощью обеспечивается восприятие веществ, поступающих из внешней среды, и превращение их в вещества самого организма.
Обмен веществ разделен на два взаимно противных и паралльно протекающих процесса:
Первый -- катаболизм. Включает реакции, связанные с распадом веществ, их окислением и выведением из организма продуктов распада.
Второй -- анаболизм. Объединяет все реакции, связанные с синтезом необходимых веществ, их усвоением и использованием для роста, развития и жизнедеятельности организма.
Посредством этих процессов (анаболизма и катаболизма) осуществляется взаимодействие организма с внешней средой. Это взпимодействие является важнейшим и постоянным условием, определяющим жизнь. Сочетание анаболических и катаболических процессов обеспечивает постоянное обновление состава тела, которое, в связи с этим, находится в динамическом состоянии постоянной перестройки и обновления. Вещество живого тела не является неизменным -- оно подвергается непрерывному распаду и синтезу, в результате чего обеспечивается высокий уровень обновления клеточных и тканевых структур. Процессы диссимиляции (катаболизма) и ассимиляции (анаболизма), их взаимное соотношение и взаимосвязь составляют сущность обмена веществ.
И.М. Сеченов говорил: "Проследить судьбу пищевых веществ в организме, значит познать сущность жизненных процессов во всей их совокупности".
В нормальных условиях, у взрослого человека процессы ассимиляции и диссимиляции протекают в объеме, обеспечивающем относительное равновесие обмена веществ, характирезующееся постоянством веса тела. При дополнительных физических нагрузках (занятиях спортом) эти процессы подвергаются некоторым собственнымизменениям и во взаимодействии друг с другом. Сложная система регуляторных механизмов обеспечивает при этом необходимый уровень интенсивности процессов соответственно состоянию организма.
Обмен веществ регулируется на клеточном и молекулярном уровнях на основе саморегулирования. В регулировании обмена веществ принимают участие и гормоны.
На белковый обмен существенное влияние оказывает гормон щетовидной железы -- тироксин, на углеводный обмен регулирующее влияние оказывает гормон надпочечников -- адреналин и гормон поджелудочной железы -- инсулин. Самому многообразному влиянию подвергается жировой обмен, в ригулировании которого участвуют гормоны поджелудочной и щитовидной желез, гипофиза, надпочечников и др.
В регулировании обмена веществ ведущая роль принадлежит центральной нервной сисмтеме, которая осуществляет свое координирующее влияние посредством гормонов.
Необходимо также отметить, что любой гормон, воздействуя на ту или иную систему и функцию, оказывает влияние на обмен веществ. В нормальных условиях у взрослого человека процессы катаболизма и анаболизма протекают в относительном равновесии. Однако при различных нагрузках и в разном возрасте обмен веществ у человека может меняться. эти изменения могут проходить как в направлении интенсификации процессов, так и в сторону их ослабления, задержки и торможения. Так, в возрасте до 25 лет, когда процессы роста и развития еще не завершены, обмен веществ характеризуется некоторым преобладанием процессов ассимиляции над процессами диссимиляции. При этом, можно рассматривать действующую программу обмена как белковую, направленную на полное удовлетворение всех синтетических потребностей, связанных с ростом, пластическими и др. структурными процессами, протекающими в этот возрастной период. В средней возрастной группе от 25 до 55 лет, в обмене веществ отмечается некоторое равновесие, при котором интенсивность и объем процессов примерно равны. В этом возрастном периоде "белковая" программа обмена веществ к 40 годам постепенно начинает заменяться "жировой", при которой преобладают процессы, связанные с образованием нейтрального жира. Программа обмена веществ после 55 лет характеризуется преобладанием процессов диссимиляции над процессами ассимиляции. Такое програмирование обмена рассматривается как ослабление ассимиляционных процессов, с одновременным нарастанием и интенсификацией процессов диссимиляции (распада), сопровождаемых ослаблением функциональных возможностей разных систем организма. Но как вы сами понимаете приведенные данные весьма относительны и строго индивидуальны. У разных людей, те или иные изменения обмена веществ могут наступать в различные возрастные периоды. Это утверждение доказывают высокие показатели многих спортсменов. Например, в пауэрлифтинге, на чемпионате мира среди ветеранов, в возрастной группе "за 50" 16 ноября 1994 года в упражнении "приседание" японский спортсмен Инаба Хидеаки, в весовой категории до 52 кг, показывает фантастический результат -- 240 кг. Он же является мировым рекордом в этой возрастной группе. В упражнении "тяга" зарегистрирован еще один мировой рекорд Инабы -- он составил 233 кг. Больше всего поражает то, что этому спортсмену принадлежит рекорд суммы троеборья -- 565 кг.
Хочется предупредить спортсменов, что под влиянием различных экзогенных и эндогенных факторов возможны нарушения обмена веществ. В основном они заключаются либо в недостаточном усвоении, либо в избыточном накоплении веществ. Нарушения обмена особенно часто выражаются при растройствах трофической и регуляторной функций нервной системы и контролируемых ею эндокринных систем. Также к нарушению приводит недостаточное или избыточное, в количественном отношении, и неполноценное и несбалансированное, в биологическом отношении, питание.
Обмен веществ и энергии представляет собой комплекс биохимических и энергетических процессов, обеспечивающих использование пищевых веществ для нужд организма и удовлетворения его потребностей в пластических и энергетических веществах.
Пищевые вещества -- белки, липиды, полисахариды и другие высокомолекулярные соединения подвергаются в пищеварительном тракте гидролитическому расщеплению на более простые низкомолекулярные соединения. Последние же, поступая в кровь и ткани, подвергаются дальнейшим превращениям -- аэробному окислению, окислительному фосфорированию и др. В процессе этих превращений, наряду с окислением СО2 и Н2О происходит использование продуктов окисления для синтеза аминокислот и других важнейших метаболитов. Аэробное окисоление сочетает в себе элементы распада и синтеза, и является связующим звеном в этих взаимопротивоположных процессах, а также обмене белков, жиров, углеводов и других веществ.
Продукты расщепления пищевых веществ в пищеварительном тракте -- аминокислоты, жирные кислоты и моносахариды вместе с аналогичными веществами, образовавшимися в органах и тканях, составляют "метаболический фонд", постоянно используемый организмом для биосинтеза и формирования новых структурных образований, а также для удовлетворения потребностей в энергии.
Распад веществ, поступивших из внешней среды, происходящий в организме в процессе диссимиляции сопровождается выделением энергии, состовляя энергетику обмена.
В промежуточном обмене веществ, в результате аэробного окисления и сочетающегося с ним окислительного фосфорирования происходит освобождение химической энергии. Примерно половина ее (40-50%) аккумулируется в макроэнергетических соединениях, составляя"энергетический фонд", который используется для синтеза высокоэнергетических соединений (нуклеозидтрифосфат, аденозинтрифосфорная кислота -- АТФ). Гидролитическое расщепление АТФ на АДФ (аденозиндифосфорную кислоту) сопровождается образованием тепла. Половина всей химической энергии освобождается в процессе обмена веществ. Таким образом, в этом процессе сочетаются две стороны -- энергетическая, обеспечивающая все области активной и пассивной деятельности, и пластическая, обеспечивающая рост новых тканей, регенерацию отживших клеток и тканевых элементов.
Возможность объективной оценки величины расходуемой энергии и потребляемой пищи одной и той же еденицей измерения (калорией), позволила решить важную задачу по установлению адекватности питания производимым энергозатратам. В связи с этим, появилась возможность пропорционально сбалансировать питание во всех компонентах: жирах, белках и углеводах.
В сбалансированном питании непосредственно жировых компоннтов может предусматриваться 50% животного жира, 30% растительного масла и 20% маргарина и кулинарного жира. На долю жира, в средних климатических условиях приходится около 30% суточной калорийности рациона.
Сбалансированность отдельных углеводов ориентировочно может быть предложена в следующем количественном выражении: крахмал -- 75%, сахара -- 20%, пектиновые вещества -- 3%, клетчатка -- 2% от общего числа углеводов.
Клетчатка играет важную роль в нормализации жизнедеятельности полезной кишечной микрофлоры, а также выведению из организма холестерина. Следует помнить, что особой ценностью отличается клетчатка овощей и плодов. Высокие качественные показатели овощей и плодов обуславливается тесной связью клетчаткиэтих продуктов с пектиновыми веществами, присутствующих только в овощах и плодах. Ежедневное включение фруктов в рацион питания практически разрешает задачу правильной сбалансированности отдельных сахаров -- особенно сахарозы и фруктозы, что имеет значение в профилактике атеросклероза.
При большой физической нагруженности отмечается большой расход белка, связанный с усилением его распада, поэтому белок -- это тот компонент питания, который в наименьшей степени подлежит ограничению в его приеме. Особую ценность представляют такие источники белка, которые не влекут за собой увеличение потребления жиров и углеводов. Например, салат из спаржи -- 10 грамм белка на 100 ккал или телятина нежирная -- 23,1 грамм белка на 100 ккал. Однако, это только содержание белка, без учета его биологической ценности. В решении этой проблемы выявилась достоверная законномерность полного совпадения высокого количественного содержания белка в малокалорийном пищевом продукте с его высоким биологическим ценностями. Так, наибольшее количество белка в расчете на 100 ккал отмечено в растительных продуктах: салат, баклажаны, зеленый горошек, капуста.
Белки делятся на животные (мясо, рыба) -- характеризующиеся оптимальным соотношением аминокислот, и растительные, которые играют основную роль в обеспечении организма азотом (бобовые). Таким образом, если животные белки обеспечивают качественную сбалансированность аминокислот, то растительные обеспечивают необходимое поступление азота.
Критериями сбалансированности питания (в отношении белковой части), могут служить следующие положения: 1. Общее количество белка должно составлять 15% суточной калорийности; 2. Количество белковживотного происхождения -- 60%, растительного -- 40%.
Сбалансированность витаминов показана в расчете на определенную калорийность. В типовой сбалансированности мегакалорий, предусматривается определенные эквиваленты витаминов на каждую тысячу калорий.
Сбалансированность минеральных веществ в наибольшей степени изучена в отношении кальция, фосфора и магния. В оптимальном составе они присутствуют в молоке и молочных продуктах. Такая благоприятная сбалансированность обеспечивает высокую усваеваемость кальция.
В заключении необходимо привести таблицу общей сбалансированности всех элементов в четырех вариантах при затратах 2.5, 3, 4 и 5000 калорий.
ОСНОВНЫЕ ПИЩЕВЫЕ И БИОЛОГИЧЕСКИ АКТИВНЫЕ ВЕЩЕСТВА
Калории Белки Жиры Углеводы Витамины Минеральные вещества
С В1 В2 РР В6 А Е Са Р Mg K Fe
2500 100 88 310 50 1,75 2 15 2,5 1,25 20 750 1000 500 2500 12,5
3000 120 105 372 60 2,1 2,4 18 3 1,5 24 900 1200 600 3000 15
4000 160 140 500 80 2,8 3,2 24 4 2 32 1200 1600 800 4000 20
5000 200 175 620 100 3,5 4 30 5 2,5 40 1500 2000 1000 5000 25


Zinovieff

ДОБАВКИ ДЛЯ НАТУРАЛОВ

Многие витамины являются составными частями ферментов и коферментов и необходимы для их синтеза. Дефицит поступления витаминов приводит к снижению эффективности тренировок и может способствовать возникновению перетренированности.
Повышенные физические нагрузки являются фактором, повышающим потребность организма в витаминах. По сравнению с лицами, не занимающимися спортом, у спортсменов заметно повышена потребность в витаминах, используемых для синтеза ферментов энергетического обмена (никотиновая кислота (витамин РР), тиамин, рибофлавин). Велика потребность и в витамине С, принимающем непосредственное участие биологического окисления и синтезе гормонов. Важным фактором является достаточное поступление других водорастворимых витаминов, особенно участвующих в белковом обмене, регуляции функции кроветворения (В12 (цианокобаламин), фолиевая кислота, В6 (пиридоксин)).
Некоторые витамины и витаминоподобные вещества имеют особо важное значение для многих видов спорта. Так, токоферолы (витамин Е) участвуют в синтезе креатина, являются природным антиоксидантом. Также они играют большую роль в сохранении нормальной функции клеточных мембран. Потребление витамина Е необходимо всем категориям спортсменов, но особенно оно важно для представителей скоростно-силовых видов спорта, для сохранения работоспособности на длинных дистанциях (лыжники, марафонцы и т.д.) Для гимнастов, акробатов особенно важно поступление пиридоксина, так как его дефицит приводит к нарушению фуекции вестибулярного анализатора и пространственной ориентировки. Витамин А оказывает влияние на зрение (зрительную функцию), , поээтому его содержанию в рационе уделяют особое внимание при подготовки стрелков, биатлонистов, авто- и мотогонщиков. Ряд витаминов (В12, В6, фолиевая кислота) относят к биологически активным веществам с анаболическим действием, к тому же они оказывают положительное действие на белковый обмен.
Часть потребности организма в витаминах может удовлетворяться за счет "внутренних ресурсов". Витамин Д синтезируется в коже при облучении ультрафиолетовой частью спектра, некоторое количество витамина РР синтезируется из триптофана, но только ри достаточно высоком его содержании в пищевом рационе (животные белки). Потребность в некоторые важных витаминах (В12, пантотеновой кислоты, В6 и др.) частично удовлетворяется за счет использования витаминов, которые синтезируются микрофлорой кишечника. Повышенный прием сахаров угнетает их жизнедеятельность. Потребление овощей и фруктов, молока и молочнокислых продуктов способствует процессу их биосинтеза.
Некоторые фармакологические средства используются для ускорения восстановления. Это вещества, участвующие в естественных обменных процессах организма, способствующие экономизации обмена веществ и быстрейшей ликвидации так называемых узких мест метаболизма (например, утилизации и быстрейшему выведению некоторых образовавшихся в процессе работы продуктов обмена); восстановлению равновесия нервных процессов, лучшему использованию кислорода тканями, быстрейшему снятию чувства усталости.
Эти средства можно разделить на следующие группы (хотя деление на группы весьма условно):
1 группа: препараты пластическог действия, усиливающие синтез белка и восстанавливающие структурные основы клетки, улучшающие течение биохимических процессов. Тем самым, препараты этой группы имеют особое значение для предупреждения физического перенапряжения.
Калия оротат -- оказывает анаболическое действие. Улучшает функцию печени. Используется при больших физических нагрузках. Дозировка: 0.5 г 2-3 раза в день, курс 20-40 дней. Принимать за час до еды или через четыре часа после еды. При длительном применении отмечают аллергические реакции.
Витаминоподобные вещества (холин, карнитин, полиненасыщенные жирные кислоты) -- включают в себя низкомолекулярные соединения, обладающие рядом свойств, присущих истинным витаминам и активно участвующих в обмене веществ.
Карнитина хлорид -- биогенное вещество, участвующее в биохимической динамике мышечной ткани; улучшает аппетит, ускоряет рост и увеличивает массу тела, нормализует основной обмен. Дозировка: 1-2 ч.л. 2-3 раза в день за 30 минут до еды, разбавляя препорат водой или чаем.
Рибоксин (инозие-ф) -- витаминоподобное вещество. Принимает непосредственное уастие в обмене глюкозы, активизирует энзимы пировиноградной кислоты, что обеспечивает нормальный процесс дыхания. Усиливает эфект действия оротата калия, особенно при тренировке на выносливость. Дозировка: 1 табл. 4-6 раз в день, в зависимости от веса спортсмена. Курс 10-20 дней. В первый день принимают 0.6 г в сутки, затем постепенно увеличивают до 2 г.
Большое значение в питании спортсменов играют жироподобные вещества -- фосфатиды. Одним из представителей фосфатидов является лецитин. Он увеличивает возбудимость коры головного мозга, улучшает окислительные процессы в организме, оказывает благоприятное влияние при нервном переутомлении и обладает липотропным свойством, предупреждая отложение жиров в организме, в первую очередь в печени. Обогащение липотропными веществами накануне длительных соревнований уменьшает степень жировой инфильтрации печени и тем самым создает благоприятные условия для ускоренного восстановления запасов углеводов.
Холин -- входит в состав лецитина. Дозировка: внутрь 20%-й раствор по 1ч.л. (5мл) 3-5 раз в день в течение 2-3 недель.
2 группа: препараты энергетического действия, способствующие быстрейшему восполнению затраченной при больших физических нагрузках энергии, восстановлению нормального метаболизма клетки, активации деятельности ферментных систем, повышению устойчивости организма к гипоксии. Это, в первую очередь, некоторые кристаллические аминокислоты, обладающие заметным анаболическим действием. Они используются как изолированно, так и виде смесей.
Глютаминовая кислота -- стимулирует окислительные процессы, участвует в реакциях обмена (переаминирования), повышает устойчивость организма к гипоксии, улучшает работу сердца, оказывает благоприятное воздействие на восстановительные процессы при физических нагрузках. В соединении с аммиаком образует глютамин, используемый для синтетических процессов, снижает накопление в крови лактата, ликвидирует посленагрузочный ацидоз и повышает выносливость. Дозировка: однократно после тренировки от 1до 20-40 г (в зависимости от веса). Сразу всю пачку есть не надо (побочное действие препарата -- жидкий стул, возбуждение ЦНС). Курс может быть длительный -- до года и более.
Аспарагиновая кислота -- "Аспаркам" (калия аспаргинат + магния аспаргинат). Устраняет электролитический дисбаланс в организме, способствует проникновению ионов калия и магния во внутриклеточное пространство, обладавет антиаритмическим действием, понижая возбудимость миокарда. Применяется для профилактики переутомления, при сгонке веса, при тренировке в жарком климате. Препарат повышает общщую выносливость и активизирует анаболические процессы в мышцах. Дозировка: по 1-2 табл. 3 раза в день. Курс 10-15 дней.
"Панангин". Его действие основано на способности проводить ионы калия и магния внутриклеточно и тем самым устранять их дефицит. дозировка: по 1 драже 2-3 раза в день. Курс 10-15 дней.
Гистидин -- незаменимая аминокислота, преавращающаяся в организме декарбоксилирования в гистамин. Вызывает увеличение секреции соматотропного гормона, повышает иммунитет. Дозировка: внутримышечно по 5 мл 4%-го раствора в течение месяца ежедневно.
Метионин -- незаменимая аминокислота, необходимая для роста и поддержания азотистого равновесия организма. Принимает участие в синтезе холина и фосфолипидов, стимулирует выброс соматотропного гормона. Метионин несколько снижает функцию щитовидной железы, предупреждает использование белка в качестве энергетического субстрата. Снижает содержание холестерина в крови и уменьшает количество нейтрального жира в печени. Дозировка: по 0.5-1.5 г 3-4 раза в день за час до еды.
Кальция глицерофосфат -- влияет на обмен веществ, усиливая анаболические процессы. Используется при интенсивных тренировочных нагрузках, перетренированности. Дозировка: 0.1-0.3 г 2-3 раза в день (часто в сочетании с препаратами железа).
Бемитил -- препарат, обладающий антигипоксической активностью. Способствует ускорению восстановления и повышению работоспособности. Дозировка: применяется по 0.25-0.5 г в течение 2-3 недель или по 0.5 г в течение 10 дней. Максимальный ффект после однократного приема достигается через 1-2 часа.
Гутилин -- увеличивает интенсивность гликолиза, экономит расходование гликогена (во время физических нагрузок), ограничивает накопление избыточного количества лактата. Дозировка: принимают по 1-2 табл. после тренировки, по 2-3 табл. за 1-1.5 часа до соревнований.
Цитамак (цитохром-С) -- ферментный препарат, переносчик электронов, действует при гипоксии. Железо, содержащееся в простетической группе цитохрома-С, обратоимо переходит из окислительной формы в восстановительную и ускоряет окислительные процессы. Дозировка: вводят нутримышечно по 1 ампуле после тренировки как средство восстановления, особенно при высоком содержании лактата, а также перед стартом в видах спорта циклического характера. Перед инъекцией обязательно проверить индивидуальную чувствительность к препарату.
Цернилтон -- содержит витамины и различные элементы, обладающие общеукрепляющим эффектом, повышающие устойчивость организма к инфекции и воспалениям. Применяется как профилактическое средство, а также при смене временного пояса. Дозировка: по 2-4 табл. в день.
Пикамилон -- представляет собой производное никотиновой и n-аминомасляной кислот. Снимает психомоциональную возбужденность, чувство усталости, улучшает настроение, создает впечатление "ясной головы", вызывает желание тренироваться, обладает антистрессорным действием, купирует предстарстовый стресс, ускоряет процесс восстановления, улучшает сон. Быстро проникает через гематоэнцефалический барьер, длительно удерживается в тканях оргназма. Дозировка: по 1-2 табл. 2 раза в день.
Янтарная кислота -- улучшает обменные процессы. Дозировка: по 1-2 табл. после тренировки.
АТФ -- образуется при реакции окисления и в процессе гликолитического расщепления углеводов. Особое важное значение иметт для сократительной деятельности и сердечной мышцы. Под влиянием АТФ усиливается коронарное и мозговое кровообращение. Дозировка: внутримышечно по 1 мл 1%-го раствора ежедневно курсом 20 инъекций.
Кокарбоксилаза -- участвует в регулировании углеводного обмена, уменьшает ацидоз, нормализует ритм сердечных сокращений. Дозировка: внутримышечно по 0.05-0.1 г ежедневно (обычно вместе с АТФ). Курс -- 10-15 дней. Побочные ээффекты: может быть аллергическая реакция.
Липоцеребрин -- содержит фосфорно-липидные вещества, извлеченные из мозговой ткани крупного рогатого скота. Применяется во время интенсивных тренировок и соревнований, при перетренированности, переутомлении, упадке сил, малокровии, гипотонии. Дозировка: по 1-2 табл. 3 раза в день, курс 10-15 дней.
Фитин -- содержит фосфор и смесь кальциевых и магниевых солей различной инозитфосфорных кислот, 36% органически связанной фосфорной кислоты. Применяется при перетренированности, гипотонии, малокровии, во время интенсивных тренировок и соревнований. Дозировка: по 0.25-0.5 г в день, курс 10-15 дней.
3 группа: так называемые "адаптогены" -- вещества общего действия, тонизируещие организм, повышающие его устойчивость в экстремальных условиях. Помимо витаминов, это, главным образом, вещества растительного происхождения.
Кобабамид -- является природной ферментной формой витамина В12, определяющие его активность в различных метаболических процессах; необходим для многих ферментных реакций, обеспечивающих жизнедеятельность организма. Играет большую роль в усвоении и биосинтезе белка, обмене аминокислот, углеводов и липидов и т.д. Дозировка: по 1 табл. 3-4 раза в день. Часто кобабамид принимают вместе с карнитином, запивая раствором шиповника с витамином С.
Бенфотиамин -- по фармакологическим свойствам близок к тиамину и кокарбоксилазе. Дозировка: по 1 табл. 3 раза в день.
Пантокрин -- жидкий спиртовой экстракт из неокостенелых рогов морала, изюбра и пятнистого оленя. Применяют в качестве тонизирующего средства при переутомлении, гипотонии, слабости сердечной мышцы. Дозировка: по 30-40 капель до еды 2-3 раза в день или п/к 1 мл однократно, курс 10-12 дней. Не применяется при повышенном АД.
Но, в основном, используют растительные комплексы. Комплексность сборов позволяет воздействовать на разные звенья патогенеза нарушений в организме. Для регуляции стресса применяют адаптогены, которые, благодаря их тонизирующему действию, повышают сопротивляемость организма к различным неблагоприятным факторам. Основное действие адаптогенов заключается в задержке развития дистрофических процессов в организме, находящемся в состоянии стресса, изменении углеводного обмена, что вызывает цепь других метаболических сдвигов, включая стимуляцию синтеза некоторых белковых ферментов. Механизм действия адаптогенов связан с повышением энергетических резервов в организме, особенно в ЦНС. Эти препараты называются также псирхоэргизаторами 1 ряда, то есть основными стимуляторами физической и психической работоспособности. Они назначаются с учетом суточного и недельного ритма работоспособности, поскольку изменяют структуру сна и при длительном применении могут вызвать бессоницу. Их не рекомендуется применять при повышенной нервной возбудимости, бессонице, повышенном АД, некоторых нарушениях сердечной деяительности, лихорадочном состоянии, а по данным восточной медицины -- также в период летней жары и детям до 16 лет. Следует помнить, что адаптогены в умеренных дозах повышают АД, а в средних и больших -- понижают. То же относится к фуекциям ЦНС -- при пороговой дозе адаптогена, в ней наступает торможение.
В спортивгной практике пользуются двумя методами применения адаптогенов:
1. "Ударный" метод -- принимают незадолго до старта, в заранее подорбранной дозировке, с учетом индивидуальной реакции на них и продолжительности действия. Цель: снять нервное напрчяжение, выявить скрытые резервы организма, "текущее" восстановление работоспособности;
2. "Курсовой" метод -- направлен на срочное и отставленное восстановление работоспособности, достижение фазы суперкомпенсации. По мере привыкания, дозы прапарата постепенно увеличивают, но обычно не более чем в 3-4 раза.
Во всех случаях рекомендуется переодическая смена препаратов с целью предупреждения явлений кумуляции и адаптации к ним вункциональных систем организма, потому что эти растения, хоть и обладают близикими физиологическими эффектами, конкретные биохимические точки приложения и действия, по-видимому, различны.
Жень-шень -- спиртовая настойка 10%-я, принимается по 20-25 капель 2 раза в день до еды в первую половимну дня. Курс -- 10-15 дней.
Аралия манжчурская -- настойка корней (1:5) на 70%-ном спирте, употребляется по 30-40 капель 2 раза в день в первую половину дня. Курс 2-3 недели.
Заманиха высокая -- учитывая ее низкую токсичность, принимают по 30-40 капель 2 раза в день до еды, обычно ее принимают после межсезонья, в состоянии детренированности и т.д.
Золотой корень (родиола розховая) -- экстракт, принимают по 5-10 капель 2 раза в день до еды. Курс 10-20 дней.
Левзея сафлоровидная (маралий корень) -- настойка и жидкий экстракт. Принимают по 15-20 капель 2 раза в первую половину дня. Курс 2-3 недели.
Лимонник китайский -- теплый отвар сухих плодов (200 г на 200 мл воды) принимать по 1 ст.л. раза в день до еды или через 4 часа после еды, спиртовую настойку по 20-40 капель в день, порошок или таблетки -- по 0.5 г утром и днем.
Стеркулия платанолистная -- по 10-14 капель сухой спиртовой настойки 2 раза в день. Курс до 1 месяца.
Элеутерококк колючий -- избирательно накапливает медь, магний, кобальт, которые стимулируют эритропоэз и иммунитет, оказывают антигипоксическое, противострессорное, гепопротекторное, радиозащитное действие. Экстракт на 40%-нои спирте по 2 мл за 30 минут до еды 2 раза в день.
Общеукрепляющие, тонизирующие, витаминные растения
Большинство растений в этой группе во врачебной практикеобычно рассматриваются как горечи, в связи с чем назначаются для возбуждения аппетита и при заболеваниях желудочно-кишечного тракта. В связи с широким спектром фармакологической активности горечей, их применение можно значительно расширить и рассматривать как препаараты мягкого анаболизирующего, восстановительного действия. Преапараты горечей могут стимулировать отставленное восстановление работоспособности, нормализовать обмен веществ, спосмобствовать росту мышечногй массы и достижению фазы суперкомпенсации. В связи с этим, рекомендуется принимать их курсовыми дозами в начале и середине тренировочного периода, после межсезонья, длительных перерывов и т.д. При интенсивных тренировочных нагрузках и достижении пика спортивной формы более эффективны психоэргизаторы 1 ряда. Горечи опосредованоо действуют на ЦНС, причем, конечный эффект в значительной степени зависит от ее исходного функционального состояния.На одни и теже отделы ЦНС разные горечи действуют по-разнеому: одни стимулируют, например, парасимпатические центры, другие -- угнетают. В спортивной медицине эти растения могут быть использованы при состояниях с угнетением фунеций нервной системы: утоилением, слабостью, пониженном мышечном тонусе и т.д. В таких случаях они оказывают тонизирующий эффект, поэтому их называют психоэргизаторами 2 ряда. При повышенной нервной возбудимости и бессонице, горечи оказывают успокаивающее и, даже, легкое снотворное действие. Для каждого растения, зоны действия в организме и терапевтическая широта в значительной степени индивидуальны. горечи не рекомендованы при гастритах, язвенной болезни желудка и двенадцатиперстной кишки, повышенной секреции желудочного сока, желчекаменной болезни и т.д.
Принимают горечи незадолго до еды и в умеренные количествах, так как неправильное их использование может вызвать угнетение пищевого центра и расстройство пищеварения.
Аир обыкновенный -- содержит биологически активные везщества. Используется как тонизирующее средство при повышенной утомляемости, слабости, рпи истощении ЦНС. Отвар (1 ст.л. сухого корневища кипятят в течение 20 минут в 200 г воды) принимают по 1 ст.л. 3 раза в день до еды, порошок -- не более 0.2-0.5 г 3 раза в день до еды, 10%-ную спиртовую настойку -- 1/2-1 ч.л. перед едой .
Горечавка легочная и горечавка желтая -- применяется как общеукрепляющее средство при упадке сил, неврозах, во время соревнований в жарком климате. Принимают по 20-25 капель за 20-30 минут до еды.
Шиповник -- общеукрепляющее, тонизирующее, лечебное средство.
Холосас -- сироп, приготовленный на сгущенном водном экстракте плоджов шиповника и сахара. Его принимают по 1 ч.л. 2-3 раза в день.
Сироп из плодов шиповника принимают по 1ч.л. 3 раза в день.
Чай из плодов шипоавника и ягод черной смородины -- по 20 г плодов заливают 2 ст. кипятка, настаивают в течении часа, процеживают, добавляют по вкусу саханр. Принимают по 1/2 стакана 2-3 раза в день.
Чай из плодов шиповника и ягод рябины -- смешивают по 2 ч.л. плодов, заливают 2 ст. кипятка и настаивают в течение часа, процеживают, добавляют сахар. Принимают по 1/2 стакана 3 раза в день.
Чай из плодов шиповника с изюмом -- изюм замачивают в кипятке (в соотношении 10:100) и держат там 10 минут, процеживают, добавляют столько же шиповника, принимают по 1/2-1 стакана 3 раза в день.
Листья березы -- общеукрепляющее, стимулирующее средство. Принимают по 1/2-1 стакана 2-3 раза в день.
Золототысячник малый, обыкновенный -- оказывает мягкое, анаболизирующее действие, стимуклирует парасимпатическую нервную систему, стимулирует выработку инсчулина, повышает гемоглобин и содержание эритроцитов, нормализует функцию желудочно-кишечного тракта. Принимают за 10-30 минут до еды 3 раза в день, спиртовую настойку -- по 15-20 капель перед едой.
Облепиха крушиноводобная -- цельные свежие ягоды являются поливитаминным сырьем, оказывают общеукрепляющее и тонизирующее действие. В облепиховом масле содержится значительное количество природных антиоксидантов, например, витамин Е, стимулирующих регенерацию и оказывающих антигипоксическое и антисчтрессорное дейставие. В связи с этим, плоды и масло могут использоваться как биостимуляторы в ходе подготовки спортсменов к соревнованиям. Однако, облепиховое масло нельзя принимать при печеночном болевом синдроме. В этих случаях более эффективен сок облепихи, богатый липотропными средствами (бетанин, холин), оказывающими желчегонное действие, стимулирующими регенерацию печени. Облепиховое масло: смешать 500-600 г сливочного масла с 150-200 г сахара и 250 г толченых ягод облепихи. При хранении в холодильнике его качество почти не ухудшается в течении нескольких месяцев. Принимают по 20-25 г в сутки.
Горох посевной -- содержит белки, витамины группы В, С, каротин, соли калия, фосфор, марганец, холин, метионин. Отвар семян применяют при сгонке веса. Принимают по 1ст.л. 3 раза в день.
Количество средств, обладающих анаболическим действием постоянно растет. Зная их общие закономерности действия, средства можно подобрать индивидуально, с учетом возраста, наличия заболеваний и т.д. Предпочтение следует отдавать витаминным и растительным препаратам, так как они наиболее безвредны и физиологичны. Но всегда помните, что наилучшим метаболическим средством является физическая тренировка!


Zinovieff

КАК ПОСТРОИТЬ МЫШЦЫ БЕЗ СТЕРОИДОВ.

Неколько номеров назад, а именно в номере 11/99 мы печатали тренировочную программу выхода из кризиса ("Программа выхода из кризиса"), и в этой статье говорили о том, что данная тренировочная система работает прежде всего для людей, которые не пользуются анаболическими стероидами. Скажу вам честно, что стероиды -- вещь очень действенная. И по наращиванию мышечной массы со стероидами другим анаболическим добавкам сравнится очень сложно. Но все-таки есть люди, и я их очень уважаю, которые стараются добится прогресса без применения гормональных препаратов. И тут, в дополнение к этой системе, на первый план выходят пищевые добавки. Сразу скажу, что стероидные курсы, описываемые доктором Шприцем, обойдутся вам намного дешевле, чем данная схема питания с использованием новых пищевых добавок. Об этой схеме питания я вам и хочу рассказать. И, если вы твердо решили не использовать стероиды и хотите добиться значительного прироста результата в силе и массе, хотите сохранить свои мышечные объемы достаточно долгое время, то я предлагаю вам одну из своих методик, которую считаю очень важной. Основу этой программы я взял из книги Билла Филипса, затем переработал ее под российскую действительность, под те препараты, которые мы можем достать на российском рынке.
В качестве пищевых добавок которые вам нужно будет использовать я рекомендую кретин моногидрат, Эйч-Им-Би (HMB), ванадил сульфат, CLA (линолевая кислота), и витамин С. Витамин С, я считаю -- обязательно нужно принимать! Так же вам понадобятся порошки, выпускаемые как замена питания, например, "Met-rx" или "Rx-fuel". По-английски это называется "meal replacement powders", то есть, замена питания. В крайнем случае вы можете сделать сами "заменитель пищи". Надо смешать углеводно-белковую смесь с какой-нибудь обезжиренной белковой смесью, где-то 50 на 50, то есть, чтобы у вас было 50% белка и 50% углеводов. Ваша схема питания будет включать в себя 7 приемов пищи. Но несмотря на кажущееся обилие разовых приемов, общий объем пищи не будет столь велик.
Давайте будем исходить из того, что нормальный человек работает, скажем, с 9 до 5. И в 6 часов он может себе позволить приехать на тренировку. В таком случае первый прием пищи у вас будет в семь-полвосьмого утра. Это основной прием пищи. Я буду говорить основываясь на своем опыте: у меня утром не очень хороший аппетит, но я, как и любой человек, должен принять как минимум 450-500 килокалорий. Поэтому, первый прием пищи выглядит так: какой-нибудь порошок-заменитель питания, опять же можно смешать белково-углеводную и протеиновую смесь. Вы должны получить около 40 грамм белка. Несложно посчитать, если 40 умножить на 4, то получиться 160 ккал. Все остальные калории вы должны получить за счет углеводов. Также я добавляю в эту смесь около 5 грамм моногидрата креатина. Особенно рекомендую принимать ванадила сульфат. Где-то 15 мг, я не буду говорить по конкретным препаратам, смотрите концентрацию в отдельной капсуле того препарата, который применяете, и доводите его до 15 мг для первого приема пищи. Принимайте где-то 1,1-1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB) и 1 грамм витамина С. Витамин С особенно полезен в связи с тем, что, когда вы начинаете жесткие тренировки, иммунитет начинает слабеть. Поэтому, принимая Витамин С, вы получаете способность сопротивляться вредным внешним воздействиям и заболеваниям. Особенно, если вы употребляете стероиды. Каждый, кто когда-либо "химичил", знает, что, начиная курс, легко подцепить какую-нибуть простуду.
Но это небольшое лирическое отступление, вернемся к нашим баранам. Основательно подкрепившись, вы получаете достаточную утреннюю загрузку, которую я считаю наиболее важным приемом пищи в течение всего дня. Прием заменителей пищи дает возможность многим людям не тратить время на приготовление еды, что очень важно. И основательно загрузиться питательными веществами после сна, ведь во сне организм находился в состоянии катаболизма. Следующий прием пищи у вас будет примерно через 1,5-2 часа. Такой легкий перекус, сразу, как только вы пришли на работу. Лично я предпочитаю обезжиренный творог. Это дает примерно 30-35 грамм белка, в зависимости от сорта творога. Этот прием пищи пройдет где-то в 9 часов. Через 2 часа я бы посоветовал вам опять съесть такую вещь, как замена питания. Или опять же нашу с вами любимую углеводную смесь, чтобы получить те же 40-45 грамм белка. Я считаю, что такая система питания позволяет избежать лишнего жира в пище. Где-то в час-полвторого все нормальные люди идут обедать. В этот раз я бы посоветовал вам поесть "нормальной" пищи. У вас должно получиться 500 килокалорий -- хотите курицу или рыбу, хотите мясо. С картофелем, рисом или макаронами.
За час-два до тренировки, я считаю очень важным опять загрузиться пищевыми добавками. Опять же, вы должны получить 450 килокалорий. 40 грамм белка, а остальные калории за счет углеводов. Значит, опять принимаете ванадил сульфат -- 15 мг, 1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB), 1 грамм витамина С. Считается, что эти препараты защищают ваши мышцы от мышечного распада, который происходит во время тренировки. За эти час-два они притормозят ваш катаболизм. В 6 часов у вас тренировка, которая продолжается, грубо говоря, от часа до полутора. Значит, где-то в 19.30 получается послетренировочный прием пищи. Здесь я бы посоветовал принимать какую-нибудь мощную смесь: во-первых, аминокислот, где-то 15-20 грамм. После этого я обычно выпиваю стакан какого-нибудь высокобелкового и среднеуглеводного напитка. Если вы склонны к полноте, то нужно набирать калории не за счет углеводов, а за счет белка. Вы должны получить где-то 50 грамм белка, вместе с аминокислотами это получается 200 килокалорий, и еще около100-150 ккал набрать углеводами. То есть, это будет, в основном, белковое питание. И вечером, придя домой после тренировки, я рекомендую устроить себе нормальный хороший ужин, с семьей, с детьми. Единственное, что это будет последний прием пищи перед сном, и нам нужно будет набрать какой-то запас питательных веществ, дабы притормозить ночной катаболизм. Опять 15 мг ванадил сульфата, 1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB), 1 грамм витамина С. Часа через полтора, где-то около 11, вы можете спокойно ложиться спать. У вас получается около 9 часов сна, что позволит восстановить силы перед новым днем.
В общем, получается разумная программа, реализовав которую, вы получите нормальное дневное расписание, с учетом вашего рабочего дня. Самое главное -- старайтесь не выходить за данное количество белков и углеводов, указанное в этой статье. Эти данные рассчитаны для человека весом около 90 кг и ростом около 175 см. Соответственно, для более низкого или более высокого роста, вы корректируете пищевую программу в сторону уменьшения или увеличения именно калорийности питания и количества белка, а не объема пищевых добавок. И последнее дополнение: если вы пытаетесь стать одновременно и больше и несколько рельефнее, то можно включить в свою диету некоторые жиросжигающие добавки. Это особенно полезно для людей, склонных к полноте -- эндоморфов. Для этих людей я рекомендую базовый прием таких препаратов как "FAT BURNER SPEED MASTER" или смесь, о которой не раз писалось: кофеин, эфедрин, аспирин. Все эти термогенные добавки рекомендуется принимать в первой половине дня, до тренировки. Лучше не принимать термогенные добавки на ночь. Если у вас процент подкожного жира больше 15%, что нетрудно посчитать, можно применять HCA (гидроксицитрат). Это достаточно неплохой жиросжигатель, приготовленный из растительных компонентов: фруктов и тропических растений. НСА способствует выбросу в организм энзима, который участвует в сжигании жира. Но это применимо лишь к лицам с большим уровнем подкожного жира -- более 15%. Если у вас подкожный жир в районе 10-11%, нет смысла себя мучить, потому что на таких небольших количествах подкожного жира это работает практически незаметно. Еще HCA (гидроксицитрат) лучше принимать по 250-500 мг три раза в день, где-то за полчасика перед едой.
На этом наша статья заканчивается, но разговор по пищевым добавкам будет продолжаться. И в следующих номерах мы попробуем сделать обзор самых известных пищевых добавок, основываясь на мнениях известных людей как за рубежом, используя многочисленную англоязычную литературу, так и используя мнения известных российских спортсменов: Сергея Шелестова, Александра Зиновьева, Олега Шпилиотова и многих других. Мы обязательно узнаем у них: что, как и почему. И дадим вам возможность самим думать и выбирать: подходит вам данный препарат или нет. Со временем, я надеюсь, вы будете посылать нам письма, для того, чтобы рассказать, как на вас влияет та или иная добавка, какой вы получили результат. Действуйте научными методами, делайте чистые эксперименты, нам будет интересно об этом услышать. В дальнейшем мы можем опубликовать ваши письма или дополнить имеющуюся у нас информацию. Пишите результаты: обмеры, уровень подкожного жира, увеличение силовых показателей или выносливости. Нам будет интересно получить от вас эти письма. Успехов в наборе мышечной массы.

ПРОГРАММА ПИТАНИЯ ДЛЯ НАБОРА МЫШЕЧНОЙ МАССЫ С
ИСПОЛЬЗОВАНИЕМ ПИЩЕВЫХ ДОБАВОК
7.30 -- Любой заменитель пищи, 5 грамм креатина моногидрата, 15 мг ванадила сульфат, 1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB) и 1 грамм витамина С. Получается 450-500 ккал: 40 грамм белка, все остальное углеводы.
9.30 -- Обезжиренный творог -- 250 грамм.
11.00 -- Любой заменитель пищи. Получается 450-500 ккал: 40 грамм белка, все остальное углеводы.
13.30 -- Курицу или рыбу, можно мясо. С картофелем, рисом, макаронами. Получается 450-500 ккал.
16.30 -- Любой заменитель пищи, 15 мг ванадила сульфат, 1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB) и 1 грамм витамина С. Получается 450-500 ккал: 40 грамм белка, все остальное углеводы.
18.00 -- тренировка
19.30 -- Аминокислоты, где-то 15-20 грамм. Стакан какого-нибудь высокобелкового и среднеуглеводного напитка. Вы должны получить где-то 50 грамм белка, вместе с аминокислотами это получается 200 килокалорий, и еще около100-150 ккал набрать углеводами.
21.00 -- Нормальный прием пищи, плюс 15 мг ванадила сульфат, 1,2 грамма линолевой кислоты (CLA), 1 грамм Эйч-Им-Би (HMB) и 1 грамм витамина С.


Zinovieff

АМИНОКИСЛОТЫ

Все живые организмы - как растения, так и животные - сходны в том, что содержат вещество, без которого жизнь была бы невозможно. Это вещество называется белок, или протеин (от греческого "протос" - первый). Белки состоят из аминокислот.
Человеческий организм может соорудить любой необходимый белок из 20 аминокислот. Количество их комбинаций превышает всякое воображение - более чем 10 в 130-й степени! В каждой аминокислоте есть аминогруппа, содержащая, помимо всего прочего, азот.
У человека различают незаменимые, полузаменимые и заменимые аминокислоты. Незаменимыми называются те, которые не синтезируются организмом или синтезируются в минимальных количествах. Их следует ежедневно получать с пищей. Полузаменимые - это те, которые при определенном состоянии обмена веществ не производятся в достаточном количестве. Все остальные называются заменимыми: организм производит их в достаточном количестве при наличии азота из незаменимых аминокислот. Отдельные аминокислоты связаны между собой в цепи, называемые ди-, три- ... полипептидами. Из таких цепочек состоят белки.Группы аминокислот
Незаменимые: изолейцин, лейцин, лизин, метионин, фенилаланин, треонин, триптофан, валин
Полузаменимые: аргинин, гистидин, цистин, тирозин
Заменимые: аланин, аспарагин, аспарагиновая кислота, глутамин, глицин, глутаминовая кислота

Незаменимые аминокислоты
Изолейцин
Одна из трех разветвленных аминокислот, названных так за специфическое строение молекулы (англ. Branched Chain Amino Acids, BCAA's). Эти аминокислоты крайне важны для построения мышц, поскольку мышечные волокна состоят из них почти на 35 процентов. Кроме того, изолейцин может быть источником энергии для мышечных клеток, а также предотвращать перепроизводство серотонина в мозгу за счет ограничения доступности триптофана.
Дефицит изолейцина выражается в потере мышечной массы.
Поскольку он играет значительную роль в получении энергии за счет расщепления гликогена мышц, недостаток изолейцина также приводит к проявлению гипогликемии (понижения уровня сахара в крови), выражающейся вялостью и сонливостью.

Хорошие природные источники изолейцина:
- Лактальбумин (белок молочной сыворотки )
- Казеин
- Мясные белки
- Белок яиц
- Белок лесного ореха

Лейцин
Это также разветвленная аминокислота, необходимая для построения и развития мышечной ткани. Лейцин способствует синтезу белка в мышцах и печени, восстановительным процессам в тканях и препятствует разрушению белка мышц. Лейцин, как и изолейцин, может служить источником энергии на клеточном уровне, а также предотвращать перепроизводство серотонина и связанное с ним наступление усталости (серотонин - нейротрансмиттер, пеердающий раздражение через синапсы, "контактные участки" нервных клеток).
Недостаток этой аминокислоты может быть обусловлен либо неудовлетворительным питанием, либо нехваткой витамина В6.
Внимание! Лейцин может входить в пищевые добавки только вместе с изолейцином и валином, иначе синтез белка не будет протекать оптимально.
Хорошие природные источники лейцина:
- Лактальбумин
- Белок овса
- Белок кукурузы
- Белок пшена
- Яичный белок
- Казеин
- Белок лесного ореха

Лизин
Дефицит лизина отрицательно влияет на синтез белка, а следовательно, замедляется образование новой мышечной и соединительной ткани. Лизин применяется при лечении герпеса. При обычном течении болезни восстановление начинается в течение 7 дней и завершается недели через три, а у больных, получавших лизин, выздоровление значительно ускоряется. Пациенты принимали 800-1000 мг l-лизина в острой фазе заболевания и 500 мг в день при восстановлении.
Лизин служит в организме исходным веществом для синтеза карнитина. Американские ученые сообщают, что однократный прием 5000 мг лизина увеличивает уровень карнитина в 6 раз. Для этого должны присутствовать достаточные количества витамина С, В3 (тиамина) и железа.
Кроме того, лизин усиливает действие аргинина. Дополнительным благотворным эффектом при его приеме служит ускоренное накопление кальция. В растительных продуктах содержание лизина почти всегда ограничено, то есть даже малые количества лизина существенно повышают пищевую ценность этих продуктов.
Однако нагревание лизина приводит к ухудшению усвоения. Например, в хлебобулочных изделиях, и без того приготовленных из муки, бедной лизином, его практически нет, и ценность белка сводится почти к нулю. Как правило, чем больше удобрений использовалось при выращивании пшеницы, тем меньше лизина в муке.
Кукурузные хлопья тоже бедны лизином, поскольку производятся из злака, нуждающегося в азоте и потому сильно удобряемого.
Термическая обработка при изготовлении кукурузных хлопьев и тому подобных продуктов разрушает основныую часть и без того небольшого количества лизина. Корнфлекс не по праву считается полезным продуктом - это следствие ловкой рекламы! На самом деле, роль кукурузных хлопьев как источника белка обесценивается крайне низким содержанием лизина. Однако в сочетании с молоком, белки которого (казеин и лактальбумин) содержат достаточно лизина, ценность белка кукурузы значительно повышается.
Хорошие природные источники лизина:
- Картофельный отвар
- Лактальбумин
- Казеин
- Мясной белок
- Яичный белок
- Белок сои
- Белок картофеля
- Белок амаранта
- Белок пшеничных зародышей
- Белок чечевицы

Метионин
Эта аминокислота обладает липотрофными свойствами, то есть способствует предотвращению образования жировых запасов в печени, а также регенерации тканей печени и почек. Он также усиливает производство лецитина в печени. По данным Рейсса, у американских спортсменов наблюдалось ускоренное восстановление после гепатомегалии (увеличение печени) и жировой дистрофии при потреблении соевого белка, богатого метионином.
Кроме того, прием метионина способствует ускоренному синтезу белка. Метионин способствует синтезу в организме цистина и таурина, служит донором метильных групп при синтезе разнообразных биологически активных веществ, ускоряет заживление ран. Прием метионина в анаболической фазе (восстановление после тренировки) ускоряет регенеративные процессы. Пищевая ценность белка определяется по сумме содержания в нем метионина и цистеина. Наиболее ценные природные источники - цельные яйца, кунжут, хлеб из цельного зерна, кукуруза, рис, белок сыворотки. Казеин, из которого делаются многие протеины, содержит сравнительно мало цистеина и метионина.
Потребность в метионине снижается почти на 80 процентов, если в пище присутствует цистеин, хотя Рейсс не обнаружил такого снижения, когда одна треть серусодержащих аминокислот была представлена метионином. Если протеиновая добавка богата глицином и серином, возможно значительное повышение потребности в метионине. Исключительное потребление желатина и коллагена в качестве источников белка предназначено для избежания такого положения. Потребление этой добавки достигает 3 грамм в день; при этом анаболические процессы резко ускоряются. Предположения о непереносимости доз около 1 грамма в день не подтверждаются литературными данными.
Метионин способствует снятию отрицательных последствий стресса. Цистин и таурин (аминокислота, в больших количествах встречающаяся в мускулатуре сердца и скелетных мышцах, а также в центральной нервной системе) синтезируются из метионина.
Черезмерное потребление метионина приводит к ускоренной потере кальция. Соответственно, у спортсменов в спорте высших достижений с чрезмерно низким содержанием жира и уровнем эстрогенов может развиться остеопороз (хрупкость костей из-за недостатка кальция).
Рейсс также указывает на необходимость приема витамина В6: при диете, богатой метионином, недостаток этого витамина может привести к развитию артериосклероза.
Хорошие природные источники метионина:
- Яичный белок;
- Белок рыбы;
- Печень;
- Белок овса;
- Белок бразильского ореха;
- Белок цельных кукурузных зерен.

Фенилаланин
Эта аминокислота играет значительную роль в синтезе таких белков, как инсулин, папаин и меланин, а также способствует выведению почками и печенью продуктов метаболизма. Повышенное потребление фенилаланина способствует усиленному синтезу нейротрансмиттера серотонина. Сам по себе фенилаланин весьма эффеткивно участвует в синтезе других нейротрансмиттеров - дофамина и норэпинефрина (адреналина).
Поскольку дофамин синтезируется из тирозина, оценку белка следует производить по сумме этих аминокислот. Норэпинефрин сам по себе полезен для проявления сообразительности, памяти, повышения настроения. Недостаток фенилаланина (и соответствующее снижение концентрации эпинефрина) приводит к депрессии.
Норэпинефрин стимулирует производство холецистокинина и таким образом действует как активатор аппетита. Этот гормон отвечает за резкие приступы голода, когда говорять "чорта бы с рогами съел".
Кроме всего прочего, фенилаланин играет важную роль в синтезе тироксина. Этот гормон щитовидной железы регулирует скорость обмена веществ, например, ускоряет "сжигание" питательных вещест, имеющихся в избытке.
Хорошие природные источники фенилаланина:
- Казеин
- Белок лесного ореха
- Белок рисовых зерен
- Белок арахиса
- Яичные белки

Треонин
По данным литературы, треонин, как и метионин, обладает липотрофными свойствами. Он необходим для синтеза иммуноглобулинов и антител, для нормальной работы иммунной системы. При высокой нагрузке организм, как известно, испытывает повышенную потребность в энергии. Следовательно, в анаболической фазе потребление треонина возрастает. Для того, чтобы он эффективно использовался, нужны соответствующие количества витаминов В6, В3 и магния. Известно, что глицин и серин синтезируются в организме из треонина. Вегетарианская диета, как правило, бедна этой аминокислотой. Недостаток треонина способствует быстрому понишению уровня энергии. Наоболрот, избыток его приводит к усиленному накоплению мочевой кислоты.
Хорошие природные источники треонина:
- Белок молочной сыворотки
- Яичные белки
- Белок гороха
- Белок пшеницы
- Говядина

Триптофан
Потребление триптофана приводит к усиленному выделению в головном мозге нейротрансмиттера серотонина, а следовательно, к более спокойному, уравновешенному поведению. Серотонин способствует успокоению, смягчению стресса. Однако теория о том, что триптофан может ослаблять боль (за счет усиленного синтеза серотонина) до сих пор не подтверждена. Ричард Стейнбах, основатель Американской ассоциации изучения боли, работате над этой темой с 1977 года, но полученные результаты мало впечатляют.
Триптофан также играет важную роль в синтезе организмом ниацина. Потребление триптофана заставляет гипофиз вырабатывать большее количество гормона рост. Эта аминокислота может быть получена из гидролизованного яичного белка и желатигна.
Хорошие природные источники триптофана:
- Лактальбумин
- Орех кешью
- Белок молочной сыворотки
- Яичные белки

Валин
Это третья разветвленная аминокислота. Она вместе с лейцином и изолейцином служит источником энергии в мышечных клетках, а также препятствует снижегнию уровня серотонина. Недостаток может вызываться дефицитом витамина В, или полноценных (богатых всеми незаменимыми аминокислотаим) белков.
Хорошие природные источники валина:
- Лактальбумин
- Казеин
- Яичные белки
- Мясные белки
- Белок овса
- Белок рисового зерна
- Белок лесного ореха
Полунезаменимые аминокислоты
Эти аминокислоты могут синтезироваться организмом, но при повышенной потребности (стресс, тренировки, болезнь) может ощущаться дефицит. Для преодоления этого организм должен ежедневно получать полноценный белок.

Аргинин
Известно, что аргинин участвует в обмене веществ и связывании аммиака, ускоряя восстановление после больших нагрузок. Наличием аргинина обусловлена высокая биологическая ценность молочного белка: 100 грамм казеина содержат 4 грамма аргинина, 100 грамм белка сыворотки - 5 грамм, 1 литр молока - 1,5 грамма (что весьма хорошо. В организме из аргинина быстро получается орнитин, и наоборот. Следовательно, аргинин служит ценным сырьем для производства орнитина. Биологическая ценность белка должна оцениваться по их сумме. У взрослого человека аргинин вызывает усиление синтеза гормона роста, который способствует наращиванию мышечной массы (анаболизму) и сжиганию жира (липолизу). Вполне нормальные результаты дает прием 3 грамм на пустой желудок.
Аргинин укрепляет иммунную систему, что полезно высококвалифицированным спортсменам, испытывающим большие нагрузки и ищущим природные способы защиты от инфекций. Кроме того, аргинин находит весьма специфическое применение при изготовлении средств для ращения волос. Он ускоряет метаболизм жиров и снижает концентрацию холестерина в крови. Большие дозы аргинина могут вызывать потерю воды, так что лучше принимать его небольшими дозами в течение дня. Сочетание аргинина с аспарагиновой кислотой (аспартат аргинина), по данным исследований, проведенных двойным слепым методом, повышало производительность в беге на 28 км.
Поскольку методики применения аргинина еще не разработаны, высокие дозы его несут некоторую опасность. Он содействует развитию некоторых вирусов (особенно герпеса типов 1 и 2), то есть может сыграть роль "активатора" у носителей инфекции.
Хорошие природные источники аргинина:
Орехи (на 100 грамм белка: в лесном орехе 17 г, в бразильском - 15,7 г, в миндале - 14,8 г, в грецком орехе - 14,6 г, в кокосе - 12,6 г
- Мясной, рыбный и соевый белки : около 7,5 г
- Белок пшеницы : 8,7 г
- Белок рисовых зерен: 8,3 г
- Белок овса: 7,3 г

Гистидин
Гистидин, в противоположность прочим аминокислотам, почти на 60 процентов всасывается через кишечник. Он играет важную роль в метаболизме белков, в создании красного вещества крови - гемоглобина, синтезе красных и белых кровяных телец, является одним из важнейших регуляторов свертывания крови.
Гистидин легче других аминокислот выделяется с мочой. Поскольку он связывает цинк, большие дозы его могут привести к потере этого металла. Низкое содержание гистидина в моче обнаружен при ревматоидном артрите и может служить критерием диагноза. Гистидин способствует преоддолению симптомов аллергии.

Хорошие природные источники гистидина:
- Белок бананов (до 8,5 процента)
- Белок тунца
- Белок макрели
- Белок говядины

Цистеин/цистин
Молекула цистина состоит из двух молепкул цистеина,соединенных дисульфидной связью. В крови встречаются оба вещества, причем доля цистина составляет от 70 до 100 процентов. Цистеин может замещать метионин в пищевых белках (до 80 процентов).
Цистеин необходим для роста волос и ногтей. Он в больших количествах входит в средства для ращения волос. Цистеин также играет важную роль в формировании вторичной структуры белков за счет отразования дисульфидных мостиков, например при образовании инсулина и ферментов пищеварительной системы. Он содержит серу, а потому может связвать тяжелые металлы, например медь, кадмий и ртуть. При отравлении тяжелыми металлами полезно принимать это вещество. Недостаток цистина в течение длительного времени приводит к вымыванию из организма важных микроэлементов.
Кроме того, цистин является важным антиокислителем. Антиокислители - вещества, препятствующие накоплению в организме свободных радикалов. Свободные радикалы очень агрессивны и химически активны; они повреждают генетический аппарат клеток. Их воздействие может привести к развитию рака и ускоренному старению. Сочетание цистина с витамином Е приводит к усилению антиокислительного действия обоих веществ (эффект синергизма).
Повышенное потребление цистина ускоряет восстановление после операций, ожогов, укрепляет соединительные ткани. Цистин может синтезироваться организмом из метионина; совместный прием обеих аминокислот усиливает липотропные свойства последнего. Он также важен для получения трипептида, называемого глутатионом (содержит цистин, глутаминовую кислоту и глицин). По нашим данным, это вещество способствует удалению из печени продуктов метаболизмма 17-алкилированных стероидов, то есть оральных стероидных препаратов. Цистин в сочетании с витамином С (примерно 1:3, например 1 г на 3 г витамина) способствует разрушению почечных камней. Цистеин очень плохо растворим в воде и потому вряд ли применим для приготовления жидких форм.
Хорошие природные источники цистеина и цистина:
- Яичный белок
- Белок овса
- Белок кукурузных зерен

Тирозин
Тирозин необходим для нормальной работы надпочечников, щитовидной железы и гипофиза, создания красных и белых кровяных телец. Синтез меланина, пигмента кожи и волос, также требует присутствия тирозина. Тирозин обладает мощными стимулирующими свойствами. При хронической депрессии, для которой не существует общепринятых методов лечения, потребление 100 мг этой а минокислоты в день приводит к существенному улучшению.
В организме тирозин превращается в ДОФА, а затем в дофамин, регулирующий давление крови и мочеиспускание, а также участвует в первом этапе синтеза норэпинефрина и эпинефрина (адреналина).
Тирозин мешает превращению фенилаланина в эпинефрин, и потому является незаменимой аминокислотой для взрослых мужчин. Он необходим мужчинам, страдающим фенилкетонурией (генетическое заболевание, при котором превращение фенилаланина в тирозин затруднено). Тирозин также вызывает усиленное выделение гипофизоом гормона роста.
При определении пищевой значимости белокв следует учитывать сумму содержаний тирозина и фенилаланина, поскольку первый получается из второго. При заболеваниях почек синтез тиролзина в организме может резко ослабиться, что его приходится принимать в виде добавки. Тирозин очень плохо растворим в воде, и использование его в жидких формах маловероятно.

Хорошие природные источники тирозина:
- Казеин
- Белок цельного молока
- Белок гороха
- Белок яичного желтка
- Белок арахиса
- Белок фасоли

Заменимые аминокислоты

Аланин
Аланин может быть сырьем для синтеза глюкозы в организме. Это делает его важным источником энергии и регулятором уровня сахара в крови. Он синтезируется из разветвленных аминокислот. Падение уровня сахара и недостаток углеводов в пище приводит к тому, что белок мышц разрушается, и печень превлащает полученный аланин в глюкозу (процесс глюконеогенеза), чтобы выровнять уровень глюкозы в крови.
При интенсивной работе в течение более 1 часа потребность в аланине возрастает, поскольку истощение запасов углеводов (гликогена) в организме приводит к расходу этой аминокислоты для их пополнения.
По этой причине полное голодание малоэффективно для сброса жира. Скорости потери мышечной массы и жира близки; в общем говоря, доля "безжирной" массы снижается быстрее. Наиболее эффективная стратегия сброса жира - снижение калорийности рациона на фоне физической активности со средней интенсивностью, причем для повышения уровня сахара рекомендуется принимать в пищу сложные углеводы, а также использовать добавки аминокислот, с повышенным содержанием аланина или серина. Описаны хорошие результаты при использовании диеты, содержащей 100 грамм белка и примерно 1000 калорий в день, спортсмекнами в видах спорта, где вес является лимитирующим фактором. При катаболизме аланин служит переносчиком азота из мышц в печень (для синтеза мочевины). Прием аланина имеет смысл при тренировках, длящихся более часа. Недостаток его приводит к повышению потребности в разветвленных аминокислотах.

Хорошие природные источники аланина:
- Желатин (0,8 процента)
- белок кукурузных зерен
- Белок говядины
- Яичные белки
- Белок свинины
- Белок риса
- Белок молочной сыворотки
- Белок сои
- Белок овса
Аспарагин/аспарагиновая кислота.
Аспарагин играет в организме чрезвычайно важную роль, хотя бы как сырье для производства аспарагиновой кислоты. Она учатсвует в работе иммунной системы и служит для синтеза ДНК и РНК (основные носители генетической информации). Кроме того, аспарагиновая кислота играет большую роль в метаболизме энергии, так как способствует превращению углеводов в глюкозу и последующему запасанию гликогена. Аспарагиновая кислота служит донором аммиака в цикле мочевины, протекающем в печени. Повышенное потребление этого вещества в фазе восстановления нормализует содержание аммиака в организме. Аспарагиновая кислота и аспарагин могут встречаться во фруктовых соках и овощах: так, в яблочном соке ее около 1 г/л, в соках тропических фруктов - до 1,6 г/л. В справочной литературе приводятся суммарные значения для обеих аминокислот.
Хорошие источники аспарагина и аспарагиновой кислоты:
- Белок картофеля (20,7 процента)
- Белок кокоса (17,1 процент)
- Белок альфальфы (12,3 процента)
- Белок арахиса
- Белок яиц
- Мясной белок
Глутамин и глутаминовая кислота
Изо всех аминокислот глутамина в организме больше всего. Он образуется из глутаминовой кислоты путем присоединения аммиака.
Глутамин весьма важен как переносчик энергии для работы мукозных клеток тонкой кишки и клеток иммунной системы, а также для синтеза гликогена и энергооборота в клетках мышц. При катаболизме глутамин становится незаменимой аминокислотой, поскольку поддерживает синтез белка и стабилизирует удержание жидкости внутри клеток.
Глутамин (образующий в мозгу глутаминовую кислоту) улучшает краткосрочную и долгосрочную память, способность к сосредоточению. Улучшение работоспособности мозга - сложный, до конца не понятый процесс, вызывающий самые противоречивые толкования. Хэтфилд рекомендует для этой цели каждые два часа принимать 1-3 грамма L-глутамина сублингвально (под язык; метод, обеспечивающий самое быстрое и полное всасывание). L- глутамин также способствует излечению алкоголизма.
Многие продукты питания содержат большие количества глутамина, как упоминалось выше. Когда в справочных таблицах дано высокое содержание глутаминовой кислоты, на самом деле до одной трети ее образуется из глутамина в процессе анализа. Большие количества свободного глутамина присутствуют в воде после варки картофеля, в помидорах и других овощах. При интенсивных физических нагрузках организм теряет много глутамина. Потребление его способствует более быстрому восстановлению и улучшению анаболизма. Уже в 1953 году фон Нокер описал благотворное влияни глутаминовой кислоты на физические качества. Глутаминовая кислота служит важным источником аминогруппы в метаболических процессах. Он является промежуточной ступенью при расщеплении таких аминокислот, как пролин, гистидин, аргинин и орнитин. При интенсивных физических нагрузках идет усиленное построение новых тканей, на которое уходит много глутаминовой кислоты, а следовательно, прием ее способствует повышению результативности тренировок.
Глутаминовая кислота способна присоединять аммиак (превращаясь в глутамин) и переносить его в печень, где затем образует мочевину и глюкозу. Глутаминорвая кислота ускоряет образование белка, что может объяснять ее высокое содержание в молоке.
Глутамат натрия стал самой популярной вкусовой добавкой в мире. Чрезмерное потребление ее может вызывать у чувствительных людей тошноту (так называемый "синдром китайских ресторанов").
Возможно, это вызвано не столько глутаминовой кислотой, сколько дефицитом витамина В6. В некоторых пищевых продуктах (например, картофеле) содержится продукт отнятия воды от глутаминовой кислоты - пироглутаминовая кислота. С физиологической точки зрения, прием глутаминовой и пироглутаминовой кислот равноценен: в водной среде пироглутаминовая кислота медленно гидролизуется до глутаминовой.
Хорошие природные источники глутамина (*) и глутаминовой кислоты:
- Белок белого хлеба (до 33 процентов)
- Белок цельной пшеницы
- Казеин*
- Белок картофеля
- Белок грецкого ореха
- Белок свинины
- Белок цельного ржаного зерна
- Белок молочной сыворотки*
- Белок говядины
- Соевый белок

Глицин
Самая маленькая аминокислота, являющаяся исходным веществом для синтеза заменимых аминокислот, а также донором аминогруппы при синтезе гемоглобина и других веществ. Глицин очень важен для создания соединительных тканей; в анаболической фазе потребность в этой аминокислоте повышается. Недостаток ее вызывает ослаблении соединительной ткани. Повышенное потребление глицина снижает содержание фермента катепсина Д и в катаболической ситуации препятствует распаду белков. Следовательно, защитная функция соединительной ткани в фазе роста повышается.
Глицин выполняет буферную роль в клетках, препятствуя врем нному снижении кислотности. Он способствует мобилизации гликогена из печени и является исходным сырьем в синтезе креатина, важнейшего энергоносителя, без которого невозможна эффективная работа мышц. Глицин необходим для синтеза иммуноглобулинов и антител, а следовательно, имеет особое значение для работы иммунной системы. Недостаток этой аминокислоты ведет к снижению уровня энергии. Глицин также способствует ускоренному синтезу гипофизом гормона роста.

Хорошие природные источники глицина:
- Желатин (23,8)
- Говядина
- Печень
- Арахис
- Белок овса

Пролин и гидроксипролин

Пролин крайне важен для суставов и для здорового сердца. Это важный компонент коллагенов, белков, которые в высоких концентрациях содержатся в костях и соединительных тканях. При разрушении соединительных тканей выделяющийся гидроксипролин, однако, может далее не использоваться и выводиться с мочой. Он также присутствует во многих пищевых белках, однако не имеет физиологического значения. По мнению Beuker, гидроксипролин, вполне возможно, оказывает положительное влияние на восстановительные процессы в суставах (гипотеза о пользе желатина при суставном ревматизме).
Пролин может при длительном недостатке или перенапряжении во время занятий спортом использоваться как источник энергии для мышц;
Отсутствие этой аминокислоты может заметно ухудшить производительность.
Свободный пролин в значительном количестве содержится во фруктовых соках, например до 2,5 грамм на каждый литр апельсинового сока.

Хорошие природные источники пролина:

- Казеин
- белок молока
- Пшеница

Серин

Серин может синтезироваться из треонина. Он также получается в почках из глицина, и наоборот глицин из серина. При выходе почек из строя серин становится существенный аминокислотой. Серин играет важную роль в энергоснабжении. Более того, это компонент ацетилхолина, ответственного за процессы запоминания и мышления (нехватка приводит к депрессии). Дополнительный прием серина между приемами пищи повышает уровень сахара в крови (см. также аланин).
Вследствие тесной связи серина и глицина, сумма обеих аминокислот имеет значение при оценке полноценности белка.
Хорошие природные источники серина

- Жeлток яиц
- Белок яиц
- Казеин
- Сывороточный белок
- Овес
- Кукуруза


ЦИКЛИЧЕСКИЙ РЕЖИМ ПИТАНИЯ

В идеале, вы мечтаете выглядеть объемным, симметричным и, одновременно, рельефным. Однако, это все мечты: невозможно набирать массу и "сушиться". И нужно быть суперменом, чтобы сохранить форму в послесоревновательный период.
Для того, чтобы ваши тренировки стали более продуктивными, вы должны научиться менять свой режим питания. К примеру, чтобы сохранить максимум мышечной массы, вы должны основательно "загрузиться" пищей и подольше отдыхать между подходами. А чтобы брать все больший и больший вес в "пирамиде" и сохранять максимальную рельефность, поступление калорий нужно ограничить, а время восстановления между подходами сократить. Если вы не знаете основ циклического питания, опытным билдером вас назвать нельзя.
Циклическое питание
Все в мире эволюционирует циклически. Естественный рост мускулатуры тоже происходит циклически. Поэтому, набор мышечной массы и "сушка" проводятся поэтапно, и постепенно вы достигаете поставленных целей. Бодибилдеры длительное время, порой годы, "посвящают" основательному набору массы и приобретению силы. Это предваряет конечную цель -- выглядеть "большим и сухим". Набирая массу, многие испытывают соблазн начать "подсушивать" свое тело, тем более, что лето не за горами и приятно демонстрировать свои мускулы на пляже, особенно на фоне "замученных" друзей и просто прохожих. Сама по себе эта идея неплоха, ведь чтобы немного "подсушиться" надо хотя бы есть поменьше. Но это идеал, ведь вы долго не выдержите и спустя какое-то снова примитесь есть как подорванный.
Циклическое же питание означает, что год вы делите на периоды, каждый из которых имеет конкретную короткую цель. Каждый режим питания соотносится с особенностями тренировочных циклов и должен их, как бы, продолжать. В бодибилдинге, тренировки имеют три главные фазы: 1. набор силы и массы; 2. фаза равновесия между массой и достижением пропорций; 3. совершенствование пропрций и достижение рельефа. Для каждой фазы необходим свой режим питания, который работает индивидуально. За период набора массы, бодибилдер "употребляет" огромное количество пищи. Растет сила и масса, но увеличивается и жировая прослойка. В этот период, распределение белков, жиров и углеводов должно быть следующим: 30% калорий поступает из белков, 20% -- из жиров, 50% -- из углеводов. Внимательно просмотрите примеры диет №1, 2, 3, оцените ваши возможности, выберите подходящий режим питания и двигайтесь вперед к цели.
Вы можете чередовать диеты: №1 на первой неделе, №2 на следующей, затем вернитесь вновь к №1.
Как говорил известный в прошлом Рич Гаспари: "Все разногласия решает разумное сочетание питания и тренировок. Если я хорошо потренировался, то знаю, что могу съесть много. Но, если моя тренировка прошла не очень продуктивно, я ем поменьше. Нельзя заниматься и есть через силу. Нужно слушать свое тело, приспосабливать питание к своим тренировкам и давать отдых, когда это необходимо. Когда наступает определенный момент, вы должны что-то изменить в своих тренировках, тоже самое и с питанием".
Когда вы готовитесь к соревнованиям, нужно потреблять как минимум 2000 калорий в те дни, когда вы отдыхаете, а в дни тяжелых тренировок потребление калорий поднимаете до 3000 в день. И наоборот, чтобы "подсушиться" ваша средняя величина калорий в неделю, должна составлять примерно на 500 ккал меньше ваших потребностей, таким образом вы теряете около 2 кг жира в месяц.
Не бойтесь потолстеть (это относится к людям не страдающим излишком жировой прослойки), невозможно набирать мышечную массу и не набрать жира. В среднем, допустимо 2/3 жира и 1/3 мышц, если вы тренируетесь и быстро набираете массу. И, наконец, жир достаточно легко потерять, сохраняя свои мышцы. Таким образом, если вы набрали мышечную массу и хотите, чтобы жир "испарился" и проявился рельеф, вам нужно изменить тактику. Те, кто имеет тенденцию легко набирать жирок, должны научиться сокращать прием углеводов и жиров. Те, у кого метаболизм более быстрый, могут продолжать потреблять углеводы в большом количестве. В любом случае, нужно понимать разницу между диетой №1 (для достижения мышечного рельефа без потерь в объемах) и диетой №2 (сохранение своего рельефа с прибавлением в объемах). Не понимающие этой разницы могут потерять и объем, улучшая рельеф, и потом не смогут остаться в форме, так как прорисовка рельефа тормозит все остальное. Не понимая существенного различия, многие садятся на диету сохраняющую рельеф и теряют объемы. Неверное понимание почитанной информации проводит к тому, что многие бодибилдеры наивно полагают, что можно сохранить приличный рельеф, сидя на диете "бедной" белками, не говоря уже о жирах и "богатой" "долгоиграющими" углеводами.
Для однократной "встряски", когда вы уже имеете небольшой рельеф, можно воспользоваться диетой №6. А пока я приведу примерный список диет, основываясь на котором, можно вывести и свою формулу успеха.

Диета №1 Я

Всего 700

Вес | Ккал | Белки | Жиры | Углеводы
апельсиновый сок | 400 | 193 | 2,5 | 1 | 43,6
3 яйца | 195 | 306 | 26 | 22 | 1
макаронные изделия | 50 | 180 | 6,5 | 0,5 | 37,5
сыр | 25 | 110 | 8,5 | 8,2 | 0,3

витамины и минеральные вещества

- - - - -

Всего 930

Вес | Ккал | Белки | Жиры | Углеводы
1%молоко | 500 | 229 | 18 | 5 | 28
кофе | 0 | 0 | 0 | 0 | 0
пророщенные
зерна пшеницы 		15 63 5 1,5 7,5
пивные дрожжи | 11 | 45 | 5 | 1 | 4
джем | 25 | 80 | 0 | 0 | 20
хлеб | 50 | 125 | 4 | 0,5 | 26

Всего 1200

Вес | Ккал | Белки | Жиры | Углеводы
зеленый салат | 50 | 14 | 0,5 | 0 | 3
пикша? | 200 | 140 | 33 | 1 | 0
томаты | 100 | 21 | 1 | 0,3 | 3,7
соевое масло | 10 | 90 | 0 | 10 | 0
йогурт | 125 | 70 | 5 | 2,5 | 7
ананасовый сок | 100 | 51 | 0,4 | 0,2 | 12

Всего 1530

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
40% протеин | 30 | 123 | 12 | 3 | 12
кофе | 0 | 0 | 0 | 0 | 0

Во время тренировки

фруктовый напиток | 1000 | 408 | 0 | 0 | 102

После тренировки

40% протеин | 50 | 205 | 20 | 5 | 20

Всего 2030

Вес | Ккал | Белки | Жиры | Углеводы
бифштекс | 200 | 220 | 44 | 4 | 2
фасоль | 100 | 35 | 2,3 | 0,2 | 6
маргарин | 15 | 110 | 0 | 12,3 | 0
яблоко | 200 | 114 | 0,6 | 0,8 | 26

Всего 2230

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
70% протеин | 25 | 86 | 17,5 | 0 | 4

Всего 330

Вес | Ккал | Белки | Жиры | Углеводы
творог обезж. | 500 | 208 | 36 | 0 | 16

Калории в % 30,2 18,6 51,1

Диета №2

Всего 700

Вес | Ккал | Белки | Жиры | Углеводы
апельсиновый сок | 400 | 193 | 2,5 | 1 | 43,6
3 яйца | 195 | 306 | 26 | 22 | 1
макаронные изделия | 50 | 180 | 6,5 | 0,5 | 37,5
сыр | 25 | 110 | 8,5 | 8,2 | 0,3

витамины и минеральные вещества

- - - - -

Всего 930

Вес | Ккал | Белки | Жиры | Углеводы
1%молоко | 500 | 229 | 18 | 5 | 28
кофе | 0 | 0 | 0 | 0 | 0
пророщенные
зерна пшеницы 		15 63 5 1,5 7,5
пивные дрожжи | 11 | 45 | 5 | 1 | 4
джем | 25 | 80 | 0 | 0 | 20
хлеб | 50 | 125 | 4 | 0,5 | 26

Всего 1200

Вес | Ккал | Белки | Жиры | Углеводы
зеленый салат | 50 | 14 | 0,5 | 0 | 3
пикша | 200 | 140 | 33 | 1 | 0
рис | 50 | 175 | 3,7 | 0,4 | 39
соевое масло | 10 | 90 | 0 | 10 | 0
йогурт | 125 | 70 | 5 | 2,5 | 7
ананасовый сок | 250 | 128 | 1 | 0,5 | 30
витамины и минеральные вещества

-

- - - -

Во время тренировки

фруктовый напиток | 1000 | 408 | 0 | 0 | 12
После тренировки
40% протеин | 50 | 205 | 20 | 5 | 20

Всего 2030

Вес | Ккал | Белки | Жиры | Углеводы
бифштекс | 200 | 220 | 44 | 4 | 2
фасоль | 100 | 35 | 2,3 | 0,2 | 6
маргарин | 15 | 110 | 0 | 12,3 | 0
яблоко | 200 | 114 | 0,6 | 0,8 | 26

Всего 2230

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
70% протеин | 25 | 86 | 17,5 | 0 | 4

Всего 330

Вес | Ккал | Белки | Жиры | Углеводы
творог обезж. | 500 | 208 | 36 | 0 | 16

Калории в % 29,9 16 53,8

Диета №3

Всего 700

Вес | Ккал | Белки | Жиры | Углеводы
кофе с сахаром | 15 | 60 | 0 | 0 | 15
1% молоко | 100 | 46,2 | 3,6 | 1 | 5,6
джем | 25 | 80 | 0 | 0 | 20
хлеб | 50 | 125 | 4 | 0,5 | 26
70% протеин | 25 | 86 | 17,5 | 0 | 4

Всего 1000

Вес | Ккал | Белки | Жиры | Углеводы
3 яйца | 195 | 306 | 26 | 22 | 1
макаронные изделия | 50 | 180 | 6,5 | 0,5 | 37,5
сыр | 25 | 110 | 8,5 | 8,2 | 0,3
апельсиновый сок | 400 | 193 | 2,5 | 1 | 43,6

Всего 1200

Вес | Ккал | Белки | Жиры | Углеводы
мясной бифштекс | 200 | 220 | 44 | 4 | 2
чечевица | 200 | 660 | 46 | 3 | 112
маргарин | 15 | 110 | 0 | 12,3 | 0
банан | 200 | 186 | 2,6 | 0,8 | 42,5
ананасовый сок | 250 | 128 | 1 | 0,5 | 30
витамины и минеральные вещества - - - - -

Всего 1530

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
40% протеин | 30 | 123 | 12 | 3 | 12
кофе | 0 | 0 | 0 | 0 | 0

Во время тренировки

молочный шоколад | 50 | 275 | 3 | 17 | 27,5
фруктовый напиток | 1000 | 408 | 0 | 0 | 102

После тренировки

70% протеин | 50 | 172 | 35 | 0 | 8
Ужин
белое куриное мясо | 200 | 221 | 44 | 5 | 0
рис | 50 | 175 | 3,7 | 0,4 | 3,9
соевое масло или маргарин | 20 | 153 | 0 | 17 | 0
зеленый салат | 50 | 14 | 0,5 | 0 | 3
клубника | 200 | 74 | 1,4 | 1 | 154
фруктовый йогурт | 2500 | 140 | 10 | 4 | 16

Перед сном

1% молоко | 500 | 229 | 18 | 5 | 28
70% протеин | 50 | 172 | 35 | 0 | 8
Ночью
творог 20% жирности | 50 | 565 | 45 | 25 | 40

Калории % 30,1 22,6 46,5

Диета №6

Всего 700

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
кофе | 0 | 0 | 0 | 0 | 0
85% протеин | 50 | 172 | 32 | 0 | 4
витамины и минеральные вещества - - - - -

Всего 1000

Вес | Ккал | Белки | Жиры | Углеводы
5 яичных белков | 100 | 50 | 11 | 0,2 | 1
85% протеин | 50 | 172 | 32 | 0 | 4
вода+витамин С
(1 г) 		500 0 0 0 0

Всего 1200

Вес | Ккал | Белки | Жиры | Углеводы
бифштекс | 200 | 220 | 44 | 4 | 2
маргарин | 15 | 110 | 0 | 12,3 | 0
вода | 0 | 0 | 0 | 0 | 0

Всего 1530

Вес | Ккал | Белки | Жиры | Углеводы
1% молоко | 500 | 229 | 18 | 5 | 28
кофе | 0 | 0 | 0 | 0 | 0
85% протеин | 50 | 172 | 32 | 0 | 4

Во время тренировки

вода+витамин С
(1 г) 		500 0 0 0 0

После тренировки

85% протеин | 50 | 172 | 32 | 0 | 4
Ужин
белое куриное мясо | 200 | 221 | 44 | 5 | 0
соевое масло или маргарин | 20 | 153 | 0 | 17 | 0
зеленый салат | 50 | 14 | 0,5 | 0 | 3

Перед сном

1% молоко | 500 | 229 | 18 | 5 | 28
85% протеин | 50 | 172 | 32 | 0 | 4
Ночью
обезжиренный творог | 500 | 240 | 40 | 0 | 20

Калории в % 62,9 17,6 19,5

И помните, что приведенные схемы диет не обязательно слепо копировать. Мы их вам дали для того, чтобы вы имели представление что, как и зачем надо есть, чтобы вырости или, наоборот, "подтянуться". Можете пробовать "сочинять" свои диеты и, если оаыт был удачным, напишите нам и мы обязательно опубликуем ваше меню. Удачи в строительстве тела.

Продолжение


Циклические диеты. Часть 2.

Как сказано в «Практической энциклопедии по бодибилдингу»: Диета — это часть жизненных удовольствий. Это радость. Это развлечение».
Все, кто садится на диету, преодолевают определенные трудности: по набору массы и силы или прорисовывая мышцы и «истончая кожу». Наиболее волнительна борьба против жира: каждый день мы видим проблемные места, переживаем за мышечные объемы, пробуем сохранить спортивные результаты. Первый успех билдера — это набор мышечной массы. Чтобы ее набрать, нужно придерживаться еще более строго режима. И один Бог знает, насколько это трудно! Ведь мышечный рост зависит не только от питания и образа жизни, но и от генетических, сексуальных, гормональных, пищеварительных факторов. Поэтому «сжигать» подкожный жир в конечном итоге легче, так как это не зависит от выбора и качества потребляемой пищи. Иначе говоря, когда говорят о похудении — все зависит от себя, а когда о наборе мышечной массы — то нет!
Разумнее делать то, что зависит от тебя. Стало быть, нужно начинать есть больше. Если вы не будете есть много, то вес не наберете никогда. Научитесь считать потребляемые калории (хотя бы примерно): как вы можете поправиться, употребляя 2800 килокалорий в сутки, если вам надо минимум 3500, если не 4000 ккал. Конечно, легко наесть 5000 ккал, если пить жирное молоко, употреблять сгущенку с сахаром, есть много шоколада и колбас, пирожных с кремом, сардину в масле, много белого хлеба и т.д. Это было бы слишком просто. Важно усвоить съеденные калории (а не «вернуть» их тотчас же в почти неизменном виде), переварить их и складировать. Итак, чтобы набирать вес (качественный вес!) определитесь с режимом питания. Основной принцип такой — надо есть часто и небольшими порциями. Все это отделит вас от легиона отвратительных и хнычущих толстяков, которые питаются как попало и очень недовольны собой.
После соревнований, билдеры находятся в наилучшей форме, потому что для них заканчиваются многочисленные ограничения. Мышцы наполняются водой и гликогеном, кровь наполняется водой и натрием. Наши мышцы состоят на 75% из воды, они настолько объемны, что способны удержать очень большое количество воды. На соревнованиях оцениваются «сухие» и хорошо «накаченные» мышцы, доверху наполненные водой.
Вода должна проникнуть глубоко в мышцы и для этого существует 3 способа: загрузка углеводами в нужный момент; необходимость в поглощении большого количества протеина и «химии»; изменение ионного равновесия в клетке (натриевый удар). Давай рассмотрим каждый способ поподробнее.
Загрузка углеводами
Наш мышечный объем зависит не только от количества белка, поступающего с пищей, и тренинга. Он зависит еще и от объема крови, циркулирующей в мышцах (8.5 г соли удерживает 1 л воды) и от количества углеводов, хранящихся в мышцах, связанных с водой (2.7 г воды на 1 г гликогена). При подготовке к соревнованиям, вы жестко тренируетесь и сидите на диете с незначительным количеством углеводов. Это все проделывается с одной целью — «заполучить» приличный рельеф. После ваших тренировок и подобной диеты запасы гликогена сокращаются.
Попробуйте устроить себе недельный мини-цикл: в течении первых 4 дней сократите поступление углеводов, а в последующие 3 дня сильно нагрузите себя ими. В результате, в день соревнований вы будете выглядеть и объемным, и «прорисованным».
Натриевый удар
Натрий притягивает воду через клеточные оболочки, калий же ее убирает. Если вы уменьшите поступление натрия, а количество калия увеличите, то организм начнет бороться с этим дисбалансом. Он начнем усиленно выделять калий и удерживать натрий. Из этого можно сделать вывод: потребление натрия можно снизить лишь за 2 дня до соревнований. Таким образом, содержание калия будет минимальным, а мышцы избавятся от лишней воды. Если после недели с обычным приемом натрия, вы резко снизите его поступление, то вас ожидает несколько дней сильного дисбаланса между натрием и калием — вода начнет притягиваться в клетки. Придется дополнительно принимать калий для того, чтобы избавиться от лишней воды в мышцах.
Чтобы решить проблемы подкожной воды, некоторые билдеры сокращают ее употребление, но это лишь усложняет ситуацию. Пить надо, так как в противном случае натрий концентрируется и еще сильнее удерживает воду. В ответ на это, гипофиз секретирует в повышенных количествах антидиуретический гормон. Если не пить, то организм начинает разбавлять натрий, перекачивая воду из кишечника, а это приводит к запорам. Кроме того, клетки перекачивают воду и из крови. Большая нагрузка ложиться на почки, так как им приходится удалять концентрированную мочу. В выделении продуктов метаболизма почкам начинает помогать печень, в результате, она не может выполнять свои прямые обязанности: расщеплять жирные кислоты с длинными цепями на более мелкие молекулы, используемые на покрытие энергетических затрат.
В результате стресса и применения стероидов некоторые билдеры имеют проблемы с задержкой воды в день соревнований. В этом случае, за день до соревнований желательно будет снизить прием жидкости. Пить нужно немного и вода должна быть только дистиллированной, т.к. в ней мало натрия.
Ограничения углеводов
Для того, чтобы похудеть, необходимо соблюдать диету, которая богата сложными («долгоиграющими») углеводами, бедна белками, жирами и простыми («быстрыми») углеводами. Придерживаться подобной диеты могут только очень терпеливые спортсмены, предрасположенные к быстрому набору веса.
Снижая поступление калорий, нужно учитывать их «происхождение». Если сокращение калорий происходит за счет уменьшения потребляемых углеводов, то организм «тащит» энергию из жиров и аминокислот, образующихся в результате разрушения мышечной ткани. Если уменьшить потребление углеводов до 150 г в день (а то и меньше), то жировые запасы организма начинают усиленно пополняться. Возникшее состояние гипогликемии неизменно исправляется серией гормональных реакций. Наиболее интересна стимуляция гормона роста. Гипогликемия является благоприятным фактором для выброса гормона роста, стимулирующего развитие мускулатуры и вытесняющего жир. Благодаря циклическому режиму питания, который связывается с такими же циклическими тренировками, в ответ на интенсивную тренировку можно втрое увеличить секрецию гормона роста. Достаточно чередовать периоды обычных тренировок с двух-пяти недельными периодами, во время которых организм в первое время насыщается гликогеном, а потом полностью опустошает его запасы.
В течение первой фазы этого цикла происходит накопление гликогена, приостанавливаются тренировки, питание обычное, с небольшим повышением уровня углеводов (потребляйте примерно 250 г белка, 80 г жиров и 550 г углеводов). Эта фаза «мускульного отдыха» длится 3-4 дня, пока не восполнится гликоген. 4-й и 5-й дни проходят в тренировках, ориентированных на выработку гормона роста (углеводы ограничиваются до 100 г в день. См диету №2). В течение этой фазы, секреция гормона роста активизируется упражнениями, гипогликемия (понижение концентрации глюкозы в крови — прим. автора) повышает эту секрецию втрое. Можно увеличить секрецию гормона роста, принимая перед тренировкой стимулирующие аминокислоты, такие как лизин или аргинин (см. диету №1). Более подробно о видах диет поговорим в следующий раз. Продолжение следует.
Диета №1
с ограничением углеводов, повышающая выработку гормона роста, наращиваящая объемы, но предотвращающая отложение излишнего жира.
вес кк б-ки ж угл

7 часов:
витамин С 1 г
комплексные витамины
например «Глутамевит»
4 яичных белка 72 17 0 1
1 яйцо с желтком 65 106 8.5 8 0.3
80% протеин 50 185 40 1 4
соевое молоко 750 321 27 15 18
10 часов
80% протеин 50 185 40 1 4
порошковое снятое
молоко 75 268 25.5 0 41.5
обед:
белое куриное
мясо 200 238 46 6 0
морковь, помидоры,
салат 200 40 2 0 8
чечевица 200 660 46 3 112
15 часов:
нежирный творог 500 240 40 0 20
апельсины 400 180 3 1 40
кофе с молоком 25 90 8.5 0 14
17 часов:
80% протеин 50 185 40 1 4
18 часов:
витамин С 1 г
комплекс витаминов «Глутамевит», «Компливит», «Витрум», «Центрум» (на выбор)
2030:
треска 400 290 68 0 2
рис 100 350 7.5 1 78
соль и сливочное
масло 20 140 0 15.5 0
яблоки 350 165 1 1.5 36
нежирный творог 500 240 40 0 20
22 часа:
80% протеин 50 185 40 1 4
Всего: 4811 551 70 488.8
Процентное определение калорий 100% 47.4% 12.4% 40.6%

Диета №2
позволяющая добиться рельефа

вес кк б-ки ж угл

7 часов
кофе без сахара 0 0 0 0 0
молоко снятое
(порошок) 50 182 17 0.5 27
протеин 85% 50 172 32 0 4
витамины и минеральные вещества

10 часов
5 яичных белков 100 50 11 0.2 1
протеин 85% 50 172 32 0 4
вода+вит. С 500 0 0 0 0
12 часов
бифштекс 200 220 44 4 2
маргарин 15 110 0 12.3 0
вода
1530
кофе 0 0 0 0 0
молоко снятое
(порошок) 25 91 8.5 0.2 13
протеин 85% 40 144 32 0 4
во время тренировки
вода+вит. С 1000 0 0 0 0
после тренировки
протеин 85% 40 144 32 0 4
вечерний ужин
белое куриное мясо 200 221 44 5 0
салат 50 14 0.5 0 3
соевое масло и
маргарин 20 153 0 17 0
перед сном
молоко снятое
(порошок) 25 91 8.5 0.2 13
протеин 85% 40 144 32 0 4
ночью
обезжиренный творог 500 240 40 0 20
Всего 2020 317.5 39.4 97
Процентное определение
калорий 100% 62.9% 17.6% 19.5%

Продукты-чемпионы по содержанию калорий (на 100 г):
растительное масло 900
сливочное масло 743
миндаль 602
гусиный паштет 601
арахис 576
лесной орех 566
молочный шоколад 550
шоколад плиточный 550
диетическая колбаса 546
какао 488
песочное печень 457
жирная печень 454
печеночный паштет 454
швейцарский сыр 439
гренки 411
пшеничные зародыши 385
пряный хлеб 385
пивные дрожжи 381
протеин 85% 375
овсяные хлопья 371
кукурузные хлопья 371
обезиренное порошковое
молоко 365
макаронные изделия 360
соевая мука 358
соя 357
рис 350
сухая фасоль 337
чечевица 330
черная икра 330
утка 316
финики 315 изюм 304
свинная котлета 297
Питьевой режим 2


ПИТАНИЕ - Ешьте и худейте.

Многие атлеты и их тренеры знают, как можно сбросить жир не теряя при этом мышечную массу, над наращиванием которой вы так упорно работали.
Практика показывает, что сохранение мышечной массы во время низкокалорийных программ — это наиболее важная составляющая для атлета. Когда вы ограничиваете потребление калорий теряется сочетание жира и мышечной массы. Обычно, люди, использующие супернизкокалорийную диету и не занимающиеся тренировками теряют около 500 грамм мышечной массы на каждые 500 грамм жира. Последствия этого весьма драматичны — если во время диеты вы начали терять мышечную массу, то это означает, что ваш средний уровень метаболизма падает. Чтобы предотвратить потерю мышечной массы и “аккомпанировать” метаболическому снижению, вам необходимо акцентировать свое внимание на на силовых упражнениях, вместо того, чтобы просто выполнять упражнения для развития сердечно-сосудистой системы. Очень важно, что какая-либо программа по снижению жира должна сочетаться вместе с программой силовых тренировок. Силовые тренировки, в большей степени, чем аэробические, имеют мышечно-сохраняющий эффект. Нагружая свои мышцы даже в то время, когда вы сидите на низкокалорийной диете, вы сможете удержать мышечную массу. Аэробика — хотя и является хорошим комплексом упражнений для сжигания жира, не много сможет сделать в этом отношении.
Сколько жира вы сможете потерять за неделю? Некоторые специалисты небезосновательно полагают, что порядка 800-900 грамм — это тот вес, который может быть потерян без риска пожертвовать вашей дорогой и любимой мышечной массой. Причем, многие специалисты в этот период советуют увеличить потребление белка. То количество калорий, которое вы получали из углеводов и жира необходимо компенсировать белком.
Потребление протеина, которое было для вас существенным для достижения роста мышечной массы, может стать недостаточным в попытке стать стройнее. Во время дефицита калорий, некоторое количество потребляемого вами белка будет использоваться как энергия, что означает — оставшееся количество белка пойдет на сохранение ваших мышц. Специалисты подсчитали, что для большинства тех, кто находится в фазе роста будет необходимо минимум 1,5 грамм белка в день на каждый килограмм веса тела, потому, что усвоение калорий остается большим. В фазе сброса жира, находящиеся на диете люди могут нуждаться в около двух грамм протеина в день на каждый килограмм веса тела.
Что если вы уже потребляете больше протеина, чем вышеописаное количество? Не забывайте, что рекомендации по применению белка, по большому счету, относятся к весу тела и потреблению энергии, а те, кто занимается чрезвычайно интенсивно, часто нуждаются в большем количестве протеина.
На протяжении вашей программы сброса веса, вы никогда не должны уменьшать потребление протеина. Вместо этого, старайтесь уменьшать потребление жиров и углеводов. Если у вас имеется склонность к ожирению, возможно, это будет хорошей точкой для старта. Однако уменьшение большого количества потребляемых углеводов, за счет увеличения потребления белка позволит вам сохранить мышечную массу без очень интенсивных тренировок.
Итак, вы стараетесь сбросить лишний вес, одновременно, стараетесь не потерять с таким трудом набранные мышцы. Чтобы сделать это, потребляйте на 250-400 калорий меньше, чем вы потребляете во время фазы роста. Поэтому, каждый из десяти приемов пищи в данном плане содержит 450-500 калорий, в пропорции 50% углеводов, 35% белка и 15% (или чуть меньше) жира. Закуски содержат около 250-300 калорий в тех же пропорциях. Комбинируйте основные приёмы пищи с эакусками чтобы соответствовать своим личным потребностям в калориях.

...Целиком читайте в 11/2000 номере журнала...