Интервью с Юрием Власовым

Скопировано с сайта http://www.ironmine.narod.ru

ЖЕЛЕЗНАЯ ШАХТА

Ю.Власов

Чтобы дух пылал...

Здоровье 5'88

Вот уже много лет, как олимпийский чемпион Юрий Власов ушел из большого спорта, а его по-прежнему помнят, и это лишний раз показал недавний международный опрос штангистов, считают "идеалом тяжелоатлета всех времен". "Атлет", в переводе с греческого,- не гнущийся ни перед чем и ни перед кем боец. Таким бойцом Юрий Власов был всегда. Своей судьбой и в спорте, и в жизни он доказал, что невозможное возможно, что человек даже в тяжелой ситуации не должен пасовать перед трудностями. Но как научиться быть выше обстоятельств, уметь себя преодолеть? Об этом наш корреспондент Л. КИРИЛЮК беседует с Юрием ВЛАСОВЫМ.

- Прежде всего, Юрий Петрович; поделитесь с нашими читателями: что вы понимаете под здоровым образом жизни?

- Для меня здоровье важно не само по себе, хотя это тоже прекрасно, оно у меня всегда четко было привязано к цели. Ведь у каждого человека свое назначение в жизни. Я очень хотел писать. Мечтал писать хорошо. В 1964 году у меня вышел первый сборник рассказов "Себя преодолеть", потом еще несколько книг- "Белое мгновение", "Соленые радости", "Справедливость силы", подготовленные мною записки отца "Особый район Китая". И я должен быть здоровым, чтобы до конца осуществить себя как писатель, выдержать различные испытания, всю жизненную нагрузку.

В прошлом у меня не было времени для литературной учебы, поэтому приходилось совмещать и спорт и работу над рукописями. Я возвращался с тренировки около девяти-десяти вечера, ужинал, отдыхал до полуночи, а потом садился за письменный стол. Рядом ставил кофейник с крепчайшим черным кофе. Часов в пять я ложился и спал примерно до десяти утра. После- завтрак, куча разных дел, сборы на очередную тренировку. Жизнь строилась на сплошном волевом преодолении, насилии над собой. Надо было решительно выбирать. А, уйдя из спорта и полностью отдавшись литературе, я забросил тренировки и не занимался много лет.
И жестоко был наказан за это. Перестав заботиться о своем физическом состоянии, к тому же перенеся две серьезнейшие операции на позвоночнике, я дошел почти до полного распада. Мучила тяжелейшая аритмия, по 3-4 дня не прекращались головная боль, тошнота. Я не мог наклониться, чтобы завязать шнурки...

Вот тогда, перебрав всю свою жизнь, я подумал: ну как же так, я еще не успел написать своей главной книги, имею ли я право столь безвольно погибать? Мне стало по-настоящему стыдно быть беспомощным. Потому что болезнь, исключая наследственные и несчастные случаи, в общем-то стыдное состояние, и надо его преодолевать. И, конечно, не бодрячеством, а определенными действиями и поступками. Человек должен находить выход!

Бездеятельность опасна, сказал я себе твердо. И перед первой тренировкой записал в дневнике: "Если суждено погибнуть в борьбе, которую я начинаю с болезнями, то погибну сильным. А сильные не умирают! Значит, я выживу, я выйду победителем". Так начался свирепый труд. И понадобилось не меньше пяти-семи лет жизни, прежде чем он увенчался успехом. Самым невыносимым, самым трудным из них был первый год - это я хочу подчеркнуть особо. Почему самый - самый? Ведь приходится себя, такого больного, такого беспомощного, заставлять тренироваться. Поэтому здесь всегда присутствует элемент насилия, а стало быть, и риска. Привычка к постоянным тренировкам вырабатывается где-то на третий - четвертый год, и начало дается очень сложно. Зато, преодолев его, вы заниматься уже никогда не бросите.

- Свой опыт борьбы за себя здорового, методику занятий вы развили в книге "Верить!", которая выйдет в издательстве "Физкультура и спорт". А сейчас, хотя бы кратко, расскажите, пожалуйста, как вас кривая вывозила?

- Кривая- это случайность. А человеку даны знания, способность анализировать обстоятельства, и, опираясь на них, он может свести свое болезненное состояние до минимума. Надо всегда помнить, что физический недуг - это вторичное. Первичное таится в нашем сознании. Ведь как все происходит в жизни? Человек попадает в пиковую ситуацию. Положительные эмоции в период потрясения начинают таять, верх берут отрицательные. И если не устранить причину психической неудовлетворенности, не противопоставить депрессии мощное положительное поле, то тяжелое, угнетенное самочувствие станет привычкой, рождая меланхолию, подавленность, неверие в себя. Поэтому я всегда настойчиво говорю: не следует фетишизировать физическую гигиену как средство сохранения здоровья. Она бесполезна без гигиены психической.

- Форма и содержание в борьбе за здоровье, как и в творчестве, должны быть едины. С чего, однако, следует начинать?

- Работать, не жалея себя. Потому что, если начнешь жалеть, толку большого не получится. Я, например, подготавливал себя сначала гантельными тяжестями, затем перешел на штангу, постепенно увеличивая нагрузки. Однажды попробовал поднять 40 килограммов, но не смог из-за боли в позвоночнике. Теперь же, пройдя через последовательное восстановление всех мышечно-связочных систем, я поднимаю и 60, и 70, и 80 килограммов. Помимо силовых упражнений, обязательно включаю в занятия часовую ходьбу в мощном, энергичном темпе.

И вот еще очень важное наблюдение из личного опыта. Я себя не жалел: занимался напряженно, сначала изо дня в день, потом из года в год, но все никак не мог понять, почему я не могу избавиться от одышки, почему у меня "крутят" ноги и еще от многих "почему", которые отравляли мне жизнь. А потом все прошло... И, знаете, что мне, кажется, очень помогло? Витамины. Да-да, начав их принимать, я почувствовал настоящее облегчение. Тогда я обратился к врачу, стал читать специальную литературу и понял, наконец, что в последнее десятилетие из-за сильных личных потрясений, операций, приема огромного количества медикаментов у меня развился хронический авитаминоз. Даже при обильном зеленом питании летом мой организм голодал, нуждаясь в дополнительной - витаминной поддержке. Постепенно пришло и понимание, как следует принимать витамины. Моя доза зависит от физических нагрузок, от психических испытаний.

Витамины стали той последней каплей, которая помогла сработать всему моему оздоровительному комплексу. Я почувствовал себя великолепно. Отчаянно страдавший спазмами сосудов головного мозга, я начисто забыл об этом. Полностью восстановил мышечную мощь тела. Живу без всяких лекарств. Отлично сплю. У меня в чудесном состоянии память, способность работать. Тренируюсь, как в молодости.

Я глубоко убежден, что человек не должен унижать себя физической немощью. Ясность мыслей, интеллектуальные способности, вне всякого сомнения, украшают личность, но и подпирать себя надо хорошим здоровьем и молодой статью.
С чего начать? С движения!

- Юрий Петрович, как вы считаете, страхующие навыки здоровья надо закладывать с детства?

- У нас ведь как принято? Если тебе не лень, у тебя есть настроение, ты делаешь зарядку, тренируешься. Но понимание того, что физическая культура - необходимый элемент общечеловеческой культуры, в семьях, даже очень интеллигентных, не воспитывается. Почему? Потому что к физической культуре у нас, к сожалению, еще относятся как к чему-то необязательному. А какой результат из этого следует, посмотрите вокруг. Наши дети- стебельки, которые качаются от любого дуновения ветра. Не старая еще женщина роняет пакетик, но как тяжко она нагибается, чтобы его поднять. Боже мой, мышцы такие слабые, что ноги у бедняги не распрямляются. Идет сорокалетний мужчина, а дышит словно паровоз. Спрашивается, как внушить людям, особенно в этом отношении легкомысленна молодость, что чем раньше начать заниматься физической культурой, тем дольше сохранится
радость и полнота жизни. Поднять уровень своего здоровья, то есть увеличить жизненную силу, возможно лишь через режим, активную физическую деятельность. Я через это все прошел. Мой организм теперь настроен, как машина: где бы я ни был, даже в командировках за границей, я обязательно найду зал и выполню свой комплекс. Без этого я уже не могу. Срабатывает сила здоровой привычки. Такие жизненно необходимые установки, разумеется, должны воспитываться с раннего возраста.

- Хочу вернуться к вашей мысли, что физическая культура- обязательный элемент общечеловеческой культуры, что здоровье и радость жизни - лишь в гармонии физического и психического. Значит, тренируя тело, в не меньшей степени нужно воспитывать и чувства. А кто вам помогал формировать в себе личность?

- В свое время Державин прекрасно сказал: "Сила в том, чтоб дух пылал". Помимо родительского дома, на становление моей личности, моего "духа" сильно повлияло суворовское училище. Время было послевоенное, голодноватое, но какие хорошие правила товарищества были усвоены там - не ябедничать, не предавать, за счет ближнего не жить. Понятия о чести, благородстве, достоинстве, вынесенные из училища, позволили, мне так кажется, хорошо пройти по жизни. Правда, я всегда очень болезненно воспринимал человеческую неверность, непреданность дружбе: ведь в училище все это необходимо было соблюдать, иначе в коллективе нельзя. В семье, под родительской защитой, ребенок внутри может быть и прохвостом, однако это качество до поры до времени не проявляется, а в таком закрытом учебном заведении, как суворовское училище, где ты в течение 7 лет круглые сутки общаешься со своими товарищами, ты весь как на ладони. Вот почему я в человеке превыше всего ценю открытость. За доброе слово, за встречный порыв души готов на все.

Есть у меня черта, которая доставляет мне очень много неудобств в жизни. Я не могу дружить с людьми, идейно мне враждебными, с теми, с кем я общественно крупно расхожусь. И для меня навсегда останется .загадкой, как, скажем, англичане, сидящие в парламенте на разных скамьях, выступающие друг против друга, в жизни могут оказаться близкими друзьями.

Убежден, что без нравственного стержня здоровым быть немыслимо. А для меня он в способности человека крепко любить жизнь и не принимать то, что противоречит этой любви. У каждого из нас есть то, ради чего мы живем: любимая, дети, мать, отец, Родина. И я должен успеть сказать об этом людям все, что я могу сказать.

Прислал serg634.