Интервью с Юрием Власовым

Скопировано с сайта http://www.ironmine.narod.ru

ЖЕЛЕЗНАЯ ШАХТА

Ю.Власов

Спрут, который оплёл наш спорт

Журнал "Юность", № 10, 1988

Спрут, который оплёл наш спорт

Юрий Петрович Власов

Это было в октябре 1964 года в Токио во время Олимпийских игр. Юрий Власов потерпел поражение от Леонида Жаботинского и уступил ему золотую медаль. Автору этих строк довелось там быть, и событие это свершилось на его глазах. А в Москве в это время состоялся Пленум ЦК КПСС, и японские газеты писали, что рухнули два самых сильных человека России - Хрущёв и Власов.

Само собой, не для сравнения вспоминаю оба эти события, но вот каким в ту пору было имя выдающегося спортсмена. И вот сегодня сижу в его квартире (прежде мы не были знакомы), пью прекрасно заваренный, сдобренный мёдом чай, и мы обсуждаем, насколько процесс демократизации, происходящий в нашем обществе, коснулся спорта.

Мой собеседник категоричен:

- С конца 40-х годов действует сталинское постановление, которое жёстко перевело спорт на профессиональные рельсы: оплата спортсменам, деньги за рекорды… С то времени спорт, собственно, и начал своё движение к современному состоянию.

- Что вы имеете в виду под современным состоянием?

- Для начала давайте условимся о терминологии. Тот спорт, о котором главным образом пойдёт речь и который сегодня только и существует, назовём большим спортом (если до конца честно, то профессиональным, но, как говорится, не станем дразнить гусей). Спорт, каким он зарождался изначально и каким должен был бы оставаться, в основном - народный спорт. И ещё детский спорт - особая статья и особо важная. Так вот. Сегодня есть только большой спорт. Он начисто вытеснил (или поглотил?) спорт народный, полностью подчинил себе детский спорт. И к тому же функционирует не лучшим образом сам по себе, гния и разлагаясь изнутри. То, что у нас якобы всеохватный народный спорт, 50-70 миллионов занимающихся - всё это дутые цифры. Идёт, извините за резкое слово, огромная туфта, подлог, на деле никто здоровьем народа, его спортивным совершенствованием не занимается. Мы сейчас пишем и говорим, что у нас слабые, разболтанные, физически ничтожные люди. Разве это не так в действительности? Посмотрите на них на пляже, в бане.. Стыдно и жутковато! На стадионе вы их просто не увидите.

- Легко говорить с ваших олимпийских высот..

- Ничего подобного! Уровень мастера спорта в принципе доступен любому человеку, если он, конечно, не ущербен физически. Под это норма и подсчитывается. Первый разряд или мастер - это вообще уже мощный человек, а дальнейшее движение зависит от одарённости, предрасположенности. Раз уже зашёл разговор обо мне… У меня есть определённая предрасположенность…..

- Вы прослеживаете это в своих поколениях?

- А как же! У меня мать очень сильной была. Она в шестьдесят лет небрежно поднимала 50-60 килограммов. Причём сохраняла женскую красоту и привлекательность. Нужно генетически иметь определённые мышцы. Дала природа или не дала… На самая главная одарённость - внутренняя, во взаимодействии ваших органов, то есть способность переваривать всю систему нагрузок, химически перерабатывать продукты распада. Тогда вы сможете очень быстро, буквально в считанные часы восстанавливаться. Отсюда лежит дорога к высшим достижениям. Сила зависит от времени тренировки. А вы выигрываете время, идёте впереди всех. Время для вас как бы прессуется. Поэтому, например, мне удалось за пять лет добиться таких результатов, для каких в обычных условиях понадобилось бы двадцать пять лет. По-настоящему я начал заниматься штангой в 1954 г, а через три года уже побил всесоюзные рекорды. Но, повторяю, всё это уже из области большого спорта (по нашей терминологии). А для спорта народного вполне достаточно нормы первого разряда или мастера. Но где, в каком зале, на каком стадионе, в каком бассейне обыкновенный, нормальный человек может этого достичь? Всё поглотил спрут - так называемый большой спорт…

Ему не было равных...

- Но вы тоже когда-то принадлежали к нему….

- Прозрение наступило очень скоро.

- В Токио?

- Раньше. С начала 60-х годов, когда вообще никто не смел об этом заикаться, я говорил: "Нам не нужен такой профессиональный спорт…". Помню, когда я принёс свои первые рассказы Льву Кассилю - он считался патриархом нашей спортивной литературы, - то услышал: "Вас всё равно никто не поверит". В обществе тогда очень крепко жило розовое и, стало быть, превратное представление о большом спорте.

- Только тогда?

- Тогда - особенно. Я расскажу, как развивались события, а вы судите сами. Это было в 1963 г. В ЦСКА проходило общее партийное собрание. Я выступил на нём против существующей системы организации спорта. Предложил всем чемпионам и рекордсменам клуба сделать совместное заявление в Центральный Комитет партии о том, что нынешний большой спорт - это, по сути, западная модель. С её жесткостью, разлагающим действием на человека, со всеми издержками профессионализма. И что в таком виде это не имеет ничего общего с подлинно демократичным, народным спортом, которым большой спорт прикрывается. Собрание единогласно осудило меня за антипартийную вылазку. Встал вопрос, могу ли я вообще после этого оставаться… не в клубе, нет! - в партии…

- Так учат строптивых.

- Наверно, я плохой ученик. Потому что вскоре я выступил на совещании спортивного и комсомольского актива в ЦК ВЛКСМ. Говорил о том же. Тогдашний комсомольский вождь С.Павлов после моего выступления вообще закрыл совещание.

- Испугался?

- Ему лучше знать. А в 1965 году я выступил на пленуме ЦК комсомола. Не только против большого спорта, но и в защиту атлетизма, который к тому времени стал подвергаться жесточайшим гонениям, и прежде всего со стороны комсомольского руководства. После этого почти двадцать лет я много писал, но мало что удавалось напечатать. Но всё равно я гор тем, что начал первым писать и говорить об этом. Потом стало приходить осознание. Уже с годами. С накоплением опыта. Особенно много дала полуторагодовая работа в качестве государственного чиновника - председателя Федерации тяжёлой атлетики.

- Сейчас вы сложили эти полномочия.

- К великой радости всех, кому стоял поперёк дороги. Да и к собственной тоже. Большой спорт стал индустрией. Системой, которая стала всё больше замыкаться в себе, отгораживаться от внешнего мира. Он стал преднамеренно выводиться из сферы критики и круга интересов общества. Это было очень легко сделать, ибо общественность мало осведомлена о его жизни, а вот видимость этой осведомлённости существовала. Как же! Вы на трибунах, вы смотрите телевизор, вы делите триумф победителей, вас переполняет национальная гордость. А большому спорту это и нужно - увести вас в сторону, не дать заглянуть за кулисы. И он стал паразитировать, по сути, на народном здоровье, поглощая всё, что действительно должно принадлежать народу: и радость собственной победы, и собственного участия в открытом и честном состязании, и радость ощущения собственного здоровья и сильного тела, и средства, предназначенные для этого… Людей, допущенных или приобщённых к большому спорту, это устраивает. Спортсменов - потому, что им платят за это определённые деньги. Функционеров от спорта - потому, что они не просто кормятся - безбедно живут за чемпионским столом. Идёт жесточайшая отбраковка: человек рассматривается как всего лишь материал для добычи рекорда. Слабогрудые, астеники - все, кому действительно нужна физическая тренировка, безжалостно выкидываются, у них нет перспективы. А какой след это оставляет в душах людей, особенно подростков, какую травму наносит, быть может, на всю жизнь, - кого это волнует?

- И что же, вы один видели это, а больше никто?

- Этого не видит только слепой! Я имею в виду тех, кто допущен к большому спорту. Но стоит только поднять даже не голос - глаза, в которых вопрос или недоумение, или хуже того, недовольство, - и ты будешь растоптан или смят. Способов для этого тьма. Та же стипендия. Один может получить вдвое больше другого. И зависит это не только от результата, но и от отношения руководства. Могут быть два перспективных спортсмена в той же штанге. Один получает всё, другой - ничего. Найдётся лицемерное объяснение: у нас, мол, только одна стипендия. По существу, это расправа: спортсмен был не согласен с тренером, или с кем-то из руководства, или с организацией сборов. Кстати, о сборах. Это два-три месяца бесплатной, предельно улучшенной жизни на юге… Больше того, вне сборов вы даже не сможете тренироваться по-настоящему: нужна обстановка, общий тонус. Это раньше можно было работать трактористом и выступать на соревнованиях. И показывать результаты. Теперь такого нет и быть не может. А рекорды? Ещё один механизм экономического воздействия. Твёрдой таксы материального вознаграждения нет, а вилка огромная. Может получить в сотнях, а может в тысячах. Если, допустим, побит американский рекорд, он стоит дороже. Или многолетний. За превышение на полкилограмма - одна сумма, на два килограмма - другая. Вроде бы логично, дифференциация, но на деле - полный произвол и средство сведения счётов или подчинения. А поездки за границу! У вас всего несколько лет спортивной жизни, а вас два года подряд не берут на международные соревнования. Берут другого, и вы знаете кого и за что. И вся та сила, которую вы затратили, чтобы стать классным спортсменом, уходит впустую. Она не принесёт вам ни ожидаемой славы, ни таких нужных вас средств. Но зато, если вы попали в обойму… За десять дней можно заработать как за 2-3 месяца (даже без рекордов). Привезли стереосистему из заграницы, сдали в комиссионку - и вы в порядке. Это самый ничтожный пример. Но даже и не это самое отталкивающее. Что ждёт большого спортсмена в будущем, вы знаете? Это там, на проклятом, как мы любим говорить, Западе, профессионал знает, во имя чего они гробит себя, ради чего рискует. Даже став инвалидом в результате перенапряжения, он, как правило, успевает заработать столько, что ему хватит магазинчик открыть, или бар, или массажную. Он или сразу рискует, или медленно копит деньги. У нас же - гроши! Когда он относит последний приз или оставленную для себя стереосистему, то остаётся в полном смысле ни с чем. Причём это применимо к высшей касте, так сказать, к элитной группе спортсменов. А что говорить о тех, кто занимает непризовые места… А они, между прочим, несут нагрузки не меньшие, если даже не большие, чем первые номера.

- Но это же не про вас.

- Я вообще нетипичный случай. Может быть, потому мне несладко живётся в спортивном мире. Дело в том, что литература всегда была для меня главным содержанием жизни, моим, если хотите, назначением. Во всяком случае, я сам так считал всегда. Я готовится к этой работе, я звал эту жизнь… А возьмите обычного спортсмена. Был - и нету! Пустота. Так важно не измельчать, не превратиться в подонка, а надо работать, надо видеть перспективу, надо уважение к себе сохранить. Если нет уважения вокруг, нет уже всеобщего поклонения, кто-то же должен уважать тебя, хоть ты сам! Даже обычный бытовой уклад жизни - испытание. В большом спорте ты был хозяином своего времени, целый день твой, только тренировки. А тут… Ты, казалось бы, заплатил огромный выкуп за право жить как хочешь. Но не получается. А жизнь тебя всё школит, школит… Многие не выдерживают, спиваются… Ты ревнуешь, завидуешь. Теперь уже всем - и тем, кто остался там, в большом спорте, и тем, кто нормально живёт в обычной рядовой жизни. А как с таким грузом?..

- Выходит, тупик?

- В существующей системе - да. Потому-то её и надо менять.

- Юрий Петрович, вот вы ратуете за массовость, народность, за общедоступность спорта, а мне представляется, что тяги, любви к спорту, к физическому совершенству в наших людях, мягко говоря, маловато. Это как бы не является нашей национальной чертой.

- Вы глубоко заблуждаетесь. Прежде всего потому, что это не национальная, а общечеловеческая черта. Она есть у всех. Особенно, конечно, у молодёжи. Это чувство органически присуще человеку, его не надо даже воспитывать. Другое дело, после 25-30 лет оно начинает гаснуть. И вот тут-то очень важно его поддержать. Пропаганда ведётся, по телевидению в последнее время в особенности, но где тренироваться? А как бы надо? Чтобы, образно говоря, на каждом шагу, как раньше продавалась водка, как можно купить сигареты, вас встречал бы спорт. Не зрелище - ваш спорт! Нужно помнить: за вас природа работает от силы до 30 лет. Разрушение организма уже идёт, но пока медленно, скрыто. Затем начинается упадок. После 45 лет - распад. Сурово, но правда. Значит, вы должны постоянно тренировать себя. Трудный это хлеб - молодость. И хлеб этот нужно растить и растить. Всю жизнь.

- Человеку, по-моему, просто необходимо ежедневно совершать хотя бы один поступок, которым он мог бы гордиться, пусть наедине с собой, для собственного самоуважения. Чем раньше поутру его совершит, тем лучше будет себя чувствовать весь остальной день. Таким поступком может быть опять же тренировка, преодоление, ощущение пусть маленькой, но победы.

- Вы абсолютно правы! А для всего этого лишь нужно только одно. Спорт, спорт и спорт. То, чего начисто лишает людей здравствующая система спорта.

- Так ли уж начисто?

- Считаете, сгущаю краски? Если бы это было так… Система, выстроенная, направляемая и укрепляемая аппаратом, активно развивает отнюдь не лучшие тенденции, пришедшие в большой спорт. Я имею в виду стимуляторы, а проще говоря - допинги. При нормальном, естественном развитии спорта наиболее сильные, талантливые постоянно поднимают потолок достижений. За ними начинают тянуться остальные, приводя в действие всё новые возможности организма. Мы до конца не знаем этих границ, и потому спорт всё время был в движении, в развитии, начиная с древнейших времён, и ему, во всяком случае в обозримом будущем, застой не грозит. Но истинно спортивные цели подменялись другими, не буду повторяться. Появились мощные экономические стимуляторы. А человеческое тело физиологические ещё не готово к такому рывку. Но хочется, хочется... К тому же тебя не удерживают, наоборот, подгоняют (это делает система, аппарат). Как выдержать такую гонку? С помощью химических препаратов. Благодаря им, например, стало возможно тренироваться штангисту - страшно сказать! - два раза в день. Но ведь это не в природе человека. Препараты питают сердечную мышцу, ускоряют восстановительные и обменные процессы. Никакой одышки, вы мощно справляетесь с гигантским перенапряжением. Подключают допинг не постоянно - лишь в период самых больших нагрузок, но организм-то у всех вас один! А нервное напряжение? Он него зависит весь облик спортсмена, его психическая устойчивость. Что ж, и на этот случай есть соответствующий препарат.

- Не ждёт ли нас в конце концов горькая расплата?

- Это в основном витаминные препараты, своего рода топливо. Опасность подстерегает другая, а бы назвал её косвенной. Незаметно, как бы исподволь растут режимы, работа в которых становится опасной для жизни. Та же штанга. Кто, кроме самого спортсмена-тяжёлоатлета, знает, что это такое? Какой кабинетный начальник может представить, что такое рекорд? Когда тебя как расплавленным металлом заливает. Всего! И мозг, и кости, и суставы. Достаточно чуть расслабиться - и позвонок полетит к чёрту! Сломалась схема движения - прощай здоровье, а может, и жизнь!.. Поверьте, я не сгущаю, всё это я пропустил через себя. Видел своими глазами. Допустил спортсмен ошибку - и вышла кость из сустава. Да просто не всегда удаётся увернуться от штанги! Я глубоко уверен, что наступит время, когда штанга будет мстить людям тяжелейшими травмами, вплоть до смерти. Если пойдут рекорды под и за 300 килограммов. Это время уже вот-вот подступает. А приближают его, вернее даже, делают его приход незаметным и обманчиво безопасным всё те же стимуляторы. Спортсмен убеждается с их помощью: могу. И задаёт себе логичный вопрос: значит, смогу и больше? А система так и подхлёстывает его, так и гонит.. Посмотрите, как всё извратилось. Здоровье оборачивается травматизмом, инвалидностью, а то и риском для жизни. Спорт - это уже не спорт сильных, а борьба химических препаратов: у кого они лучше, тот и победитель. Рано или поздно, я знаю, люди скажут, они и сейчас уже говорят: зачем это всё нужно? Но неужели для того, чтобы прийти к безусловному осознанию, необходимо накопить немалый и горький опыт? Мы включились в какую-то безумную, дикую гонку? Зачем? Во имя чего? Кого мы обманываем? Разве же могут действительно радовать победы, добытые такой ценой? Я понимаю: всё зашло слишком далеко, уговорами и проповедями этот процесс не остановить. Предположу фантастическое: мы открыто - и на самом деле! - отказываемся от допингования в спорте. Пусть будет меньше золотых медалей, меньше мировых рекордов (уверен, и это временно, наверстаем), но мы действительно могли бы совершить революцию в нынешнем большом спорте. Во имя его чистоты, на благо людей. Но мечты, мечты… На тот аппарат, что оплёл сегодня наш спорт, я смотрю без оптимизма.

- В мае в Ашхабаде состоялся Всесоюзный фестиваль спортивных фильмов. Вы были председателем жюри. Впечатления, которые вы вынесли - в какой степени они согласуются во всем, что я от вас услышал?

- В беседе как-то не очень уместно цитировать документы, но здесь, я думаю, можно сделать исключение. Вот такой документ:

"ОБРАЩЕНИЕ
Участников и гостей XI Всесоюзного фестиваля спортивных фильмов

Мы, участники и гости XI Всесоюзного фестиваля спортивных фильмов, кинематографисты, журналисты, руководители спортивных и киноорганизаций, обращаемся к вам, спортсмены СССР, члены сборных команд страны, олимпийцы, выступить с призывом к спортсменам всего мира отказаться от применения всех видов допинга в спорте, привлечение детей к тренировкам и соревнованиям в большом спорте.

Мы предлагаем установить возрастные ограничения для выступления в спорте высших достижений. Эти акции позволят достичь на деле олимпийских идеалов Пьера де Кубертена: О спорт! Ты - человечность! О спорт! Ты - вдохновение! О спорт! Ты - мир!

Принято 19 мая 1988 г. на заключительном собрании участников и гостей фестиваля".

Всё, что я говорил, говорю и буду говорить, как видите, ничуть не противоречит содержанию этого документа и, к сожалению, не устарело.

- А где теперь это обращение?

- У вас в руках. И ещё в редакциях ряда газет и на телевидении. Я дал вам его сегодня, 9 июня. Уже три недели, как оно существует. Но все молчат

Молчать об истинном положении дел в спорте - всё равно что не остановить руку ребёнка, который тянется к пламени свечи. Ладно! Допустим, застой. Было. Но сегодня? Разве что-то изменилось в спортивном деле? Появились хоть какие-то ростки демократизма, гласности, оздоровления? Если не стало хуже… Стоило мне заикнуться о нетерпимом положении дел в спорте, как на меня обрушилась буквально лавина. А кто из тех, что приняли меня в штыки, не знает правды? Все знают! Знают, что мы эксплуатируем детей, втягивая их в большой спорт. И калечим физически и духовно, ибо на них сразу обрушивается всё то, о чём мы с вами говорили. Но знаете, что было после того, как я выступил в прошлом году в Останкине? Через неделю был президиум федерации. Меня осудили резко, грубо. С политическими ярлыками. Выступили, что называется единым блоком, стали кричать, что детей забирают из секций, что я нанёс ущерб стране… Как же! Они сами считают и вбивают в головы детям, что их победы - это величайшее завоевание социализма и вообще всей человеческой культуры. А тут - я…

- Наивно, наверно, было рассчитывать на другую реакцию…

- Хоть поначалу я растерялся, но, честно говоря, на другую реакцию и не рассчитывал. Думаете, тогда, в Токио, я проиграл Жаботинскому? Формально - да. В действительности же я проиграл в столкновении с Системой. Жаботинский был всего лишь её олицетворением, символом, чего он не поймёт и по сей день. И вот сегодня точно такая же реакция, по форме ещё более ожесточённая, чем четверть века назад. Детский спорт - это в самом деле альфа и омега большого спорта. И потому, что спорт вообще помолодел, и потому, что спортивный век становится короче. А детский спорт, каков он сегодня, по сути, лишает детей детства. Я уж не говорю об отдалённых его последствиях (расстроенное здоровье, ущербная психика и прочее). Какой мир остаётся не познанным ими в детстве, когда человек особенно восприимчив! Литература, искусство, музыка… К чему и с каким духовным и нравственным багажом они приходят в зрелую жизнь?

- Мрачный прогноз…

- Если всё оставить, как есть. Но я оптимист. Потому что вижу выход из тупика. Важно, чтобы его захотели увидеть и другие.

Александр Курынов и Юрий Власов (1960 г.)

- И в чём же он, по-вашему?

- Чтобы большой спорт не пожирал спорт народный, их нужно отделить друг от друга. Оставаясь в рамках одной системы, они все равно будут антагонистами, и поражение народного спорта неизбежно. Большой спорт - это действительно спорт профессиональный. Так пусть он таковым и будет! Он уже стал элементом нашей культуры, накопил огромные знания о возможностях человека, обогатил наши эстетические представления. Анаболики, допинги и прочая дрянь - вопрос иной, принципиальный, но не организационный. В большом спорте должно произойти очищение аппарата. Не просто сокращение, именно очищение. Нравственное. Думаю, возможно и это. При непременном условии: демократизация и гласность. Опять же сошлюсь на личный опыт. Мне удалось провести в федерации выборы ведущего тренера. Это было в Архангельске, на чемпионате страны. Открыто, гласно участвовали ребята. Это уже не кабинетное номенклатурное назначение. Это сразу расчистило дорогу. Пришёл другой человек - авторитетный, способный руководить командой. А в Ижевске мы провели выборы вице-президента международной федерации. Чего-то я всё же успел добиться. Но такое должно стать системой. Для оздоровления большого спорта гласность - главное лекарство. Нужен профсоюз спорстменов-профессионалов. Сейчас они бесправны. Нынешний аппарат этого не хочет: уходит власть из их рук. Необходим иной закон о пенсиях, справедливо компенсирующий труд спортсмена. Словом, нужны правовые гарантии, чтобы человек не чувствовал себя зависимым от того или иного чиновника. Демагоги могут возразить: тогда, мол, большой спорт захиреет, если мы оторвём его от "народных масс". Во-первых, он всё равно оторван, а во-вторых, всегда будут люди, которые захотят испытать себя на предельных режимах. Пусть одни ради славы, другие из-за денег, третьи ещё по каким-то причинам. Но то она и профессия.

Государство должно обеспечить людям… как бы это сказать… определённый здравоохранительный минимум. Школьный спорт, студенческий, заводской… Всё это на средства государства, из его социальных фондом, из фондом предприятий. А что сверх того - на кооперативных началах. Просто всего должно быть много: площадок, кортов, бассейнов. Мы должны "купаться" в спорте. Не хочешь, а пойдёшь. И здесь без кооперативности не обойтись. Да и не нужно обходиться. А разве в медицине не уживаются рядом бесплатная и платная врачебная помощь? И ничего в этом дурного нет, и пусть развивается дальше. А спорт? Чем же он хуже? Допустим, атлетическая гимнастика испытывает трудности с помещением. Мы получаем подвалы, оборудуем их. Понятно, купить или построить не можем, но взять в аренду - почему бы и нет? Мы можем целиком окупить расходы и принести ещё даже прибыль. Для той же медицинской или спортивной социальной программы.

- Картина, которую вы нарисовали, и правда, вселяет большие надежды.

- Ныне школы, да и вся страна (одно с другим связано неразрывно) переживают глубокий кризис; в физическом воспитании дальнейшее падение уже невозможно, дальше - вырождение. Мы начали очищать себя нравственно. Нам необходимо очистить себя и физически. Только так можно создать подлинно здоровое общество.

Беседу вёл Павел Демидов