Юрий Власов

Юрий Петрович Власов

(1935)

Юрий Петрович Власов родился 5 декабря 1935 года в Макеевке Сталинской (Донецкой) области, по национальности русский. Отец - Власов Петр Парфенович (1905-1953), русский воронежский крестьянин из села Хреновое, после - кадровый разведчик ГРУ (полковник), дипломат, Чрезвычайный и Полномочный посол СССР. Мать - Лымарь Мария Даниловна (1905-1987), русская кубанская казачка из станицы Мингрельская, крестьянка.
В 1953 году Ю.П.Власов с медалью окончил в Саратове Суворовское военное училище, в которое поступил на следующий год после окончания Великой Отечественной войны. В феврале 1959-го в звании лейтенанта успешно окончил прославленную Военно-Воздушную инженерную академию им. Жуковского. Год прослужил в войсках ПВО, затем был откомандирован в распоряжение ЦСКА. Уволился из армии по собственному желанию в мае 1968 года в звании инженер-капитана. Служа в армии с 17-и до 33 лет, не имел ни одного дисциплинарного взыскания.
С апреля 1960 года - профессиональный атлет, инструктор по спорту высшей квалификации. Шестикратный чемпион Европы, пятикратный чемпион мира, олимпийский чемпион в Риме (XVII Игры 1960 года), серебряный призер XVIII Олимпийских игр в Токио (1964). Обладатель более трех десятков выдающихся рекордов мира, а также титула "самый сильный человек мира" (отобрал этот титул у знаменитого американского сверхатлета Пола Эндерсона). За победу на XVII Олимпийских играх в Риме награжден орденом Ленина, после игр в Токио награжден орденом Знак Почета. Был грозой всех атлетов сверхтяжелого веса с 1959-го по 1964 годы. Пользовался исключительной известностью и уважением в мире. Оставил спорт в 1967 году, имея непобитыми два своих мировых рекорда: в жиме и сумме троеборья.
Депутат Моссовета в 1960-1964 годы. Народный депутат СССР в 1989-1991 годы. Депутат Государственной Думы с декабря 1993 года по декабрь 1995 года.
Кандидат на выборах президента России в 1996 году, обманно был лишен большого количества набранных голосов.
Литературной работой занялся в 1959 году: напечатал первый газетный очерк. В 1959-1965 годах сотрудничал с "Известиями", напечатал свод репортажей, статей, очерков. Печатал рассказы и очерки в "Огоньке", "Юности", "Физкультуре и спорте", "Октябре" и других журналах.
По убеждению не вступал в Союз писателей СССР, считая это несовместимым с творческой свободой.
Писательство и свою жизнь рассматривал, как служение народу. Убежденный патриот свой Родины.

    Автор книг:

    "Красные валеты"
    "Себя преодолеть" (1964)
    "Белое мгновение" (1972)
    "Особый район Китая" (1973)
    "Соленые радости" (1976)
    "Справедливость силы" (1989)
    "Геометрия чувств" (1991)
    "Стужа" (1992)
    "Кто правит бал" (1993)
    Многотомная работа "Огненный крест" (1993-94)
    "Русь без вождя" (1995)
    "Мы есть и будем" (1996)
    "Русская правда" (1999)
    "Временщики: Судьба национальной России. Её друзья и враги" (1999) (613 K) - 24 июля 2002
    Николай Разговоров. "О Юрии Власове и его книгах" (1998) (9 K) - 1 июня 2002

    Ссылки:

    Интервью с Юрием Власовым "Выберем путь возрождения России" в Библиотеке думающего о России
    Биографические данные Юрия Власова
    Предвыборная программа кандидата на пост президента России Юрия Власова    .