Тренировки Юрия Власова

Скопировано с сайта http://www.ironeangel.narod.ru

Этой статьей Сурена Петровича Богдасарова мы открываем нашу рубрику «Архив силы». Почему именно ей? Дело в том, что многие люди интересуются тем, как тренировался человек-легенда Юрий Власов. В поисках ответа на этот вопрос я долго копался в архивах «Ленинки» пока не наткнулся на эту статью. Мне кажется, что ни кто другой как Сурен Петрович, наставник Власова, сможет ответить на поставленные вопросы.

Сурен Петрович Богдасаров

Ежегодник ”Трибуна мастеров”

Тренировка Юрия Власова.

Практика показывает, что ни одна методика не может обеспечить успеха тренировки, если не соблюдаются основные ее принципы –систематичность и цикличность, постепенное повышение нагрузки, единство (взаимосвязь) общей и специальной подготовки. При планировании годичных и полугодичных циклов необходимо руководствоваться именно этими принципами, так как каждый цикл представляет собой единый процесс. Эта взаимосвязь выражается в правильном чередовании большой, средней и малой нагрузок.

Длительность циклов, их содержание, прежде всего, зависят от конкретных задач, стоящих перед спортсменом на данном этапе совершенствования, от закономерности развития спортивной формы, от календаря соревнований. Для лучшей иллюстрации этих мыслей необходимо провести анализ тренировки в подготовительном периоде.

В качестве примеров возьмем следующие недельные тренировочные циклы:

Недельный цикл тренировочных нагрузок первого этапа подготовительного периода 1959г.

До этого года лучшие результаты Юрия Власова были: жим—160 , рывок—145 , толчок—185.

(в сумме троеборья—490 кг)

11 января 1959 г.

1. Жим классический

100кг/1х4, 120/1х4, 130/1х3 тоннаж жима 1270 кг.

2. Тяга рывковая с подрывом

150кг/5х3 (2250 кг)

3. Приседания со штангой на плечах

180 кг/1х4, 200/5х4 (5720 кг)

4. Жим из-за головы

100 кг/1х4, 110/5х4 (2600 кг)

Объем—11 840 кг, средняя интенсивность—160 кг.

13 января 1959 г.

1. Жим классический

110/1х3, 130/1х3, 140/1х3, 150/3х3 (2470 кг)

2. Рывок

110 кг/1х2, 125/5х2 , 120/3х2 (2190 кг)

3. Тяга толчковая с подрывом

170 кг/1х3, 190/5х3 (3360 кг)

Общий объем –8020 кг, средняя интенсивность—148,5 кг.

15 января 1959 г.

1. Жим классический

120 кг/1х4, 140/5х4 (3280 кг)

2. Рывок с малым подседом (в прямую стойку).

95/1х3, 105/2х3, 110/6х2 (2035 кг)

3. Толчок

145 кг/2х1, 150/1х1, 155/1х1, 160/3х1 (1075 кг)

4. Приседания со штангой на плечах

170 кг/1х5, 190/4х5 (4650 кг)

Общий объем—11 040 кг, средняя интенсивность—143,3 кг.

Недельный цикл подготовительного периода (2 этапа) за 1960 г.

Лучшие результаты к этому времени были: жим—170 , рывок—153 , толчок—197.5 кг.

(в сумме троеборья—502,5 кг)

20 февраля 1960 г.

1. Жим классический

110 кг/1х3, 120/1х3 (690 кг)

2. Рывок с малым подседом (в прямую стойку)

100 кг/1х2, 110 кг/4х2 (1080 кг)

3. Тяга рывковая с подрывом

170кг/1х2, 185/8х2 (3300 кг)

4. Приседания со штангой на плечах

200/1х5, 210/1х4, 220/3х3, 210/1х4 (4660 кг)

5. Жим лежа (угол наклона 25 градусов)

140/1х4, 150/2х2, 160/1х1, 150/4х2 (2420 кг)

Общий объем—12 150 кг, средняя интенсивность—166,4 кг.

22 февраля 1960 г.

1. Жим классический

120 кг/1х3, 130/1х3, 140/1х2, 150/1х1, 160/1х1, 145/1х3 (1775 кг)

2. Рывок с виса

110/2х2, 115/1х2, 120/3х1, 115/3х2 (1720 кг)

3. Тяга толчковая с подрывом

190/1х2, 205/6х2, (2840 кг)

4.Отжимание на брусьях

70/1х4, 80/3х4 (1240 кг)

Общий объем (без отжимания на брусьях)—6335 кг, средняя интенсивность—150,8 кг.

24 февраля 1960 г.

1.Жим классический

110/1х3, 120/1х3, (690 кг.)

2.Рывок с малым подседом (в прямую стойку)

110 кг/1х2, 115/6х2 (1600 кг)

3.Тяга рывковая с подрывом

170 кг/10х2 (3400 кг)

4. Приседания со штангой на плечах

205/1х5, 215/5х3 (4250 кг)

5.Жим лежа (угол наклона 15 градусов)

140 кг/1х4, 150/5х3, 140/1х4 (3370 кг)

Общий объем—13 310 кг, средняя интенсивность—160,3 кг.

Недельный цикл подготовительного периода (1 этапа) 1961 г.

Лучшие результаты к этому времени: жим—180 кг, рывок –155, толчок—202,5 кг.

(в сумме троеборья 537,5)

7 апреля 1961 г.

1. Жим классический

120/1х2, 140/1х2, 160/1х2, 165/1х1, 175/1х1, 145/2х3 (2050 кг)

2. Рывок с малым подседом (в прямую стойку)

110/1х2, 120/3х2 (940 кг)

3. Тяга рывковая с подрывом

170/1х2, 180/2х2, 190/5х2, 180/3х2 (4040 кг)

4. Жим из-за головы

100 кг/1х3, 110/1х3, 120/1х3, 130/5х2 (2290 кг)

Общий объем—9320 кг, средняя интенсивность—148,3 кг.

9 апреля 1961 г.

1.Жим классический

120 кг/1х2, 140/1х2, 150/3х2 (1420 кг)

2.Рывок классический

120/1х2, 130/1х2, 140/1х2, 150/2х1 (1080 кг)

3.Тяга толчковая с подрывом

200 кг/1х2, 210/1х2, 220/1х2, 230/1х2, 240/1х2, 250/1х2, 240/3х2, 230/3х2 (5520кг)

5. Жим лежа (угол наклона 35 градусов)

150/1х4, 160/1х4, 170/1х3, 185/3х2 (2860 кг)

6. Приседания со штангой на плечах

210 кг/1х4, 230/1х4, 260/1х2, 270/1х1, 230/2х5 (4890 кг)

Общий объем—15 970 кг, средняя интенсивность—199,6 кг.

11 апреля 1961 г.

1. Жим классический

120/1х2, 140/1х3, 160/3х2 (1620 кг)

2. Приседания в ножницах (штанга на плечах)

125 кг/1х3, 135/1х3, 145/1х3, 155/1х3, 165/1х3 (2175 кг)

3. Жим из-за головы

120 кг/1х3, 130/1х3, 140/1х2, 135/3х2 (1840 кг)

4. Подъем на грудь малым подседом (в прямую стойку)

140/1х2, 150/1х2, 160/2х2 (1220 кг)

5. Тяга рывковая с подрывом

170/1х2, 180/1х2, 190/5х2, 180/2х2 (3320 кг)

Общий объем—10 175 кг, средняя интенсивность—154,1 кг.

Рассмотрим более детально, каким образом изменяется объем и интенсивность внутри недельного цикла? Путем изменения количества подходов, числа повторений в одном подходе и одновременно количества подходов и числа повторений в одном подходе и веса штанги. Различные нагрузки по-разному влияют на организм. В настоящее время все наши атлеты применяют большую, среднюю и малую нагрузку. Большая по объему нагрузка позволяет создать базу для дальнейшего роста спортивных результатов и чаще всего применяется в подготовительном периоде. Средняя нагрузка является средством поддержания тренированности. Малая нагрузка используется для активного отдыха, а так же для поддержания тренированности, и применяется во всех периодах тренировки, особенно в разгрузочные недели.

Вполне понятно, что объем и интенсивность не являются постоянными величинами, а изменяются с ростом спортивных результатов. Например, если в 1959 г. в подготовительном периоде общий объем отдельных тренировок не превышал 12 тонн, а интенсивность—140-160 кг, то за период 1960—1961гг. общий объем вырос до 13—15 и более тонн, а средняя интенсивность до 170—200 кг. Эти изменения стали возможны благодаря росту силы.

Рассмотрим более детально, каким образом изменяется объем и интенсивность нагрузок внутри недельного цикла. Это происходит путем изменения количества подходов, числа повторений в одном подходе и одновременно количества подходов и числа повторений в одном подходе и веса штанги.

Эти способы сочетаются и варьируются различным образом. В тренировках Ю. Власова наглядно видно, как тренировка на силу сочетается с тренировкой на быстроту. Например, если на одной из тренировок он выполняет толчковую тягу с установкой на быстроту движения с весом 200—220 кг, то через одну две тренировки ту же тягу с весом 230—250 кг, работая в основном над приобретением силовых качеств.

И так во всех упражнениях. Если, например, объем тренировки 9 апреля 1961 г. составил 15970 кг, то было бы неправильно планировать очередную нагрузку на 16—17 тонн. Здесь уже в обязательном порядке нагрузка снижается на 5—10 тонн.

Данное условие касается не только общего объема, но и всех видов упражнений. Не делать этого –значит идти прямой дорогой к перетренировкам и травмам. Поэтому после большой интенсивной нагрузки организму нужно дать время для восстановления работоспособности. Практика показывает, что повторная тренировка со сниженным объемом и интенсивностью способствует быстрейшему восстановлению.

Иногда мы сознательно (правда, редко) очередную большую тренировку проводим на фоне неполного восстановления, но после этого следуют несколько тренировок с малым объемом и интенсивностью (разгрузочная неделя).

В 1962 г общий объем отдельных тренировок при средней интенсивности 180 кг в подготовительном периоде равнялся 23—23,5 тоннам. Такой объем Ю. Власов мог повторить через 14 дней.

Остановимся на вопросе о соотношении классических и специальных подготовительных упражнений.

При прочих равных условиях, чем больше раздражитель приближается к предельному, тем значительней его тренирующее воздействие, прежде всего на центральную нервную систему. Чтобы вызвать значительные приспособительные перестройки (пластические и биомеханические) в организме, необходимо вместе с тем наращивать объем нагрузок.

Итак, мы стоим перед необходимостью наращивать как объем, так и интенсивность. Если это делать с помощью одних классических упражнений, то Ю.Власову на каждой тренировке необходимо поднимать в жиме 160-180 кг, в рывке 140-150 кг, в толчке 190-200 кг. А какое же количество подходов и повторений потребуется, что бы набрать объем 15-20 тонн?

Известно, что выполнение классических упражнений с весом, близким к предельному, требует большой точности, хорошей координации и максимального нервно-мышечного напряжения, что приводит к быстрому утомлению и снижению работоспособности организма.

Частая тренировка на технику с такими весами истощает центральную нервную систему (в большинстве случаев это является источником различных травм).

Решая главную задачу наращивать объем и интенсивность с помощью специальных подготовительных упражнений, мы оказываемся в более благоприятных условиях. Техника выполнения их более проста, так как включает только часть элементов классических упражнений. Например, на вес 200 кг в толчке на тренировке Юрий может сделать от 3 до 5 подходов, поднимая по одному разу за каждый подход.

А, выполняя толчковую тягу с подрывом с тем же весом, который включает такие важные элементы техники толчка, как старт и подрыв, он делает от 5 до 10 подходов по 2 повторения и при этом меньше устает. Пример показывает, что наращивать объем и интенсивность за счет специальных подготовительных упражнений гораздо легче, во первых, потому что они меньше утомляют, а во-вторых, большой вес сам по себе является раздражителем большой силы, поскольку упражнения выполняются с весом, составляющим 110-120% лучшего результата в классических движениях.

Таким образом, специальные подготовительные упражнения являются главным средством в создании и расширении физической базы. Что и ведет к улучшению спортивного результата.

Комментарии к статье:

1. Если кратко резюмировать содержании статьи то можно сказать: речь здесь идет об использовании в подготовительном периоде мощных силовых нагрузок, то есть нагрузок с большим объемом и интенсивностью. Если раньше в советской школе тяжелой атлетики повышенное внимание уделялось, прежде всего, совершенствованию техники, именно в совершенствовании техники видели возможность увеличения спортивного результата. Сурен Петрович стал в своем роде новатором, и они с Юрием Власовым стали в подготовительном периоде, когда до основных соревнований еще далеко, работать исключительно на силу. Поддерживая технику на малых весах.

2. Стоит обратить внимание на схему чередования нагрузок. Нагрузки, судя по приведенным недельным циклам, в основном идут по схеме большая, малая, средняя, либо малая, большая, средняя.

3. Под жимом классическим имеется в виду классический жим стоя.

Далее завершается рассказ о принципах построения тренировки в подготовительном периоде, и рассказывается о предсоревновательной подготовке атлета.

Много критических замечаний было высказано по поводу того, что мы мало внимания уделяем вопросам технического совершенствования и слишком увлекаемся силовой подготовкой. Общеизвестно, что техника выполнения классических упражнений состоит из многих элементов, неодинаковых по сложности выполнения. Наиболее важным элементом при выполнении рывка или подъема штанги на грудь для толчка является тяга с подрывом (фаза отрыва и подъема до ухода в сед).

Поэтому не случайно в тренировке Ю. Власова большое место отводится приседаниям, тягам рывковым и толчковым—именно эти упражнения отлично развивают мышцы ног, туловища и таза. Вместе с тем тяги способствуют совершенствование главного элемента техники подъема штанги на грудь, а в рывке фазы отрыва, подъема, подрыва.

Итак, очевидно, что нет ни одного специального подготовительного упражнения, которое, развивая силу, не совершенствовало бы какой-нибудь элемент техники. Нельзя отрицать значения таких важных элементов, как точность ухода под штангу при взятии ее на грудь или рывке. Для их совершенствования мы применяли такие упражнения, как взятие штанги на грудь с виса, рывок с виса, приседания в ножницах со штангой за головой (для развития гибкости, подвижности и достижения максимально низкого седа). Естественно, никакая техника не может быть совершенной, если тот или иной прием, помимо тренировки по элементам, не тренировать в целом. Для этого Власов в тренировку включает троеборье или рывок и толчок. Задачи таких тренировок проверить состояние техники. Если на этих занятиях обнаруживаются какие-то недостатки, то в дальнейшем технике уделяется большее внимание.

Некоторые тренеры считают, что силовая подготовка вредит технике выполнения классических упражнений, так как растет мышечная масса, вес атлета, и это приводит к ухудшению таких качеств, как быстрота, гибкость, чувство баланса. Эти опасения излишни, если систематически работать над совершенствованием указанных качеств, используя специально подобранные упражнения.

Тренировка в соревновательном периоде.

Мы уже говорили о том, что главная задача соревновательного периода—реализация тех возможностей, которые были достигнуты в подготовительном периоде. А как долго, на какой период, можно сохранить спортивную форму? Для Власова этот период равен 70-80 дням. По истечении его, если не менять характер нагрузок, результаты начинают падать.

А как же быть при большом количестве соревнований, растянутых на длительный промежуток времени, как это было в 1961 году? В этом случае мы были вынуждены выделить промежуточный этап в самом соревновательном периоде, который строится по типу подготовительного периода, но объем нагрузки наращивался в меньших масштабах.

Например, в 1961 г. Юрию пришлось 8 раз выступать на соревнованиях. Главными, из которых были матчевая встреча между командами СССР—США, первенство мира и лично-командное первенство СССР. Лучший результат в сумме троеборья –550 кг—он показал в декабре, хотя мог это сделать гораздо раньше, выступая на матчевой встрече СССР—США. В чем же была причина?

Дело в том, что, в основном правильно решая задачи в подготовительном и соревновательном периоде, мы упускали обычно самый главный этап подготовки—этап непосредственного подведения к соревнованиям. И хотя снижали объем и интенсивность, однако, как показал анализ, этот отрезок не был оптимальным по длительности. Чтобы было яснее, рассмотрим нагрузки недельного цикла за семь дней до выступления на матчевой встрече с 30 июня по 4 июля 1961 г.

30 июня 1961 г.

Жим

120/1х3 140/1х3 160/1х2 170/1х1 160/1х2 (1590 кг)

Подъем на грудь с малым подседом (в прямую стойку)

160/1х2 170/1х2 180/1х1 (840 кг)

Тяга толчковая с подрывом

210/1х2 230/1х2 240/1х2 250/1х2 230/1х2 (2320 кг)

Жим лежа (угол наклона 20 градусов)

170/1х4 180/2х2 (1760 кг)

Общий объем –6510 кг, средняя интенсивность –приблизительно 153 кг.

2 июля 1961 г.

Жим

100/1х2 120/1х3 140/1х3 (980 кг)

Приседания (штанга на плечах за головой)

210/1х4 230/2х3 (2220 кг)

Подъем на грудь с малым подседом

150/3х2 (900 кг)

Общий объем –4100 кг, средняя интенсивность –170 кг.

4 июля 1961 г.

Жим

100/1х2 120/1х2 140/4х2 (1560 кг)

Подъем на грудь с малым подседом

150/1х2 160/1х1 150/1х2 (760 кг)

Общий объем –2320 кг, средняя интенсивность –136,4 кг.

Если учесть, что объем тренировочных занятий в мае и июне 1961 г. составлял 12—17 тонн, а средняя интенсивность равнялась 170—190 кг, то здесь за неделю до соревнований мы видим значительное снижение объема и интенсивности. Внешне кажется, что все необходимые условия соблюдены, но если мы посмотрим на виды упражнений, то сразу заметим ошибку: разве можно включать за семь дней до соревнований толчковую тягу с подрывом на 230—240 –250 кг? Конечно, нет. А подъем на грудь с малым подседом 160—180 кг. Тоже нет. Большая нагрузка была в жиме, как по объему, так и по интенсивности. Общий объем двух жимов составлял 3350 кг. Это почти тренировочный уровень подготовительного периода.

Вторая ошибка была допущена в тренировке 2 июля. После больших толчковых тяг с подрывом через день в тренировку были включены приседания с весом 210—220 кг для поддержания тонуса мышц ног. Но вес для этого оказался большим, и к соревнованиям ноги не отошли. Юрий взял 210 кг на грудь, но с груди толкнуть вес не удалось. Он жаловался, что в ногах нет свежести.

Результат в жиме—180 кг –оказался на 5 кг ниже предполагаемого из-за усталости рук. Тренировки перед выступлением в Днепропетровске выглядели уже по-- иному. Во-первых, толчковые тяги с подрывом были исключены за 10 дней до начала соревнований. Во-вторых, приседания последний раз были использованы в тренировке за неделю до них. Результаты (рывок –163 кг, толчок—210 кг, в сумме троеборья –550)—мировые рекорды подтвердили правильность подведения к соревнованиям. Что касается жима то здесь повторилась старая ошибка.

Разберем тренировки за неделю до выступления в Днепропетровске.

16 декабря 1961 г.

Жим

100/1х3 120/1х3 145/3х3 (1965 кг)

Тяга рывковая с подрывом

160/1х2 185/2х2 (1060 кг)

Приседания

200/1х3 220/2х3 (1920 кг)

Жим лежа (угол наклона 30 градусов)

180/1х3 190/2х2 180/1х3 (1840 кг)

Общий объем –6785 кг, средняя интенсивность—169,6 кг.

18 декабря 1961 г.

Жим

100/1х3 120/1х3 140/3х3 (1920 кг)

Рывок с малым подседом (в прямую стойку)

110/1х2 120/2х2 130/1х1 (830 кг)

Подъем на грудь с малым подседом (в прямую стойку)

140/1х2 150/1х1 160/1х1 (590 кг)

Общий объем –3240 кг, средняя интенсивность—124,6 кг.

20 декабря 1963 г.

Жим

100/1х3 120/1х2 140/1х2 (840 кг)

Приседания со штангой на плечах

100/2х3 (600 кг)

Подъем на грудь с малым подседом

140/2х2 (560 кг)

Общий объем –1980 кг, средняя интенсивность –117 кг.

После первенства в Днепропетровске мы пришли к выводу, что спаренный жим (жим лежа и жим классический) необходимо исключить из тренировки за 10—12 дней до выступления, оставив только жим классический. В 1962 г. благодаря более правильному распределению нагрузки в жиме перед соревнованиями Ю. Власову удалось побить рекорд Андерсена, а в 1963г. выступая в Вене, увеличить рекорд до 190,5 кг.

Даже на этом небольшом примере мы убедились, насколько важно постоянно искать и находить причины ошибок, устранение которых обеспечивает успех на соревнованиях.

Как показала практика, тренировку на технику в классических упражнениях лучше всего проводить с весами, составляющими 80—90 % лучшего результата, ибо это дает выявить недостатки в технике.

Выполнение темповых упражнений требует точности, быстроты и хорошей координации. Поэтому не стоит их делать на фоне больших нагрузок в тягах и приседаниях, так как основное усилие в рывке и толчке падает на мышцы ног, туловища и таза. Когда предстоит прикидка или прохождение начального веса, нужно создать благоприятные условия за счет снижения объема и интенсивности в приседаниях и тягах, чтобы придать свежесть мышцам ног и туловища. Это позволяет атлету более четко и без срывов взять намеченный вес.

В заключении хочется сказать, что технику классических упражнений следует держать под постоянным контролем, систематически работая над ее совершенствованием.

Переходный период у Ю.Власова занимает 1—1.5 месяца в зависимости от длительности подготовительного периода, количества соревнований в году и состояния организма. Чтобы создать условия для востановления организма после напряженных тренировок и соревнований, он использует средства общей физической подготовки: плавание, прогулки, спортивные игры. Иногда для поддержания тренированности один-два раза в неделю по 30-40 минут занимается штангой.

Отдых обязателен для спортсменов всех разрядов. Это обеспечивает спортивное долголетие, так как, завершая один цикл, он как бы снимает последствия всех напряжений (нервных и физических) и готовится к предстоящим нагрузкам в новом цикле.

Мы коснулись некоторых вопросов, связаных с подготовкой Ю.Власова. Хочется выразить надежду, что читатели проявят творческий подход при использовании опыта его тренировок в своих занятиях, учтут при этом характер своей работы, степень подготовленности, условия жизни и извлекут максимум пользы.