Зимой 1981/82 года я в сво-их очерках, напечатанных га-зетой «Советская Россия», рас-сказал о том, как после ухода из большого спорта меня по-степенно одолели болезни, пре-вратив в немощного, хрониче-ски нездорового человека

Зимой 1981/82 года я в своих очерках, напечатанных газетой “Советская Россия”, рассказал о том, как после ухода из большого спорта меня постепенно одолели болезни, превратив в немощного, хронически нездорового человека. В тех очерках я поделился опытом преодоления подобных состояний, возвращения здоровья и нервной свежести с помощью разумной тренировки. Позже я написал об этом самостоятельную книгу (“Верить!”).

В этой главе, приложенной к моим воспоминаниям, я делюсь опытом организации оздоровительных тренировок.

Жизнь — это движение, движение ничтожных и крупных частиц, частей и единого, простого и сложного. Организм закладывается природой из необходимости движения — от рождения и до последнего часа.

Движение — самое естественное из состояний. Эволюция протекала в тесном единении с движением, именно оно обеспечивало выживание, и именно оно закаляет, укрепляет и готовит к испытаниям. Поэтому статика опасна, даже более того — гибельна. Однако если человек поставлен в безвыходное положение, он и в статике сумеет добиться очень многого — такого многого, что упражнения из доступных в подобном состоянии вполне будут обеспечивать жизнь.

Опасна лишь бездеятельность, в ней угасание организма.

В книге Б. Гржимека “Серенгети не должен умереть” подмечена одна из любопытных особенностей движения, которая лишний раз подчеркивает его важность вообще. “Обездвижить животное не удается, если оно в энергичном беге, — пишет Гржимек. — Яды, введенные с зарядом, при интенсивной работе разлагаются с минимальным вредом для организма. Для маленьких животных зачастую доза яда нужна даже более значительная, чем крупным. Маленькие животные более нервны и более подвижны...”

Можно много писать о достоинствах движения. Самые важные из них, на мой Взгляд, — это укрепление мышечного аппарата, в том числе и сердечно-сосудистого, насыщение организма кислородом, его механическая тряска и потение. Энергичная циркуляция крови как результат движения — это обогащение ее, а, следовательно, и тканей, не только кислородом, но и всеми нужными веществами. Это совсем другая энергия обмена. В вялом кровообращении начало многих заболеваний. И лечатся они лишь движением.

Тренировка способствует этой первой природной потребности — движению. Работа не только строит орган, но и согласовывает деятельность, как совокупности органов, так и каждого органа в отдельности. Только через работу можно добиться более или менее согласованной деятельности всего организма.

Ничего нового в оздоровлении себя физическими упражнениями вкупе с режимом и продуманным питанием нет. Подобные методики имеют почтенную давность. Просто каждый из нас, сталкиваясь с бедой и обращаясь к движению как источнику здоровья, открывает для себя давно открытое.

Оздоровительных систем великое множество, и это естественно: разные судьбы, разные люди, стало быть, и разный природный материал. И в этом обилии нет ничего плохого: у каждого возможность выбрать что-то по себе. Универсальных систем нет, да они и нереальны из-за различия людей. Лучшая та, которая нам подходит, и, конечно же, та, которая наиболее полно соединяет разумное от всех систем, то есть наиболее полно удовлетворяет общим принципам оздоровления.

Таким образом, целительность оздоровительных систем уже в том, что они предполагают работу, которой лишен организм. Все наши органы нуждаются в ней. Эволюцион-но они складывались в необходимости постоянной и довольно значительной нагрузки, отсюда и общеизвестный принцип: работа строит орган. Организм природой рассчитан на определенную работу, без нее он хиреет, а физиологические процессы теряют согласованность. Поэтому нет ничего удивительного в том, что одни крепнут от бега, другие — от гимнастики, плавания и т. п. Организм создан природой для физической работы, без нее он выходит из строя, и это, стало быть, общая посылка всех систем. Их единит и непременность веры в целительность физических напряжений.

Без такой убежденности нет тренировок, точнее — их возрождающего действия.

Общим тренирующим признаком всех систем должно являться повышение пульса и давления при нагрузках. Без этого нельзя получить надежную и выносливую сердечно-сосудистую систему. Кроме того, без определенного и весьма существенного объема работы невозможно воздействовать и на обменные процессы. Поэтому для здоровья и большей мощности организма, а стало быть, и его высокой стойкости нужны не зарядки ради пробуждения от сна, а ежедневные тренировки различной интенсивности и различного объема.

Для успешного противодействия болезням, преодоления каких-то хронических недугов следует в первую очередь поднять уровень здоровья, то есть увеличить жизненную силу, а это возможно лишь через режим и посильную физическую деятельность в форме тренировок.

Особенно много оздоровительных систем предлагалось в последние 100—150 лет.

В 1904 году в Петербурге вышла книга Танского “Физическое воспитание как необходимое условие здравого мышления и энергии духа”.

“Окончательная цель рациональной тренировки, — указывает автор, — поднять жизненную энергию, приспособить внутренние органы и нервную систему к жизненной нагрузке, к действенному выведению продуктов распада, а также закаливание организма... Надо помнить, что нельзя воспитывать душу отдельно от тела, но необходимо воспитывать всего человека, ибо мы не вправе делить неделимое. Эти слова, сказанные еще в XVI веке знаменитым Лютером в защиту подрастающего поколения от овладевшего почти всею Европою дикого аскетизма, применимы и к нашему времени...”

Немало создателей систем — чистые теоретики, без практики поиска и освоения своих же советов. На мой взгляд, без опробования методики на деле, как и приемов других систем, опрометчиво позволять себе какие-либо выводы. К примеру, утверждения, будто нельзя утрами тренироваться до пота, — нелепица. Опыт доказывает ошибочность подобного мнения. Миллионы людей бегают утрами и потеют. Или советы по закаливанию. Многие авторы утверждают, будто холодные обливания (пригоршнями от холодной струи или из ведра) с последующими растираниями малодейственны из-за кратковременности. Однако я простужался от данной процедуры несколько лет, прежде чем надежно освоил. И дала она мне очень много — снизила вероятность заболеваний от простуд, исчезли насморки, ознобы, я стал легче одеваться и т. п. Все весьма индивидуально.

Удивляют попытки ученых мужей доказать, что в каком-то популярном явлении нет ничего нового и т. п. Я читал подобные суждения о разработанной Лидьярдом методике бега трусцой, попадались и такого рода отзывы на работу Купера “Аэробика”. По-моему, суть в том, что каждое поколение усваивает давно известное на новом уровне.

По-новому увидеть старое — разве это не открытие?..

В начале XX века широкое распространение получили взгляды датчанина Мюллера.

“Мы не можем избежать отрицательных условий жизни, созданных современной цивилизацией, но в отношении здоровья мы можем принять меры, которые позволят нам идти с ней нога в ногу... Мы, несомненно, изнеженны. Существует так много различных приспособлений на все случаи жизни, что от нашего тела требуется все меньше и меньше затраты силы...”

“Здоровое пищеварение, сильные легкие, правильно работающее сердце и свежая кровь являются залогом здоровья”.

“Не следует забывать, что физическая работоспособность не всегда пропорциональна мышечной силе”.

“Не стоит думать, будто особенно долго живут именно люди с крепкими мышцами”.

“Сколько знаменитых атлетов погибло, несмотря на развитые мышцы, от самых привычных болезней”.

Особенное внимание Мюллер обращает на состояние кожи, а также — закаливание. Предметом забот становится и красота тела.

“Большинство современных мужчин и женщин, искусственно разукрашенных портными, парикмахерами и корсетницами, являли бы собой весьма плачевную фигуру в том виде, в какой их привела лишь собственная глупость и неряшливость”.

“Наряду с освежением крови посредством введения хорошего воздуха, наиболее важно укреплять те органы, которые служат для кровообращения, пищеварения и для выделения из организма ядов...”

“Любая часть тела чахнет и погибает от инертности совершенно так же, как ржавеет железо...”

“Легко найти в любом гимнастическом зале множество людей с крепкими руками и ногами, но одновременно со слабыми легкими, сердцем, почками, желудком и никуда не годной кожей...”

С легкой руки Мюллера начали отказываться от тяжелого костюма прошлого века, вместо сапог вводятся в обиход сандалии и другая открытая и простая обувь. Следуя его советам, начинают лечить больных чистым воздухом в горных санаториях.

Уже заголовки его работ дают представление о сущности системы.

Вот смысл двух глав одной из популярных книг.

I. Хороший и плохой воздух.

“Для того чтобы теплый воздух в комнате принес вред здоровью, совершенно необязательно, чтобы он был испорченным. Если, например, воздух искусственно согрет печкой, то, даже будучи чистым, он благодаря высокой температуре будет вреден, потому что изнеживает... и благодаря резкой разнице температуры в комнате и на улице делает человека слишком чувствительным к холоду...”

“Многие боятся спать при открытом окне, хотя ясно, что во время сна человеку так же необходим хороший, свежий воздух, как и днем, во время работы...”

“Каждая ткань и каждый нерв в нашем организме отравляются этим (плохим воздухом - Ю.В.) и утрачивают как сопротивление, так и жизнеспособность. Даже если мы в течение дня проводим несколько часов на воздухе, то в остальное время мы и дома, и в театре, и в трамваях все же дышим плохим воздухом...”

Далее автор советует не бояться сквозняков, так как при здоровой комнатной температуре он не способен угрожать здоровью.

II. Ежедневно воздух и солнце.

“Я имею в виду полный доступ воздуха ко всему телу”.

“Мой идеал, — продолжает Мюллер, — это приучить себя носить как можно меньше одежды”. Одежда не только изнеживает, предрасполагая к простудам, но и закрывает воздуху доступ к телу.

К лучшему из тренирующих средств Мюллер относит бег. Тем, кто любит зимой купаться в речках и озерах, он советует сразу после купания не стоять, а энергично идти или бежать.

В уязвимости и хрупкости сильных людей, что особенно выделяет Мюллер, нет ничего необычного. Без сердечно-сосудистой тренированности весь двигательный аппарат, то есть вообще все мышцы, — мертвый груз, обуза.

Из современных работ наиболее примечательны: Гильмера — “Бег ради жизни” (изложение основ системы оздоровления бегом, разработанной новозеландцем Лидьярдом) и Купера — “Аэробика”. Ту и другую работы все же отличает некоторая односторонность — это тренировка лишь сердечно-сосудистой системы. Слов нет, обеспечение надежности сердечно-сосудистой системы — одна из основных задач тренировок. Однако без специальных упражнений нельзя держать в порядке суставы, обладать хорошей фигурой с “живым” (гибким) позвоночником. Без специальных упражнений, в том числе и силовых, сложно лечить суставы. Кроме того, жизнь требует проявления силы и силовой выносливости. Различные, порой непредвиденные обстоятельства требуют держать организм в готовности к весьма значительным перегрузкам. Только бег трусцой или строгое следование “очковой” системе Купера не способны воспитать организм всесторонне. Возрастные изменения часто сопровождаются ослаблением функциональной пригодности опорно-двигательного аппарата - это оборачивается травмами и хроническими заболеваниями. Сколько вокруг нас людей, у которых годами болят позвоночник, коленные суставы или различные связки! Надежно защитить суставы и позвоночник от старения, обеспечить их работоспособность способны лишь специальные упражнения...

Самого пристального внимания заслуживают работы Микулина “Активное долголетие” и Амосова “Раздумье о здоровье”. Эти работы стали своего рода классикой в оздоровительной литературе.

Часто люди ищут какие-то особые упражнения или приемы тренировок, но за этим пропадает ценность того, что найдено. Если бы мы серьезно относились к тому, что уже найдено и освоено, нам вряд ли понадобились еще какие-либо советы. Существующие средства и методики вполне способны обеспечить любого из нас здоровьем. Надо только пользоваться тем, что, как говорится, лежит на ладони перед каждым. И вообще главное — это начать тренироваться, При физической бездеятельности любая нагрузка способна тренировать. В этом и заключается чудодейственность всех систем и любой системы.

Без соразмерного развития, тела и, следовательно, его красоты нет подлинной тренировки. Человек не должен быть скрючен и перекошен. Не совсем вразумительны насмешки многих людей над мускулами. Понятна преобладающая роль духовного и вообще разума, но это никоим образом не исключает физическую деятельность. Жизни должна соответствовать уравновешенность духовного с физическим. Эта уравновешенность, как известно, называется гармонией. Ведь и в историческом плане без помощи мускулов никакой интеллект ничего не добился бы. Нелепо и глупо противопоставлять эти два единых человеческих начала.

Работоспособные, выносливые и крепкие мускулы создать нелегко. Но ведь это не пустой труд. Он тоже оздоравливает.

Все тысячелетия под работу мысли закладывалась работа мышц. И сейчас человек беспомощен без работы мышц. Жизнь в нем сразу заглохнет, коли замрут мышцы. Да и недурно помнить, что сердце — наше удивительное сердце — мускул!

Кстати, если гонять все большее и большее число повторений упражнения, как советуют это ради укрепления сердечно-сосудистой системы современные оздоровительные методы, то становишься почти приверженцем атлетической гимнастики. Именно на изрядном числе повторений каждого упражнения зиждется их методика.

В отличие от атлетической гимнастики (культуризма) я не даю расти своему весу и тем ограничиваю мышечную массу, не позволяю ей переваливать за разумные пределы. Это принципиально важно. В оборот пускается жировая ткань. Организм обретает новое качество. Мускулатуру надо развивать, но ни в коем случае не гнаться за объемом — в первую очередь должна иметь смысл жизненная целесообразность.

Если к атлетической гимнастике добавить бег, упражнения на гибкость при условии неизменности веса, получается превосходная оздоровительная система, и не только для молодых мужчин.

Едва ли не всем известно о пользе физических упражнений. Есть залы с тренерами, стадионы, книжные пособия, а люди, однако, не занимаются. Да, они сознают важность тренировки и тренируют собак, лошадей, ловчих птиц, но только не себя. И слишком часто под занятостью, на которую принято ссылаться, кроется лень, под рассуждениями о важности интеллекта (будто кто-то на него покушается) — невежество.

С годами обычная житейская растренированность оборачивается неспособностью к прежде посильной физической работе. Если человек справляется с нею, то уже с чувствительной усталостью. За потерей силы и выносливости, а значит, и тонуса, как правило, следует и потеря здоровья. О том, в каком состоянии наши внутренние органы, гадать не следует.

Каковы вы сами, таковы и эти самые внутренние органы. Обольщаться не стоит. И особенно это относится к людям с распущенным, толстым животом. В дряблом животе — болезни. Дряблость живота как нельзя более точно соответствует тонусу внутренних систем.

Сколько я слышу сетований на потерю времени в тренировках. А болеть, терять на том годы и мучиться — не жаль? А вместе со здоровьем утрачивать бодрость, ясность мышления, вообще работоспособность?..

Итак, человеческий организм создан и рассчитан природой на определенную физическую работу. Из этого следует и все, что необходимо ему для здоровой жизни. Всевозрастающему гнету жизни мы можем противопоставить лишь отлично слаженный и действующий механизм — тренированное и закаленное тело. Других средств обычный человек не имеет. Тем же, кто мечен болезнями, тренировки необходимы вдвойне.

Я верю в подобные основы поддержания организма, то есть физическую гигиену. И не сомневаюсь, ее будут преподавать в школе.

Меня спрашивают о моей тренировке. Я убежден: у каждого она должна быть своей, каждый должен подобрать наиболее целесообразные упражнения, хотя принципы тренировки для всех общие. Главное — приступить к тренировкам и не пропускать. Главное — шаг за шагом осваивать упражнения, вырывать себя у болезней и немощей. С возрастом человек не должен дряхлеть. Упадок наступает из-за многолетней бездеятельности.

Нельзя рассчитывать, что настанет какая-то особая пора для тренировок и будет попроще со временем. Нет, она не настанет, не стоит себя обманывать. Если хочешь стать здоровым, жить без лекарств, слабостей, жалкостей и угроз дли жизни со стороны организма, приступай к тренировкам, без всяких оговорок и веди их без пропусков, преданно.

Не ссылайтесь на то, что у других — отдельная квартира или просторная комната, удобные для занятий. Не сомневаюсь, и в самой убогой комнатке и даже в клетке я нашел бы способ полноценно тренироваться. Я изловчился бы и подобрал другие упражнения, другие снаряды.

Нельзя прекращать тренировку, когда наступают невзгоды и острый недостаток времени. Именно в эту пору организм нуждается в физических нагрузках для предохранения от самой главной угрозы здоровью — нервной усталости. Нельзя относиться к тренировкам как делу второстепенному. Это именно первостепенное дело — дело не только здоровья, но и способности выстаивать в самые кризисные изломы жизни.

Восстановить себя можно практически из любого состояния. Не существует безвыходных положений, так как воле нет ограничений. Однако чем тяжелее и опаснее состояние, тем больших усилий оно потребует для возрождения. Прежде всего надо безоглядно верить в успех, затем — быть готовым на любой труд. И при всем том сохранять радостность и невосприимчивость к горестным и печальным мыслям — все это достигается волевой тренировкой, которая, помимо всего прочего, непрерывно возводит в степень все более высокой твердости и чувство привязанности к жизни, а это опять-таки воспитывает упорство. Но основа основ и самое главное для преодоления любой беды — ничего не бояться! День за днем надлежит вырабатывать нечувствительность к тревогам, срывам, неожиданностям и бедам, пока отрицание страха не войдет в плоть и кровь.

Выход из беды — прежде всего волевой акт, а затем уже результат тренировки и режима. Надо в своем сознании истребить болезнь, перешагнуть через страх, почтение к болезни, жалость к себе, возненавидеть болезнь и так страстно пожелать исцеления, чтобы “все страдания развеялись, как дым”, утратили всякое значение и власть. Эту душевную настроенность нужно всячески поддерживать и подкреплять самоубеждением.

Болезни — слабость организма, отнюдь не какой-то злой рок. Болезни доносят нам о неблагополучии здоровья, а точнее — сокращении жизненной силы. Тренировки, верный режим, разумное питание возвращают организму мощность. Вместе с возрастанием этой мощности отступают и вовсе увядают болезни. Таблетки не излечивают. Болезни побеждает организм — его жизненная сила. Нет устойчиво повторяющихся заболеваний. Есть лечение таблетками при неизменной физической основе, то есть сохранения причин, порождающих болезнь. Это не означает, что я не принимаю лекарства. Обращаюсь к ним, правда, в крайней необходимости и делаю соответствующие выводы — это обычно поправки в организации тренировок и режима.

Таким образом, болезни вполне допустимо рассматривать не как нарушения в деятельности каких-то систем, а убывание жизненной силы. Тренировками очень важно поддерживать или возрождать сам этот энергетический потенциал. Это “расширенная” (или возрожденная) мощность позволит успешнее противостоять недугам и давлению всех прочих жизненных условий.

Ошибочно тренировать какую-то одну, ограниченную систему. В любом случае нужно стремиться тренировать организм в целом, по всем направлениям, конечно, отдавая предпочтение главному.

Человек, если позволительно так выразиться, организовывался как многофункциональная машина — не только беговая, но и силовая, и плавающая, и акробатическая, и преуспевающая еще во множестве иных свойств. И все эти функции в процессе развития совершенствовались, тесно зависели одна от другой, обусловливали действенность одной через другую. И все они, естественно, подпирались деятельной работой внутренних органов. Именно в таком виде надо рассматривать человека для осознания того, что ему необходимо в тренировках. Ему полезно все! Однако все упражнять весьма накладно — не будет другого времени, как только школить себя. Стало быть, изо всего обилия упражнений следует вычленить самые действенные и полезные. И всегда надо держать в памяти, что человек — не узкоспециальный механизм, что развитие одних, вроде бы не столь важных функций, неизбежно сказывается на качестве функционирования других, которые мы уже относим к сверхважным. Поэтому наряду с тренировкой сердечно-сосудистой системы необходимо развивать такие свойства, как силу и гибкость...

Накануне первой тренировки я записал в дневнике: “Если суждено погибнуть в борьбе, которую я начинаю с болезнями, то погибну сильным. А сильные не умирают. Значит, я выживу, я выйду победителем!”

На вопрос, что же явилось самым трудным в те годы, я отвечу: “Начать тренировки и вести без пропусков первый год”.

Неразумно ждать исцеления в первые месяцы и даже годы. Организму нужны годы для перестройки. И выработки новой устойчивости. Привыкание же непосредственно к практике тренировок происходит за два-три года. После они не мнятся обременительной или докучливой обязанностью. Поэтому самые важные — первые два-три года, затем никто не отступится от тренировок.

Однако решительно хочу предостеречь тех, кто надумает воспользоваться моим опытом. Опыт одного не является исчерпывающим и совершенно пригодным для других. Копирование ведет к срывам. Даже у каждого классного спортсмена, тем более профессионала, своя методика. Невозможно учесть все обстоятельства, способные влиять на организм: бытовые условия, прошлое, уровень здоровья, характер работы, а самое главное - организм у всех разный. Все это предполагает самостоятельность в выработке своих тренировок. Особенно крупные ограничения накладывает возраст. Это надлежит учитывать и ни в коем случае не насиловать себя. Люди разных природных данных и физического развития должны втягиваться и работать по-разному. Нелепо и опасно впадать в крайности и муштровать себя, как говорится, до посинения, оголтело, напролом, забыв о чувстве меры и медицинском контроле.

Опыт убеждает: срывы, боли, неудачи и разочарования и даже несчастные случаи — из-за нарушений принципа постепенности. Зато ничтожное прибавление в нагрузках — всегда безотказный успех. Любой иной подход болезнен и рискован.

За редчайшим исключением здоровье поддается восстановлению, пусть не целиком, но в серьезной степени с помощью физических упражнений. Однако, дав обет, надо соблюдать его истово, всю жизнь! И величайший принцип его — постепенность и непрерывность!

С чего начать? С движения.

В самых сложных и запущенных случаях — с ходьбы.

Не следует чураться, с точки зрения здорового человека, ничтожных упражнений. Надлежит пересмотреть отношение к жизни, себе, своим возможностям и уж, разумеется, не ждать скоропалительных результатов. Если организм подает какие-либо нежелательные сигналы, не бросать тренировки, а лишь снижать уровень нагрузок, если надо — то основательно.

При введении новых упражнений набегает новая, неучтенная усталость, иногда развиваются позвоночные и суставные боли.

Перетренировка и схожие состояния свойственны первому году тренировок, особенно первым месяцам. Нагрузки кажутся простыми, тренировка вроде бы складывается — и следуют прибавление за прибавлением. Не учитывается, что способность выполнить определенное число повторов упражнения, да и нагрузку в целом один или два раза подряд, не соответствует способности переносить их постоянно. Следует сбой. Я много наблюдал подобных случаев.

Признаки перетренировки: нарушение сна, потеря аппетита, непроходящие боли в мышцах и суставах, желание лежать и вообще не двигаться, потемнение в глазах и одышка при наклонах, учащенный пульс, потливость, падение веса и раздражительность...

Цель тренировок — преодоление болезненных состояний, укрепление здоровья, а не самоистязание чрезмерными нагрузками. Не стоит ни за кем гнаться. Нужно опытным путем определить оптимальную нагрузку — только для себя, а не подстраиваться под кого-то. Любое освоение упражнения начинают с малого числа повторений!

Боль недопустима, она свидетельствует об отсутствии в данный момент у организма энергетических запасов. К большим напряжениям надо идти долго, медленно, не вызывая ненужные и порой весьма серьезные обострения. Мой выход из болезней не может служить примером. Я разбираюсь в тренировках, в прошлом обладал редкой тренированностью, у организма сохранялась память на нагрузки. Я вообще человек больших нагрузок и жесткого подавления себя — это от законов большого спорта. При другом отношении там нельзя добиться классного результата. Но организм у меня обычный — я не обольщаюсь, просто над ним поставлен требовательный и упрямый хозяин — воля.

Не надо торопиться, сравнивая свои занятия с чьими-то. Я знаю молодую женщину, для которой исходные данные для тренировок: восемь приседаний, пятнадцать наклонов вперед и десять вбок — явились чрезмерными! Она перетренировалась, слегла с головными болями, потеряла сон. Правда, она всего три месяца, как оправилась после сложной операции.

Вообще принцип оздоровительной нагрузки: не качать, а укреплять, то есть не раздувать неразумно число повторений упражнения. Осторожность нужна здесь еще и для того, чтобы не отнимать у организма энергию, необходимую для преодоления болезней. Этот принцип требует чутья на нагрузки.

И уж конечно, нелепо превращать жизнь в каторжные работы из-за страха смерти, то есть желания побыстрее перестраховаться мощными тренировками. Крайности отнимают радость возрождения, превращают человека в механизм и делают неудобным для окружающих.

Начинать следует с определения того наименьшего в нагрузках, что вполне под силу. Время занятий должно соответствовать этим возможностям.

Неудачи и разочарования есть неумение организовать тренировки: ошибки втягивания, недоверие к тренировкам вообще, запущенность организма, постоянные опасения различных упражнений и страх за здоровье...

Из великого множества упражнений, на мой взгляд, надо извлечь те, которые станут лечить или поддерживать основные системы в порядке, — пустое копирование недопустимо. Если их набор перекроет возможности организма, нужно выделить из них самые важные.

При чрезвычайной занятости надо тренироваться по сокращенной программе. Всякий неоправданный перерыв отбрасывает назад и в значительной мере стирает плоды предыдущих усилий. После болезней, в том числе и гриппа, необходимо тренироваться по облегченной программе, а в первые дни ограничиваться разминками или ходьбой.

Если нагрузки не согласуются с общей жизненной нагрузкой, они становятся ядовитыми.

Устойчивая физическая усталость делает нас восприимчивыми к простудам и гриппам. Ни в коем случае недопустимо носить постоянное утомление от тренировок.

При низких атмосферных давлениях восстановление от нагрузок замедленней. Процессы в организме явно затормаживаются. И тогда, когда нездоров, тренировка тоже тяжелеет. Это подчас вызывает недоумения.

При бессонницах следует тренироваться осторожней. Весьма просто угодить в неприятность.

Факт общеизвестный, но помнить следует: сон наиболее качественно восстанавливает силы. Поэтому борьба за оздоровление — это прежде всего борьба за здоровый и полный сон. Без него трудно решать тренировочные задачи — в этом я убеждался на протяжении 30 лет тренировок. И все же отступать не следует. Надо лишь вносить поправки в нагрузки и смягчать сложные положения некоторых упражнений, связанные с большими напряжениями.

Никогда не отчаиваться в срывах — и начинать все сызнова! Пусть вместо бега будут десять шагов шаркающей трусцы, десяти наклонов — всего три. Для данного состояния и эта толика — уже достаточная тренировка. Упрямо поворачивать организм на заданный курс! В любых случаях сохранять радостность, веру в победу и презирать страхи!

Первая задача тренировок — укрепление сердечно-сосудистой системы, затем мышечного и опорно-двигательного аппарата. Данной работе должны сопутствовать выведение шлаков из организма посредством пота, механической тряски, а также и закаливание. Не следует сбрасывать со счетов психическую, моральную и волевую стороны тренировок.

Кто глух ко всему, кроме своих болезней и несчастий, и кто не пришел к страстной необходимости избавления от них, тот не способен воспринимать ни тренировку, ни психотерапию самовнушением. Они слышат только себя и посему обречены на дальнейший развал и умножение несчастий. К сожалению, большинство людей полагает, будто лишь они так больны и так неудачливы. Они бесконечно жалуются, не сознавая, что их жалкость никому не интересна, а им просто вредна. Это чувство ведет к потере сопротивления, размыванию характера, стремлению переложить тяготы на других. Человек жалуется на судьбу — это свидетельствует о слабости натуры, неспособности к длительным волевым действиям, а также и некритическом отношении к себе, что наиболее пагубно. Тот, кто оказывается иа данных позициях, вряд ли исправит положение физическими упражнениями. И принцип самовнушений — светлое, радостное, волевое восприятие мира, закрепление этого настроения формулами воли — тоже ему недоступен. Такому человеку и лекарственное лечение будет мало помогать, так как значительная часть болезни уже смещается в область психики. Прежде чем одолеть болезнь на практике, это совершают в своем сознании. Без этого действенность упражнений, лекарственной и прочей терапии снижается почти до нуля.

Ко мне за помощью обратилась пожилая, усталая женщина. Она страдала гипотонией, нарушениями мозгового кровообращения и сопутствующими им головными болями. Заботы и тревоги отравляли ее.

Она загипнотизирована своими неурядицами, всю жизнь стояла на них и подняться выше их, тем более переменить отношение к жизни не сумеет — я это понял. В подобных случаях лечение тренировками бессмысленно. Нагрузки лягут на подавленный спазмами организм и вызовут еще худшие осложнения.

Тренировки целительны лишь при изменении отношения к жизни или стремлении к этому, но ни в коем случае — при безразличии. Без исправления или перестройки определенных психических качеств и контроля над своим состоянием болезни почти неизбежны; а все физические усилия излишни за бесплодностью.

Убежденность и вера необходимы и для преодоления трудностей, вызываемых тренировками, различными ходами болезней, а также создания того тонуса, при котором организм положительно воспринимает разнообразные виды нагрузок.

Начальную слабость (головокружения, тошноты, приливы крови к голове и пр.) я преодолевал лишь убежденностью, ибо тогда любые упражнения доставляли неприятности. В годы освоения нагрузок все смешалось: голод после объемных тренировок, голод диабетический (совершенно ненасыщаемый), простуды, спазмы... Я пребывал в постоянной неуравновешенности. К тому же мои тренировки состояли из нагромождения ошибок. Мне очень вредила торопливость. Вместо спокойного наращивания нагрузок я двигался вперед жадными рывками. И эти приращения нагрузок часто являлись непосильными. Я был, что называется, загнан и двинулся напролом, подчас е риском не только для здоровья, но и жизни, С началом тренировок я старался вести себя при осложнениях так, словно со мной ничего нет — я здоров. Это было трудно не мне — организму и порой оборачивалось разного рода сбоями, зато оказывало свое психологическое воздействие. Тот, кто мечтает преодолеть болезни и вернуться в здоровую и уверенную жизнь, должен навсегда усвоить, что его спасение — ничего не бояться. Лишь только тогда достижим успех! Если ты ничего не боишься, твоя вера становится действием, ей нет преград! Не страшиться любых приговоров судьбы! Любые неожиданности, даже трагические, встречать спокойным мужеством! Ничего не бояться — лучший способ преодоления трудностей и еще — деятельность организма в наиболее выгодных условиях!

Душевный подъем должен пронизывать тренировки: найдено магическое лекарство, а с ним — и безошибочный путь к исцелению! Отныне каждая тренировка, спокойная или трудная, приближает выздоровление, осаживает болезни. Умение преодолевать себя ради утренних тренировок я в шутку зову тихим мужеством. Впрочем, через несколько лет оно уже окажется без надобности, тренировки станут привычны.

Убежденность тогда оказалась столь могучей, что из большой, просто невероятной измученности и болезней я сразу пошел в физическую работу и сложные испытания, не обращаясь к отдыху, не опираясь на дни и недели отдыха. И в будущем я не обращался к отдыху: он в самом принципе тренировок и оздоровления. Я не испытывал в нем потребности.

Я настойчиво предостерегаю от копирования кого-либо еще и потому, что довольно серьезно поплатился за, это. Бездумное, некритическое следование предписаниям немецкого бальнеолога Кнейппа обернулось настоящей бедой. Нет, опыт других следует учитывать, и обязательно, но не копировать! Мои приемы хороши для меня, другим же способны не только навредить — даже принести страдания и новые болезни. Эта методика прямолинейна и предельно проста и для успешного претворения требует безоговорочной веры, но все равно соответствует в основном лишь моим данным. Не следует забывать: в прошлом я был спортсменом высокого класса; следовательно, приучен к весьма необычным нагрузкам.

Мой упражнения вовсе не столь хороши, есть, наверное, и получше. Важно, что я верю в них — уже одно это делает их полезными для меня.

Число повторов в упражнении определяется не только требованиями сердечно-сосудистой системы, но и больных органов. Так большим числом различных наклонов я лечу позвоночник, движений с гантелями — плечевые суставы. Но необходимо выдерживать золотую середину. При излишних повторах суставы могут воспаляться и оказываться в еще более худших состояниях. Упражнения с тяжестями, в том числе и штангой, — луч шие для укрепления суставов и разработки их при застарелых травмах. Конечно, при разумных весах. Плечевые суставы хорошо восстанавливаются упражнениями с гантелями. Тяжесть их должна быть умеренной, иначе легко нанести вред. Отлично лечит плечевые суставы плавание, коленные — приседания с ограниченной тяжестью (от 5 до 20 килограммов за головой на плечах).

Я уверен: если избегать тяжестей (гантели, гири), какие пробовал я, восстановление станет быстрей и безболезненней. Я испытывал различные режимы работы, следил за поведением разных систем организма под различными нагрузками.

Лечить повторами упражнений надо уметь. От упражнений, которые при длительном приложении не оказывают оздоравляющего действия, следует без всякого сожаления отказываться. Чревато осложнениями и завышение числа повторов. У меня по этой причине воспалялись суставы, мышцы, в том числе шейные мышцы и связки; укоренились новые осложнения на долгие месяцы, даже годы. Наращивать повторение нужно осторожно. Суставы, да и мышцы тоже, должны надежно осваиваться с каждым новым уровнем нагрузок. Впрочем, и подобное увеличение имеет смысл лишь до определенного предела.

Связки и мышцы обычно повреждаются при чрезмерной работе, когда они не справляются с накапливаемой усталостью, как выражаются спортсмены — “забиты”. Это случается и при недостаточном разогревании.

Вообще продолжительные, застойные боли в мышцах и суставах свидетельствуют и о том, что организму недостает энергии для должного обслуживания всех систем. Таким людям теплые ванны особенно показаны, если, конечно, они допускаются по состоянию сердечно-сосудистой системы.

Иногда отрицательное значение упражнения обнаруживается не сразу. Минует несколько недель, а то и месяцев, прежде чем боль привлечет внимание. Многолетние же боли — следствие не только неправильных нагрузок, но и запущенности, ослабленности организма.

Всегда следует держать руководством к тренировкам и не забывать: упражнения для сердечно-сосудистой системы имеют преимущества перед всеми прочими. И увеличивать нагрузку следует по состоянию сердечно-сосудистой системы, а уж потом — переносимости ее суставами. У меня, к примеру, в первую очередь ограничения со стороны позвоночника.

Не совсем грамотно тренироваться на одном и том же уровне нагрузок. Правильнее бы чередовать легкие тренировки с более трудными. Тогда не происходит понижения действия нагрузок из-за привыкания. В две-три недели неплохо бы закладывать нагрузки непривычно большие, а в остальные — в какой-то мере отличные одна от другой. Это будет держать организм в состоянии подлинной тренированности и, следовательно, готовности к перегрузкам. Кстати, это и принцип организации тренировок в большом спорте.

Накануне трудных тренировок я избегаю ванн. Они расслабляют мышечно, и это может приводить к травмам. Я принимаю ванны вечером после трудных тренировок, на следующий день у меня нет сложных упражнений, но и тогда необходимы осторожность и внимание. Впрочем, возможно, многим ванны и не понадобятся.

Мой подход к оздоровлению организма основывается на неизбежности нормализации жизненных процессов при постоянстве тренировок. Такое неизменное требование к организму и необходимость отзываться на него, то есть непрерывность приспособительных реакций, не могут не сказываться в положительном смысле на функциях всех без исключения внутренних органов. Неизменность этого требования ведет к согласованию важнейших жизненных процессов, ритмической работе организма и, стало быть, нормализации обмена. Все это в большой степени проявляет себя при многолетних тренировках. Жесткая необходимость приспособления вынуждает организм отзываться работой в заданном режиме. Организм втягивается в новый ритм и обретает склонность к полноценным обменным процессам. Физические нагрузки выводят его на этот, естественный и здоровый режим существования.

За десятилетия тренировок, в том числе и на уровне лучших атлетов мира, я перепробовал множество упражнений, и не только перепробовал, но и практиковал, а это уже несколько иное понимание их. Должен признаться, что не испытывал столь могучего и всестороннего воздействия ни от одного упражнения, как от бега.

За бегом я поставил бы многоразовые наклоны (и не из-за того, что у меня поражен позвоночник). К этим наклонам вперед я добавил бы и различные другие наклоны.

В режиме наклонов происходит укрепление сосудов головного мозга с заметным улучшением его питания. Кроме того, в позвоночнике сосредоточены важнейшие функции организма. Он буквально опутан нервными волокнами! Позвоночник, лишенный достаточного движения, теряет устойчивость к нагрузкам. Такой позвоночник не получает и достаточного питания, в нем развиваются дегенеративные процессы. Именно так: по гибкости позвоночника можно судить о жизнеспособности оргаиизма в целом. Недаром болезнь ожирения, толстый живот, общая нетренированность несовместимы с гибким позвоночником.

Наклоны — это поистине великое упражнение, самое важное и замечательное среди всех прочих. Головокружения при случайных наклонах, тяжкие и опасные приливы крови к голове, различные слабости — прямой результат пренебрежения ими. Вообще гибкость — одно из первых качеств организма. Она свидетельствует о благополучии опорно-двигательного аппарата, тренированности сосудов, определенной вестибулярной устойчивости и, я бы заметил, — общей молодости. Гибкий человек — это к тому же и красивый.

Упражнения на гибкость дают, много. Они укрепляют позвоночник, суставы (полнота действия суставов), вестибулярный аппарат и сосуды. Кстати, едва ли не вся йога исходит из развития гибкости и подвижности частей тела...

Итак, для надежности сердечно-сосудистой системы необходимо бегать, но вялый бег не способен ее обеспечить. На мой взгляд, при определенной тренированности бежать надо в таком темпе, чтобы ощущать усталость, а в определенные дни — и весьма чувствительную. По этому чувству следует судить о характере перегрузок. Это, конечно, не относится к освоению бега или неспешному бегу на дальние расстояния (пятнадцать километров и более). Бег не только тренирует жизненно важные системы, но и буквально промывает кислородом организм. Вероятно, поэтому Купер и назвал свою книгу “Аэробика”.

Я пробовал ходьбу на самых разных режимах. Ходьба — отличный нервный отдых и оздоровление свежим воздухом. После длительных заболеваний и при хронических недугах она становится едва ли не единственным доступным видом тренировки. После гриппа и болезней подобного рода лучше обращаться к ходьбе. И уже через неделю, а если надо и больше, приступать к тренировкам.

Для здорового же организма ходьба лишь в напряженном ритме оказывается тренирующим средством. По Куперу, такая ходьба должна составлять около шести с половиной километров в час. Как я уже писал, один бег все задачи решить не может. Остаются “частности” в организме, которые весьма и весьма способны отравить жизнь и которые нельзя устранить никакими беговыми нагрузками. Перебрав все упражнения по важности, я отдал предпочтение наклонам, упражнениям на гибкость, вращениям головой, подскокам (если нельзя бегать), а для людей старше сорока — еще и приседания.

Без наклонов нет качественной' тренировки. Приучаться к наклонам следует предельно осторожно — ведь речь идет о гимнастике сосудов головы.

Нужно время, и значительное, и не только для того, чтобы мышечно привыкнуть к наклонам. К работе должны приноровиться внутренние органы и в первую очередь сосуды. Я знал мужчину, у которого от наклонов образовался внушительный кровоподтек под глазом. Он пренебрег постепенностью, физически ему действительно было вовсе не трудно набирать наклоны, но сосудам, как и другим органами, надобно время для приспособления к нагрузкам, которых они были лишены прежде. Кровоподтек вскоре рассосался. Сосуды произвели необходимую перестройку, окрепли и стали без осложнений справляться с нагрузками. Для этого и тренировка, но, как видно, чрезвычайно рискованно нарушать принцип постепенности. Необходимы многие месяцы очень ограниченной работы — это и есть время первой перестройки организма. Пренебрежение грозит кровоизлияниями другого рода, которые станут угрожать жизни и уже не рассосутся столь безболезненно и просто. Постепенность — непреложное правило любых тренировок.

Различными вращениями головой я заполняю паузы между трудными, в основном силовыми упражнениями.

Для укрепления легких я мышц, обеспечивающих дыхание, я в конце каждой тренировки два раза подряд надуваю резиновый матрас.

Вот мои главные упражнения. Я считаю их обязательными для себя. Остальные, как, например, силовые, — дело вкуса; хотя они далеко не безразличны обменным процессам.

Из силовых упражнений я советовал бы и мужчинам и женщинам упражнения для брюшного пресса на перекладине (поднимать ноги необязательно до перекладины).Оно довольно , трудно, но за год-другой можно привыкнуть. И стоит ради него помучить себя.

Подавляющее большинство людей с годами изрядно меняется. Подтянутый в поясе и гибкий человек после 35 лет — такая же диковинность, как чистый снег в городе. Обычно гибкость свидетельствует о нормальных условиях для сокращений диафрагмы — нашего второго (венозного) сердца, о здоровье позвоночника и всего множества зависящих от него органов, а также сосудистой устойчивости, стало быть, более энергичном кровообращении.

К упражнениям на гибкость, безусловно, относятся и наклоны. За полчаса я выполняю их целую серию. Это время чистой работы, без учета перерывов на переход от одного вида наклонов к другому. К тому же я утяжелил многие из них гантелями.

У мужчин живот должен быть плоским, стан — прямым и в преклонных годах, а движения — нескованными и свободными.

Контролем над собой необходимо приучать себя к расслабленности. Накладно быть скованным.

Отклоны назад с табуретки — одно из самых доступных упражнений для брюшного пресса, но нужно учитывать нагрузки на сосуды головы и привыкать к ним подольше.

К мужским упражнениям для силы я в первую очередь отношу выжимание на брусьях — оно задействует целую группу мышц. Позвоночник, же вывешен и не нагружен... Дома разместить брусья невозможно. Я заменил их двумя сварными стойками из труб с небольшим диском внизу у каждой для устойчивости. Сверху на опорах — горизонтальные сварные обрезки труб на величину чуть подлинней захвата ладонью.

В моих тренировках более чем достаточно того, чего не следует делать. Я отдаю дань спортивному прошлому. Безусловно, мне необязательны в таком обилии и силовые упражнения.

Продолжительное плавание — это и здоровые легкие, и здоровая сердечно-сосудистая система, и высокая закаленность, и здоровый позвоночник. Редко один вид спорта объединяет сразу столько достоинств.

Велостанок — очень серьезное тренировочное средство. Чтобы не угодить в перетренировку, нужно нагрузки подбирать последовательно, понемногу прибавляя время. И здесь также необходимо чередовать большие и малые нагрузки и так называемые тренировки-отдых, на которых ограничиваться только разминкой — педалированием на несколько минут. Неплохо бы в вольных упражнениях разминаться с маленькими гантелями — полтора-два килограмма. Большие тяжести могут вызвать воспаления суставов. Ведь это разминка и разработка суставов, а не накачка силы.

Сокращение пауз между подходами к силовым упражнениям равнозначно дополнительной, неучтенной нагрузке. При значительной усталости можно прибегать к удлинению пауз между упражнениями, когда в том есть нужда. А сколько тренироваться вообще — полчаса, час, полтора часа... — каждый должен решать сам.

И само собой — тренироваться в коллективе легче и проще.

Все, что я рассказываю о тренировках, следует воспринимать лишь критически. Это только мой частный опыт.

С освоением нагрузок и улучшением состояния появляется желание увеличить работу по принципу: чем больше, тем лучше. Как-то сами собой разгоняются повторы упражнений, вес гантелей и общий объем. Втискиваются новые упражнения. И незаметно тренировка становится изнурительной и громоздкой. Чтобы ее результаты не перешли в свою противоположность и жизнь не превратилась в одну усталость, заботу о теле и упражнениях, следует быть критичным к себе. Тому помогает контроль за общим временем тренировки. Когда оно превосходит наши возможности (установленные сроки), нужно производить сокращение числа упражнений (если нужно — и повторов) уже по принципу выделения и сохранения жизненно необходимых. Форсирование организма не есть идеал тренировки. Однако верно и другое: тренировка не может быть застывшей. Меняется физическое состояние (для этого и тренировки), изменяются потребности организма. Тренировка приобретает более или менее законченную форму через три-четыре года, но и после она продолжает совершенствоваться.

В системе выведения продуктов распада поту принадлежит одно из самых важных мест. Потеть надо каждый день и удобнее всего на тренировке. Кстати, потеешь не всегда из-за кислородной задолженности — это и защита против перегрева, что естественно при энергичной работе.

Нужно тренироваться не только до пота, но и время от времени, как я уже писал, — с повышением нагрузки до непривычно большой. Иначе организм беззащитен перед физическими и нервными испытаниями. Я был озадачен, прочитав в книге одного из “теоретиков утренних зарядок” о том, что ни в коем случае нельзя разминаться более шестидесяти минут и тем более с потом. Позже я узнал: автор этой весьма объемистой книги умер в бане, куда его зазвали спортсмены. Безусловно, организм этого человека был изнежен постоянством невысоких нагрузок, быстро приспособился, и они уже не тренировали. Результат — гибель от обыденной тепловой перегрузки.

Ряд авторов вообще против утренних занятий, приближающихся по длительности к одному! часу, так как “не учитывается время, положенное нервным центрам на восстановление”. Тут каждый должен решить, как быть. По-моему, данное мнение ошибочно. Для энергичной тренировки естественно утомление. Как вызвать приспособительные процессы без изменения пульса, давления, усталости? Да такой работой лишь нагуливают аппетит — и только!

Усталость от физических упражнений проходит. Она не застревает комом на весь день. И, кроме того, нужно соразмерять тренировку с нагрузкой всего дня. Иначе любая тренировка становится ядовитой. Расход сил в тренировке должен соответствовать тому расходу, который отводит ему общая жизненная нагрузка. Конечно, большие тренировки могут и утомлять, но к этому можно привыкнуть как к временному явлению или сносить их на субботу. И вообще, усталость свойственна начальному периоду тренировок, когда организм предельно ослаблен. С возрастанием тренированности восстановление от нагрузок протекает во все более и более сжатые сроки — это железный закон. Ничего страшного нет, если в отдельные дни и понести усталость. Важно, чтоб это не являлось постоянным состоянием.

Возражения против нагрузок на утренних тренировках “до пота” лишены смысла. Миллионы людей утрами бегают и, конечно же, потеют, и такие же миллионы ведут другие тренировки, тоже потея, а классные спортсмены утрами проходят вообще через могучие напряжения — и все это, наоборот, усваивается организмом с благодарностью. У организма вообще настолько широкие приспособительные возможности, что он приноравливается к самым необычным условиям, вплоть до тренировок в космосе, где невесомость совершенно чуждое ему состояние. Все дело в постепенности! Можно добиться самых невероятных вещей — только наступать медленнее, ни в коем случае не ломая себя.

Не стоит и говорить о несовместимости тренировок с курением и алкоголем. Слова великого писателя: “Если уж опьяняться, то лучше всего воздухом”. Вообще перед радостями здорового организма все прочие меркнут.

Нельзя — и это опасно — ломать организм, насильственно приучая к работе. Прежде всего надо уметь слышать и понимать организм и все изменения вводить в согласие с ним, а это значит подготавливать его режимом и физическими упражнениями. Всей своей жизнью в спорте я был приучен к такому пониманию организма. И это необходимо учесть всем, кто хотя бы в какой-то степени обратится к моему примеру.