Одна из тренировок Власова

Материал скопирован с сайта http://www.temach.umka.com.

(Strenth and Health, август 1960)

Предоставил статью Алексей.

Дмитрий Иванов

Система тренировки Власова, Чемпиона Мира.

В мае 1959* Юрий Власов, новый советский тяжеловес, превзошел мировой рекорд Пола Эндерсона в толчке двумя руками на два полных фунта, подняв планку до 197,5 кг (или 435.25 фунта). Этот результат был установлен на первенстве Вооруженных Сил СССР Позже, в начале октября, Власов стал новым чемпионом мира в своем весе** и, вырвав 153 килограмма (или 337.25 фунтов), превзошел мировой рекорд в рывке на три полных фунта.

На первый взгляд, в этих двух подвигах не было чего-то удивительного, потому как и до Власова другие тяжеловесы, и в особенности Эндерсон, поражали приверженцев железной игры своей феноменальной силой. Но знатоки тяжелой атлетики, взглянув на Власова, не могли взять в толк, как возможно, что атлет, весящий всего 253 фунта (114.7 кг), побивает силачей гораздо более тяжелого веса, чем его собственный. Они рассуждали, что, должно быть, существует некий секрет, объясняющей успех Власова. И они были правы. Секрет Власова заключается в способе его тренировок.

В Советском Союзе методики тренировки тяжелоатлетов в легких и тяжелых весовых категориях столь же непохожи, как ночь и день. В дополнение к упражнениям со штангой искушенные легковесы много занимаются бегом, прыжками в высоту и длину, играют в футбол, баскетбол и волейбол. Все это помогает им развить скорость, проворство, выносливость и избавиться от дополнительного жира. Но "гиганты" традиционно игнорируют эти дополнения в своих тренировках.

"Почему бы нам, более тяжелым атлетам, не тренироваться так же, как наши легковесы? — однажды задался вопросом Власов. — Большая скорость должна привести к большей силе".

После обсуждения этого с тренером Суреном Богдасаровым, Юрий Власов радикально изменил свою тренировочную систему. Далее следует описание его нынешней программы тренировок.

В начале каждой тренировки, прежде чем прикоснуться к штанге, Юрий до обильного потоотделения гоняет по залу тяжелый медицинский мяч. Затем он выбирает два самых тяжелых наполненных мяча и перебрасывается ими с тренером из различных положений. Вся эта деятельность направлена на то, чтобы хорошенько разогреться и размяться.

После короткого отдыха Юрий приступает к одному из двух разминочных упражнений со штангой — или к толчку, или к рывковой тяге. Вот сделаны четыре или пять сетов этих упражнений. Теперь он готов начать жим. Он стартует со 120 кг (264.5 фунта) и работает с шагом в 10 кг, доходя до 160 кг (352.25 фунта) в подходах из трех повторений. В заключение он делает жим 170 кг (374.25 фунтов) в одном повторе. Между сетами Юрий отдыхает, прогуливаясь по залу и сохраняя свои мышцы "рабочими", приблизительно по три минуты между каждым подходом к штанге.

Следом за жимом наступает время практиковаться в рывке или в толчке, в зависимости от тренировочного графика, составленного заранее. Он обращает главное внимание на скорость и технику при выполнении этих движений. По этой причине Власов никогда не пытается сделать более двух повторений в этих упражнениях. После того, как он доходит до 139 кг (308,5 фунтов) в рывке или 184 кг (407.75 фунтов) в толчке, он заканчивает скоростные подъемы, делая один или два подхода с более легким весом. После следуют приседания со штангой на груди, а затем он выполняет тягу к груди; или рывковую, или чисто силовую, от пола до уровня груди. Власов делает эти вспомогательные упражнения, которые строят силу мышц ног и спины с весами в пределах 200-250 кг.

Как это ни странно для тяжелоатлета, любимое упражнение Юрия Власова — жим лежа. Он никогда не "отбивает" вес от груди, не выгибает спину при выполнении этого движения и ставит руки на гриф как при обычном жиме.

Юрий заканчивает основную часть своей тренировки, шесть или восемь раз отжимаясь от параллельных брусьев, поднятых на высоту шести футов и шести дюймов, с двумя пудами железа (один пуд равен 16,38 кг), закрепленными на его ногах.

Финальная часть тренировочной сессии чемпиона мира начинается с упражнения, которое помогает усилить его абдоминальные (брюшные) мышцы. Используя 20-килограммовый диск от штанги как отягощение, он садится на высокую скамью, закрепляет ноги между перекладинами шведской стенки и выполняет подъемы корпуса, подобные тем, что делают на римском стуле, прогибая свой позвоночник назад, насколько это возможно. Он повторяет это упражнение 8-10 раз.

Этим и заканчивается тренировка в зале. Власов выходит на открытый воздух и начинает бегать трусцой в среднем темпе. После двух кругов по 300 метров он отдыхает в течение двух минут, продолжая двигаться шагом и глубоко дыша. Он возобновляет бег, но в другом темпе. Быстрые спринты перемежаются медленным джоггингом — форма тренировки, используемая самыми выдающимися бегунами. В конечном счете, Юрий покрывает в беге от полутора до двух километров на каждой тренировке. "Это помогает мне сражаться со злейшим врагом всех тяжеловесов — тучностью", — не устает повторять Власов.

Приветливый гигант тренируется четыре раза в неделю — во вторник, четверг и субботу по вечерам. А в воскресенье — день, свободный от службы (Власов — офицер Советской Армии), — начиная с 11 часов утра. Воскресенье — самый занятый день недели, потому что, как говорит сам Юрий, нужно найти время на все: на то, чтобы поработать со штангой, расслабиться, поиграв в волейбол, сходить с женой Наташей вечером в театр, и т.д.

Несмотря на выдающиеся рекорды, молодой Власов еще далек от истощения своего колоссального физического потенциала. Юрий один из тех, кто может воплотить прогноз Дона Коссака, утверждающего, что рывок 160 кг и сумма в 550 кг — вполне в пределах возможностей тяжеловесов. И, быть может, он будет первым, кто достигнет этих целей. Прежде всего, потому что он молод — недавно он отпраздновал свой 24-й день рождения — во-вторых, потому, что он исключительно талантлив и интеллектуален, и в-третьих, потому, что он более упорен, чем любой из его коллег-тяжеловесов.

Перевод с английского Данилы Дубшина. 2000 г.

Примечания
* Здесь неточность. Власов выиграл чемпионат Вооруженных Сил в Ленинграде 22 апреля 1959
** Юрий Власов победил па чемпионате мира 4 октября 1959 года в Варшаве.
(Автор — чемпион мира 1954 года по тяжелой атлетике в легком весе. Сейчас он журналист в Советском Союзе, обладатель звания "Заслуженный мастер спорта СССР".)

В галерею Власова на сайте Темыча.