ЖЕЛЕЗНАЯ ШАХТА: Атлет

Скопировано с сайта http://www.ironmine.narod.ru

АТЛЕТ

Комсомольская Правда, 10 июля 1986 г.

Автор: Инна Руденко

Фото: В. Комиссарова

Набор: Hugin (hugin_2000@mail.ru)

Сайт: Железная Шахта (www.ironmine.boom.ru)

"Нет веса, который не могли бы поднять эти русские…"

(Газета "Таймс", 31 июля 1961 г.)

Мучит противоречие: мы всё чаще, всё громче, всё энергичнее говорим об изменении окружающей нас жизни - и это так долгожданно; всё плодотворней мечтаем о создании таких обстоятельств, при которых человеку стало бы выгодно, да, именно так мы говорим, быть сильным, честным и умным - и это тоже верно, и вместе с тем что-то противится и бунтует во мне - а что же он сам, человек? Человек - чело века. Неужто чело только слепок, следствие, производное, лишь век воспроизводящая реплика?..

Слава Кристофора Колумба не даёт нам покоя и сегодня, а каждый ли стал сам для себя Колумбом? Роем землю, ловим солнце, расщепляем атом в поисках новых источников энергии, а знаем ли те источники, которые заставили бы бурно тронуться в рост душевные и интеллектуальные наши силы? Доискиваемся до причин катастроф, случившихся века назад, а саморазрушение личности, хотя бы теми же наркотиками всякого рода, от винного градуса до сладковатой травки, худшая из катастроф - вот она, рядом. Восторгаемся в музеях творениями древних, создавших идеал гармонии духа и тела, - и равнодушно взираем на то, как часто сегодня эти части целого разведены на полюса: то человек - тупые бицепсы, то гипертрофированный мозг на тонких и слабых ногах.

"Что в моей жизни моё" - задаёмся ли мы этим старым вопросом? Часто живём инстинктивно… Иногда вопросы возникают, но как удивились мы, увидев мешки писем о смысле жизни одному итальянскому певцу!… Кого мы выбираем в кумиры?

Гири. Гантели. Штанга. Знаменитая некогда штанга тяжелоатлета в полупустой комнате. Здесь живёт спортсмен. Великий спортсмен Юрий Власов. В своё время его слава могла сравниться лишь со славой другого Юрия - Гагарина. Восемь лет он устанавливал самые тяжёлые рекорды мира. Вот как и нём писали газеты: "Самый сильный человек в мире, самый сильный человек всех времён", "Власов - это сенсация из сенсаций! Его выступление было настолько потрясающе, настолько сказочно-необыкновенно, что с ним не может сравниться ни одно событие в истории Олимпийских игр. В мировом спорте ещё никто не был столь велик и недосягаем. Он эталон настоящего спортсмена и блестящий представитель своего народа". Те, кому сегодня двадцать, не могли уже увидеть Власова на помосте - они только родились, когда он с помоста сошёл. Сошёл, а для нас герой часто лишь тот, кто освещён юпитерами… Но вот спустя 20 лет после Олимпийских игр, выигранных Власовым, уже совсем недавно, накануне 100-летия тяжёлой атлетики, проводится международный опрос штангистов, и именно Власов, хотя на спортивном небосклоне сверкают другие звёзды, признан "идеалом тяжелоатлета всех времён"!

"Если что-нибудь священно, то тело людей священно…" Эти слова Уитмена Вы вынесли в эпиграф к рассказу о своей спортивной судьбе. Неужели и впрямь Вы так думаете? Священным мы обычно называем дух человеческий. Но тело?…

- Вы считаете, что позволительно беспокоиться о красоте лишь бездушных предметов? Мебель, дома, улицы, торты, платья, обувь, автомашины, клумбы - сколько потрачено человеческих усилий и воображения, чтоб сделать их совершенными!… А совершенство сложения самого человека? Неужели Вас не оскорбляет толстый живот, хилые ноги, согбенные спины?

- И всё таки, мне кажется, в этом есть какой-то эгоизм: так заботиться о красоте собственного тела.

- Я это уже слышал. Но не устану повторять: истинная физическая культура гармонизирует отношения человека с жизнью.

- Физическая культура - да. Но спорт?

- Большой спорт - это неистовый труд, часто как раз в ущерб здоровью. Иначе не награждали бы первых спортсменов высшими орденами.

- Честолюбие - как Вы относитесь к этому чувству?

- Ценю его. Но не для того я был в спорте, чтоб выигрывать золотые медали и чемпионаты - ради этого я не остался бы на помосте ни на один день.

- Что же тогда привело Вас на помост?

- Сколько себя помню - любил силу.

- Вы, такой силач…

- Не люблю этого слова: "силач". Так и просятся на язык созвучия: тягач, пугач, толкач, портач..

- А как иначе?

- Атлет.

- Атлет - это кто?

- Не гнущийся ни перед чем и ни перед кем боец.

- Кто были Ваши главные противники на помосте?

- Люди, которых тогда называли самыми сильными, носили на трико эмблему США.

- А как Вы относились к соперникам?

- Я их ненавидел. Быть может, это в Ваших глазах меня и не украшает, но это так. Ни риск, ни отношение зала, ни боль - ничто не имеет власти на помосте - только сопротивление! Только бой! Ярость возбуждает мышцы. Достать, сбросить соперника. Из невозможного - достать, победить!

- Для чего нужны были победы?

- Жизнь существует лишь в победах, в этой высшей категории активности природы.

- Кто стоял между Вами и победой?

- Американец Пол Эндерсон. Ни один тяжелоатлет даже отдалённо не переживал до той поры подобной известности. "Человек-скала", "человек-подъёмный кран" - так его называли. Чудовищный вес - около 170 килограммов! Чудовищная сила. Его результаты были оглушающие.

- А Ваш вес?

- Тогда был на 60 килограммов меньше.

- Вам прочили победу?

- Мне советовали бросить тяжёлую атлетику. Сулили успех в метании, а на помосте, говорили, его быть не может: расстояние между результатами было из нереальных.

- А что подумали Вы, увидев впервые своего соперника?

- Вернувшись домой после выступления Эндерсона в Москве, в Зелёном театре, записал в своей тренировочной тетради: "Ничто не властно надо мной!".

- Достаточно неожиданно, скажем прямо. Что же питало Вашу уверенность?

- Я был пронизан убеждением, что обязан дать людям пример мужества и физической несокрушимости. Но я никогда не стал бы тем атлетом, которым меня узнал мир, без благородных традиций русской силы.

- Что главное в этих традициях?

- Сила - ради гордости и чести. Та самая крепость чувств, которая не ржавеет в невзгодах, та физическая и душевная стойкость, когда человек - всегда человек. Торжество силы без этого смысла - занятие не столь уж отличное от развлечений животного.

- А как часто рукоплещут залы именно такой силе!

- Не всё почитаемое есть таковое по существу. К сожалению, сверхбольшой собственный вес продолжает оставаться одним из самых почитаемых средств добывания силы на помосте. Уродливость во внимание не принимается.

- Вас называли самым изящно сложенным тяжелоатлетом - как Вы этого добивались?

- Наедание веса мне претило. Гладиаторство угнетало. Я пытался найти новые формулы силы, владеть всеми направлениями силы, докопаться до сути самого процесса управления силой. Так я пришёл к идее экстремальных нагрузок. Человек часто не знает, какими резервами силы он обладает.

- Не хотите ли Вы этим сказать, что каждый может стать сильным, очень сильным?

- Именно это.

- Недавно Вы стали председателем федерации тяжёлой атлетики. Что бы Вам хотелось сделать в первую очередь на этом посту?

- Очистить спорт от всего искусственного. Это то, что отвращает от спорта многих молодых.

- Склоняясь над штангой, Вы всегда что-то шептали…

- Стихи. Нет большего допинга, чем слово.

- Какие стихи?

- Ну это очень личное.

- Сила. Победы. Рекорды - для чего всё это?

- "Как должны быть герои духа и вдохновения, так нужны и апостолы, и носители силы, - писал теоретик российского спорта и атлет Чаплинский. - И те, и другие являются верстовыми столбами культуры, всё равно духовной или телесной".

- Снова телесное становится вровень с духовным!… Да неужели Вас не удивляет, когда героем называют и человека, закрывающего собой, своим телом вражескую амбразуру, и человека, закрывающего своим телом всего-навсего футбольные ворота?

- Полотна художника - в музеях, музыка композитора - в нотах, свершения в спорте - в физическом совершенстве и красоте каждого. Восторг же талантом и победой естественен.

- Как Вы относились к своей спортивной славе?

- В спортивной славе всегда вкус горечи.

- Почему?

- Большой спорт - единственное в своём роде явление, где люди, достигшее мастерства, часто становятся ненужными. Вот что писали газеты о знаменитом Мохаммеде Али: "Это был идол, которому поклонялись миллионы болельщиков. А теперь? Обрюзгший, рыхлый, с трудом произносящий слова, Мохаммед Али представляет собой лишь жалкие обломки того, что считалось "лучшим экземпляром человеческой породы".

- Вы считаете подобную судьбу типичной для мировых экс-чемпионов?

- Я мало видел среди "экс" людей, довольных судьбой. Ещё реже видел расцвет человека после ухода из большого спорта. Представьте себе: вместо громадной нужности всем - вдруг никчемность и непригодность к другой жизни. Из громадности славы, почёта - в подвал забвения, тишины, оцепенения.

- Вы жалуетесь на судьбу?

- Жаловаться на судьбу? Не понимаю тех, кто умеет только страдать.

Ну знаете ли!.. Не случайно, видно, одна из зарубежных газет назвала Власова "сверхчеловеком в очках". А товарищи по команде, восхищаясь гармоничностью его сложения, тем не менее за глаза говорили о нём: "бешенный слон" - он просто сатанел, когда слышал звон железа на помосте. Прийти в жизнь с ощущением, что ты, именно ты, должен дать людям пример силы и несокрушимости! А сколькие из нас не развили, не усовершенствовали - не довели до рекорда! - заложенные в нас способности…

И всё же, казалось мне, есть что-то пугающее во всём этом. Да, рядом с ним каждый, у кого дряблые мускулы, захочет уплотниться, подтянуться, распрямить спину, как перед скульптурами древних эллинов, захочет почувствовать себя тоже сильным - но сколько есть сильных телом и "сухопарых духом", как говорил Достоевский. Разве сверх человек, если принять этот термин, ну ладно, пусть не сверхчеловек, а просто Homo Sapiens - не разум прежде всего, не интеллект в первую очередь? А доброта, а помощь слабому, а поиски истины не на помосте, а в тиши уединения? А любовь, наконец?

Книжные шкафы. Картины на стенах. Большой письменный стол. Дверь этой комнаты через высокий порог открывается прямо в книжный шкаф, который, когда входишь, отгораживает тебя от суеты улицы. Этой же цели служит и высокий порог - здесь двойной, обеспечивающий полную тишину пол. Лишь лёгкое пение щегла на окне нарушает уединение. Здесь живёт писатель. Его тоже зовут Юрий Власов.

- Эпиграфом к одной из своих книг Вы избрали слова Державина: "Сила в том, чтобы дух пылал".

- Не мышцы, но мысль сражается с жизнью. Люди становятся тупыми, говорил ещё Гельвеций, когда перестают быть охваченными страстью.

- Ваша страсть?

- Литература. Я порвал со спортом, всерьёз опасаясь, что он засосёт меня и лишит другой жизни. Я стану рабом железа, рабом своего успеха.

- От чего Вас оторвал мой приход?

- Занимался французским языком.

- Зачем?

- Люблю этот язык, занятия им доставляют мне удовольствие. Но главное - изучение иностранного языка позволяет лучше понять свой собственный. Русский. Вернуть его изначальное своеобразие. Мы говорим сейчас - и пишем - очень стёрто. Почитайте для сравнения древнюю русскую книгу…

- У Вас столько книг!..

- Я поклоняюсь книге. Я люблю её, как женщину.

- Вы учились в …?

- Я кончил военную академию имени Жуковского.

- А когда же решили стать писателем?

- Сколько помню себя, всегда любил книгу. С самого детства вёл дневники. Всё ничто перед словом.

- Кто из писателей Ваш кумир?

- Кумир - плохое слово. Иметь кумира - недостойно человека. Идеал не есть нечто мёртвое, всасываемое бездумно, наподобие церковного догмата: верую, не разумея. Кого из писателей люблю?… В школьные годы зачитывался Горьким, "Клима Сангина" до сих пор знаю наизусть, знал хорошо Лондона, Драйвера, Хемингуэя. Толстой оттолкнул физиологизмом "Фальшивого купона". Вообще русская литература показалась излишне созерцательной, лишённой мускулов. Был предан англо-саксонской. Однажды прозрел: школьная программа ничего не дала. И даже навредила. Стал составлять свои планы самообразования - смелые, наивные, наверное, но они стронули мёртвое.

- И…?

- Сейчас постоянно читаю и перечитываю Толстого, все его 90 томов. Чтение Толстого - это труд. Вот Пушкина воспринимаешь сердцем. А Толстой - это работа. Иногда мы трактуем его слова очень прямолинейно - "вот тут умишко у него стянулся". Нет! Он сегодня, как никогда, прав: дух человеческий - сила. Не ожесточение спасёт мир - красота.

- Да, но когда это было сказано, а стал ли человек красивее добрее? Бездуховность, ожесточение - откуда они, как Вам кажется?

- Ложь убивает духовность. Когда в обществе есть ложь - оно задыхается. И рождает бездушных. Только что прочёл статью одного нашего писателя - о правде якобы. Да какая это правда?! О таких людях мой любимый Герцен говорил: ненавижу неполных революционеров - от них за три версты пахнет охранкой.

- Что цените в человеке в первую очередь?

- Честность. Считаю честность границей человеческого "я".

- Нечестный человек - не человек?

- Да. Именно так.

- Вы автор шести изданных книг. Какая из них Вам наиболее дорога?

- Я ими всеми недоволен.

- Почему?

- Я перерос те книги, которые изданы. То, что пишу сейчас, боюсь нести в издательство. Мне говорили: я сгущаю краски. И я иногда поддавался: менял конец, прибегал к эзопову языку, а это недостойно. Всякая уступка злу утяжеляет не только твою жизнь, но умножает тяготы всех.

- Каким поступком своим гордитесь?

- Нет такого.

- Как это? У Вас такая биография, и Вы…

- Я отчётливо сознаю, что недобираю в человеческом, гражданском.

- Ну и высоки же мерки, которыми Вы себя мерите!… А что для Вас радость?

- Всё ничто перед единственным словом добра. На Востоке говорят: рана от ножа заживает, от слова - никогда.

- Мне кажется, в Вашем голосе звучит горечь…

- Иногда чувствую себя оленем, обвешанным псами…

- И что хотят от оленя?

- Мне говорили: "Бросьте писать. Это не Ваше дело". О моём романе "Солёные радости" отозвались так: "Хуже Кафки!" Книгу "Справедливость силы" тоже долго не хотели издавать, потом всё же издали. Редактор - это советчик. А не насильник. Накладываю канон, стандарт, штамп. Я пишу "славно" - они исправляют на хорошо. Я пишу "худо" - они пишут "плохо". Зачем, по какому праву? А я бунтую. Мне страшно: я умру и останусь с кривым лицом. "Разве так можно обращаться с писателем?" - спросили как-то моего редактора. "А разве он писатель - он же не член союза!" - искренне удивлялся тот.

- Вы что, не член Союза писателей?

- Нет. А что это меняет? Я живу преданностью литературе. Ей я никогда не изменял и не изменю, как присяге.

- "Друзья желают мне радости и покоя, враги прочат гибель. А я продолжаю жить - пусть не в радости, пусть не в покое, но я не гибну, я живу..." Лу Синь, с томиком которого не расстаётся герой Ваших "Солёных радостей". Откуда Восток, почему Китай?

- От отца. Он прожил в Китае много лет. Быть может, Вы слышали: Владимиров - представитель Коминтерна при ЦК КПК.

- Владимиров? Тот, что написал "Особый район Китая", поразившую всех нас в своё время прозорливостью в оценке Мао Цзэдуна?

- Да. Я работал над этой книгой.

- Вы? Но Вы же не китаист, не историк!

- Вы говорите сейчас, как тот редактор… Да, я не имею научных степеней, но считаю себя историком. История, быть может, моя самая глубокая страсть. Когда учился в суворовском, знал то, что знают в вузе, в академии знал не только труды всех наших историков, но сам собирал и изучал исторический документ. Что же касается Китая, то отец, когда понял, что умирает, стал рассказывать мне то, что узнал. И просил завершить главное дело его жизни. И когда был объявлен конкурс на книгу о Китае, он шёл под девизами, победил мой план-проспект.

- Но в книге столько подлинного Китая, его истории, философии, литературы.… Столько подробностей быта!

- Да, мне пришлось заняться полной реставрацией той жизни. Живы были ещё друзья отца, из рассказы помогли мне. Потом я изучил курс истории Китая, засел за архив, расшифровывая скупые донесения отца, изучал иностранную прессу тех лет. Так родились эти 40 печатных листов.

- Сколько же Вы работали?

- Шесть лет. Но по 16-18 часов в день. Не было денег - продал машину, дачу.

- А говорите, что нет поступка, которым гордитесь! Да одного его достаточно, чтобы гордиться своей жизнью. Это же подвиг!

- Я просто выполнил свой долг перед отцом.

- Вы так любили его?

- Я его боготворил.

- А что в нём было достойно восхищения?

- Культ разума, знаний. Он был из очень бедной семьи, на старой фотографии его отец, мой дед, сидит с главным своим богатством в руках: часами-луковицей. А у его жены, рядом, руки уже в 18 лет стёрты жизнью… Отец был батраком у сибирского купца, слесарем - и стал нашим видным дипломатом. И кристальная честность - он посылал свою донесения в Москву, понимая, что его критическая оценка китайских руководителей совсем не совпадала с официальной, тогда принятой. Деталь, но характерная: он ездил на машине, но нам с братом не разрешал… Карьера - одно из самых позорных слов в нашей семье - это тоже от отца.

- Карьера - ладно. Но разве не свойственно человеку стремиться к успеху, признанию, славе, наконец?

- Моё молодое честолюбие сгорело. Ни к чему не стану примеряться, кроме как к собственной совести.

- И рукописи лежат в столе… Скажите, а Ваши близкие, жена Ваша никогда не советовали Вам быть, как бы это сказать… более благоразумным?

- Наташа?! Да она всегда свято в меня верила! Когда мы познакомились, я был молоденький лейтенант, пентюх по сравнению с ней, человеком смелых, независимых, суждений. Она стала моей духовной опорой. Она единственная, кто читал всё мной написанное. И её, как и меня, интересовало одно: насколько то, что я делаю, соотносится с правдой.

- Герой Вашего романа говорит об одном из писателей: "Он вне школ, традиций, успеха". На так ли и Вы сами?

- Об этом не мне судить.

- Какая литература Вам не нравится?

- Изящная словесность. Так, в которой живёт человек без твёрдого идейного стержня. У моего отца было такое кредо: во всём сомневаясь, оставаться убеждённым.

- Каким Вам видится будущее литературы?

- На стыке с философией и документом. Документу верят.

- Над чем Вы сейчас работаете?

- Пишу исторический роман. Меня интересуют события начала нашего века. Ну а от них нити потянулись в 19-й век и частично в 18-й.

- Как Вы работаете?

- Если день пропал - это несчастье для меня: я тороплюсь. У меня мало времени.

Одному известному социологу, известному ещё и отличным литературным вкусом, как-то предложили прочесть книгу Юрия Власова. "Спортсменом Власовым я восхищён, - ответил социолог, - но книги его мне зачем? Я спортивной литературой мало интересуюсь…" Он и не знал, что не только читал уже Власова,, не только восхищался им, но даже написал о нём в одной из своих работ! Отметил, как тонко, поэтично передано в рассказе Власова "Белый омут" то, "как трудно юноше совместить пробуждающуюся чувственность с нормами своего требовательного морального кодекса". Вкус и тут не изменил ему: "Белый омут" был опубликован в редком, прекрасном сборнике "Первая любовь" - Власов рядом с Тургеневым, Достоевским, Буниным, Чеховым…

Предубеждение - мать многих заблуждений. Книги Юрия Власова, даже те, где герой спортсмен, - не о спорте. Они о людях, для которых поиски смысла жизни так же важны, как сама жизнь. А может быть, даже важнее жизни.

При мне Власову пришло приглашение принять участие в одной из секций писательского союза - разумеется, спортивной. Приглашение сопровождалось длинным списком предполагаемых участников. Рядом с каждым именем, из которых для меня не было знакомо ни одно, стояло: "писатель", а потом ещё и место работы, должность или какое-нибудь звание. Только рядом с один-единственным именем -Юрий Власов - стоял прочерк. И хотя Власов сам говорит, что всеми своими книгами неудовлетворён, - самокритичность его сверх меры, это не может не уязвить, чувство собственного достоинства его тоже сверхвелико. Он смотрел на этот листок, и я вдруг поняла, как же, при всей своей силе, он беззащитен… В нём вообще уживаются противоположные, казалось бы, свойства: такое внимание своему телу - и такое отрицание животных начал в человеке, признание ценности честолюбия - и полная готовность ни к чему не примеряться, кроме как к собственной совести, жизнь на помосте, жизнь перед юпитерами - и уединение, но насыщенное бореньями, как на помосте. Многим он потому и кажется противоречивым. (Редкое в этом смысле предисловие предпослали издатели к его книге "Справедливость силы"!) Но это удивительно цельная личность, понимаешь ты, хотя и не сразу, просто ты реже, чем хотелось бы, встречаешься со сложностью, просто твои привычные мерки узки, заданны, предопределены тем самым здравым смыслом, который и не здравый смысл вовсе, а просто предрассудки времени. Что же помогло Власову прожить две такие разные жизни и остаться при этом самим собой?

Стулья у стен. Магнитофон на маленьком столе. Белые стены все в высказываниях древних и великих. И вдруг вижу под одним, другим афоризмом подпись: "Ю. Власов"! Нет, это не его квартира. Это НИИ общей и педагогической психологии АПН СССР. Но здесь Власов тоже живёт. "Как говорил нам Юрий Петрович? Как он учил нас? Да, верно, именно так: сломай старый характер, сложи новый. Ни на минуту не опускайся в старый характер. Старый характер грозит старой болезнью". Идёт лечение логоневроза. Заикания попросту. Редкие, чудодейственные занятия - через часы, дни, недели изменяются не только речь - сами люди! Ни за что бы не поверила, если бы не видела этого своими глазами. Какие только неврозы не мучают нынче человека, не давая ему сполна осуществить себя! Есть, оказывается, даже "невроз ровной дороги"… Ю. Некрасова, о работах которой написал недавно один серьёзный научный журнал, так и говорит: "Мы все заики. Только у Вас заикание речи, оно на поверхности, это повод заглянуть к Вам в душу, а как излечить заикание совести, например? Вот Юрий Петрович и говорит…" Но при чём здесь Власов? Он же не психолог, не педагог, не врач! "О, - отвечает Некрасова. - Он добр - он нам очень помогает. Власов больше, чем врач!"

"Нет плохой жизни - есть неумение жить", - Ваши слова. Не кажется ли Вам это утверждение высокомерно-безжалостным по отношению к тем, кого обделила судьба? Существуют потери, болезни…

- Я был не просто болен - я умирал. Сначала стали отниматься ноги - сказалась травма позвоночника, полученная на помосте. Боль такая, что я вынужден был каждые полчаса присаживаться на корточки, будто шнурую ботинок, - тогда боль стихала. Потом, позже, начались мучительные мозговые спазмы - врачи сказали, что это неизлечимо. Потом - диабет. Потом грипп за гриппом, я всё время был в лихорадке, несколько лет мог спать не более двух часов в сутки - сущая пытка!.. Почти всё время проводил в постели. День за днём приближалась гибель. Впрочем, я и не хотел жить: зачем жить, если не можешь оставаться самим собой?

- Я не мог работать. Когда-то в биографии Бетховена я вычитал жалобу-стон: "О, провиденье… ниспошли мне хотя бы один день чистой радости!" Я счёл это красивым преувеличением. Но что я знал тогда о страданиях! Теперь же я всем телом, любой частицей себя воспринимал муку каждого слова и музыкальной ноты…

- Что же поставило Вас на ноги?

- Воля.

- Допускаю: воля может привести к победе над соперником на помосте, помочь овладеть за короткий срок колоссальной суммой знаний - но победить болезнь?…

- Я дожил до того, что стал жаловаться и жалеть себя - падения ниже не бывает.

- Возможно, и это справедливо - для человека, который судит себя по очень высоким меркам. Но при чём тут болезнь?

- Не существует бесследных мыслей. Все мысли замыкаются в наших физиологических системах. Мысли суживают или расширяют сосуды, нарушают сон или бешено гонят сердце. Горе, не блокированное волей сопротивления и мужеством поведения, скверные мысли, страхи, сомнения - всё это оборачивается болезнью: организм бунтует, чадит, самоотравляется и в итоге ломается во всех звеньях. Это не мистика, это наука: я опираюсь на знаменитое высказывание Сеченова - между действием и представлением о действии, с точки зрения мозговых реакций, нет решительно никакой разницы.

- И что же Вы сделали, поняв всё это?

- Весной 79-го года я сделал такую запись в своём дневнике: "Если мне суждено погибнуть в борьбе, которую я начинаю с болезнями, то я погибну сильным. А сильные не умирают." Я думал не только о себе. Я думал о тех тысячах больных, которым я мог бы, выздоровев, протянуть руку помощи. Я ощущал это как свой долг.

- Почему, почему это Ваш долг?

- Безжалостные испытания развивают не ожесточение, а потребность в доброте. Они научают сострадать - без этого человек не может быть человеком.

- С чего Вы начали выздоровление?

- Я начал менять себя как личность.

- В таком, отнюдь не юном, возрасте?

- Мне, как и Вам, характер человека рисовался некоей константой, над которой мы не властны. Но теперь я твёрдо знаю: нельзя избавиться от недугов и страданий, не изменив весь строй своей личности. Надо воспитать себя, а точнее, перевоспитать, сказал я себе, дабы несчастья, усталость и беды не обращались в подавленность, растерянность, страх. А разбивались бы от энергию сопротивления.

- Возможно, и это справедливо - для очень волевого человека.

- Каждый может стать сильным, я уже говорил Вам это. Прочтите Бехтерева, о его лечение внушением. Каждый может внушить себе определённые мысли и преодолевать болезненные состояния. Вспомните протопопа Аввакума: полуголый, ледяной яме - тюрьме, человек не только не умирает, творит! Потому что у него была цель. Человек без цели - потенциально больной. Но у меня ведь тоже есть цель, есть, повторял я себе. Я презирал себя за то, что позволил всем хворям так пригнуть себя, я разжигал в себе ярость и ненависть к болезни - и заметил: одни слова ранили и ослабляли, другие - кроили, штопали следы этих слов и вздёргивали волю. Так я пришёл к идее волевого управления организмом. Изучил все существующие системы физического выздоровления, составил свою и начал тренировки.

- И снова штанга?

- Да. Снова штанга. Мало кто верит, но прошло время, и моё физическое состояние стало лучше, чем в годы молодости, спортивного расцвета. Надо только верить. Непоколебимо верить в правоту того, что творишь. Даже ничтожная фальшь, ирония, сомнения сводят на нет человеческие усилия.

- Вы хотите жить долго?

- Не эту цель я ставлю перед собой. Михаил Зощенко в "Возвращённой молодости" сказал: "Нет, я не стремлюсь прожить слишком много, я считаю позорным умереть в 38 лет!". И я считаю позором гибель в такие лета, не только позором, но и преступлением перед природой, предательством себя и своего дела. Мне не даёт покоя идеал неутомимости. Не верю, что две величины - свежесть и неутомимость - даны на навечно неизменными и жизнь их лишь умаляет, сокращает, выцеживает до дна.

- Вы написали, как и задумали, книгу о своём возрождении?

- Да. Она с 1981 г. лежит в издательстве. А журнал "Аврора" её напечатал в прошлом году, и я получил массу писем, очень для меня дорогих: многие пишут, что я им помог преодолеть себя. Они не знают, что мне снова пришлось выйти на поединок с болью.

- Как, опять болезнь?

- "Скорая" увезла меня в ЦИТО с нечеловеческой болью в спине. Оказалось, произошли необратимые изменения позвоночного диска. Мне сделали операцию: разрезали спину, прикрепили к позвоночнику внутри титановую пластину длиною в 20 сантиметров, заковали в гипс от шеи до бедра. Судя по всему, во время операции внесли инфекцию - из позвоночника всё время сочилась жидкость. А тут ещё и грипп. Жене сказали, что я безнадёжен.

- И что?

- Я никогда бы не пережил ни операции, ни послеоперационного периода, не будучи так физически подготовленным, не умея себя настраивать должным образом. Три недели не выходила из моей палаты Наташа. На 11-й день я поднялся и, цепенея от боли, заставил себя сделать первые несколько шагов…

- И сколько же Вы прожили с этим железом в спине?

- Около трёх лет. Должен был всё время держаться прямо, как свеча. Недавно мне сделали вторую операцию, 4 часа долбили молотком по позвоночнику, снимая пластину.

- Как это больно, страшно, наверное…

- Да. Но я встал с кровати через пять часов. Увидев меня пишущим письмо, врач, это был австриец, воскликнул: "30 лет оперирую, но такого больного не видел. Только русские могут так!"

- Вы знаете, бывают мгновения, когда мне, как тем зарубежным журналистам, тоже кажется, что Вы сверхчеловек…

- Я просто человек, имеющий цель.

- А кому Вы писали письмо?

- Дочери.

- Наташа была с Вами?

- Моя Наташа умерла.

Всю остальную часть нашего разговора Юрий Петрович снял. Когда страдают сильные, они сильно страдают…

"В минуты, когда Вам очень физически и душевно больно, помните: с Вами и за Вас всегда Гриня Новиков и ещё много других людей, которых Вы знать просто не можете". (Г. Новиков, г. Харьков). "Прочитав Вашу повесть, хочу сказать: хорошо, что такие люди, как Вы, есть в нашей стране: пережив сами сполна, хотят предостеречь других людей. Как мало таких книг, где можно что почерпнуть и применить в своей жизни". (М.И. Щуко, Гродненская область). "Я обошёл дюжину врачей, но они только разводят руками. Прочитал главы из Вашей книги и как-то весь встрепенулся, и начал заставлять себя верить в свои собственные силы". (Сергей Кузнецов, Красноярский край). "Вы своим личным примером показали, на что способен человек. Своей жизнью Вы подтверждаете слова: "Сила, как и разум, может развиваться беспредельно". (В. Сердюков, г. Ставрополь). "Ваша повесть имеет очень большое значение, как дорогой и трудный опыт в самой трудной и почётной победе - победе над собой. Каждый человек ведёт эту борьбу, правда, барьеры, которые ставит себе, - разные. Тем более почётна Ваша победа, если барьер, как Ваш, близок к мировому рекорду". (Валентин Вагин, г. Иваново).

Это только несколько строчек из огромной почты, которую получила "Аврора" на повесть Власова. Тираж у "Авроры" - 117 тысяч. А пластинка того итальянского певца издана тиражом миллионным. И правильно, и хорошо - певец того достоин. Но когда же мы научимся понимать, что есть пророки и в своём Отечестве?…

Три встречи - одна жизнь. Этой жизни хватило бы на три иных, считавшихся бы вполне достойными. Но он всё время увеличивал и увеличивал вес, будто хотел всю жизнь свою сделать рекордом, стремясь доказать, что нет веса, который человек не мог бы поднять.

Атлет. "Разве понятие "атлет" - не определение отношения к жизни вообще? Разве это не славное племя людей, которое презирает смирение и длинный табель о благоразумии? Разве они не безумно расточительны на свою силу и все удары своего сердца? Разве понятие атлет не определяет моего поведения в жизни? В жизни, для которой мы всегда должны быть атлеты… И разве звание "атлет" защищает нас от жизни? И разве оно для того, чтобы защищать?…" - это говорит лирический герой Власова. "Себя преодолеть!" - любит повторять сам Власов. Эти слова очень сегодня нужны нам - как же добиться ускорения общества без ускорения развития самого человека? Человек - чело века. Будем же бунтовать против того, что мы лишь слепок, следствие, производное века!

- Юрий Петрович, на один мой вопрос Вы так и не ответили. Какие же, как Вы выразились, очень личные стихи шептали Вы там, на помосте, перед поединком?

- И я, как весну

человечества,

рождённую в трудах и

в бою,

пою моё отечество,

Родину мою.