Основы тяжелой атлетики

Большинство информации скопировано с сайта http://www.ironeangel.narod.ru

Правила соревнований

Апокрифы силы

Жим классический

Рывок

Толчок

Постановка техники рывка и толчка

Признаки штангиста

Как улучшить толчок!


Апокрифы силы

Часть первая.

От чего происходит рост?

Рост происходит после перенесения на тренировке стресса и последующего после него сверхвосстановления. Стресс понятие преподнесенное в медицинскую литературу ученым Гансом Селье. Вообще стресс это любой раздражитель поступающий из внешнего мира и оказывающий влияние на внутреннее состояние организма. Организм для того что бы сохранить свою целостность и выжить должен ответить изменением своей внутренней природы. Например при ожогах появляются волдыри –это своего рода защитная реакция организма на стресс, имеющая положительную сторону, ведь волдыри содержат жидкость которая защищает рану от попадания микробов и грязи а так же оберегает от механических повреждений.

Силовая тренировка по своей природе тоже является стрессом, после интенсивной работы с железом огромная нагрузка приходится на гормональную, костно-мышечную и нервную системы человека.

Здесь важно отметить что прежде всего реакция на стресс происходит именно гормональная. При стрессе прежде всего активизируется именно гормональная система.

Идут команды на выработку определенных гормонов.

Не боясь быть банальным повторю всем известную вещь. Стресс имеет несколько фаз.

А—фаза угнетения. Проявляется сразу после воздействия стресс—фактора, и проявляется в уменьшении резервов организма.

В—фаза восстановления. Системы организма в конце этой фазы восстанавливаются до начального уровня. Который был до появления стресс фактора.

С—фаза сверхвосстановления. За счет имеющейся энергии восстановления, для того что бы в дальнейшем предотвратить возможные последствия от получения подобного стресса, организм увеличивает свои резервы и приспосабливается к внешним условиям.

Типичным примером протекания этих фаз может служить перелом кости. Человек сломал руку или ногу это фаза А. В больнице ему наложили гипс и и кость потихоньку стала срастаться это фаза В.

После срастания кости в районе перелома, на кости образуется костная мозоль и уже в следующий раз эту кость будет сломать намного сложней. Организм приспособился к перелому и усилил свои функциональные резервы. Это можно назвать своего рода тренированностью. То же самое и в тренинге.

Последовательность очень простая. Надо дать стресс, затем сверх восстановится, затем увеличить стресс и затем снова сверхвосстановится и так далее.

От чего можно получить стресс?

От нагрузки. Нагрузка—есть работа произведенная организмом с определенным объемом и интенсивностью.

Различают малые, средние и большие нагрузки.

Малые нагрузки—малый объем и малая интенсивность, малый объем и средняя интенсивность.

Средние нагрузки—малый объем и большая интенсивность, средний объем и средняя интенсивность.

Большая нагрузка—большой объем и большая интенсивность.

Малая интенсивность—веса до 70% от максимума

Средняя интенсивность—веса от 70 до 90% от максимума

Большая интенсивность—90% и выше

Если вспомнить теорию стрессов то можно прийти к однозначному выводу что большая нагрузка это и есть стресс, Именно поэтому различные величины нагрузки имеют разный смысл.

Малые –активный отдых, средние—поддержание тренированности, большие—стресс-фактор.

А теперь если сопоставить различные типы нагрузки с фазами восстановления, то получается следующая картина.

Большая нагрузка—стресс-фактор.

После нее фаза истощения, в это время происходит срочное восстановление.

После его завершения –малая нагрузка. Затем фаза восстановления до исходного уровня и в конце ее завершения средняя либо малая нагрузка.

После окончания фазы сверхвосстановления опять стресс-фактор—большая нагрузка.

Т.е. упрощенная тренировочная модель будет выглядеть следующим образом.

Б—М—С –Б

либо Б—М –С –М—Б

Но тут обычно у людей возникает недоуменный вопрос. А как же Майк Менцер и его положение о том что нагрузку нужно давать в фазе сверхвосстановления? А дело все в том что с ним ни кто и не спорит. Существует множество людей, которые любят «бодаться» с Менцером. Не хочу встревать в эти неуместные споры. Но есть одна истина с которой, я думаю, согласятся все—большие веса требуют малого объема и больших промежутков отдыха.

Любой продвинутый атлет вне зависимости от того тренируется ли он три раза в неделю или шесть раз в неделю, приседания или тягу с большими весами выполняет как минимум 1 раз в десять дней а то и в 2 недели. Толчок с субмаксимальными весами выполняет 1 раз в 2 недели. Как говорят атлеты –толчок больших весов не любит. И это есть правильно, приседать с большим весом 1 раз в 10 дней это нормально, а приседать 3 раза в неделю со штангой на плечах это извините дурость.

Поэтому ни кто здесь с Менцером не спорит.

А теперь давайте рассмотрим вопрос хитрющий, если мы согласны с системой Мецнера, то должны быть большие промежутки восстановления между тренировками. Но ведь и технику еще нам надо изучать, и не просто изучать, а зазубривать, задалбливать. А техника требует большого объема работы и частого повторения упражнения.

Так вот ответ будет следующим. В тренировочной программе можно вычленить силовую часть, например приседания, толчки и рывки с субмаксимальными весами, то есть силовые упражнения и соответственно расположить их, так что бы выбранные промежутки отдыха обеспечивали необходимое восстановление. А промежутки остающиеся между этой сердцевиной заполнить отработкой техники на 60-70% весах. Надо еще раз вспомнить о том, что именно работа на 70% весах развиваются скоростные качества.

А теперь я бы хотел поговорить об одном очень важном вопросе.

Почему мы так медленно растем? Что за барьер стоит перед нами через который мы не можем перепрыгнуть годами.

Вопрос сложный.

И все таки я выявил причину медленного развития.

А причина заключается в постоянной работе одного типа мышечных волокон. В классической системе тренировок тяжелой атлетики и лифтинга диапазон повторений не велик от 1до 4-5 повторов, здесь работает только одна определенная часть быстрых волокон. И даже если ты и имеешь нормальное восстановление между тяжелыми тренировками, но все равно имеешь накопившуюся усталость в этой части быстрых волокон.

А в особенности постоянная работа на силу в зоне субмаксимальных весов очень здорово утомляет быстрые волокна.

Ну, а другие типы мышечных волокон нетренированны, сеть тканевых капилляров так она вообще мертва.

А капиллярная сеть играет очень большую роль в доставке питательных веществ и кровоснабжении работающих мышц.

Но это все еще цветочки, дело в том что даже после тяжелых тренировок дающих большую усталость стресс не происходит. Атлет начинает работать в режиме грузчика.

Почему не происходит стресс? Да потому что не изменяется гормональный уровень организма. Он остается прежним, хотя была произведена большая работа и накопилась определенная усталость. Таким образом можно кувыркаться на одном месте годами.

Где выход?

По моему мнению тренинг должен удовлетворять следующим условиям:

1. Должна чередоваться работа различных мышечных волокон

2. Должен быть пампинг, в минимальном объеме конечно, для « промывки» уставших мышц

3. Должны чередоваться легкие и тяжелые тренировки

Но какими должны быть программы тренировок?

По большому счету они могут быть разными.

Главное что бы в них присутствовало. Сверхвостановление за счет циклирования режимов мышечной деятельности и смены акцента в работе, и естественно за счет рационального отдыха.

Надо не дать приработаться к одному и тому же режиму мышечной деятельности и одному и тому же типу нагрузок.


Жим классический.

Как вы уже догадались, эта статья посвящена жиму, прошло уже почти 30 лет как это движение отошло в мир иной, последний раз оно входило в программу Олимпийских игр в Мюнхене. Затем по решению Международной федерации тяжелой атлетики оно было исключено из программы соревнований. Это мотивировалось тем, что со временем судить и оценивать правильность выполнения жима, согласно правилам, стало очень затруднительно.

Честно говоря, лично мне очень жаль, что такое решение было принято, мне кажется, что с отменой жима наше искусство многое потеряло, жим в его соревновательном варианте, конечно, сильно калечил позвоночник, но зато в тренировочной работе огромное внимание уделялось развитию мышц верхней части тела и. Благодаря этому, атлеты имели просто впечатляющее телосложение.

Сейчас техника жима уже забыта, поэтому при составлении моей полной версии я уделил этому вопросу большую статью.

Итак, приступим.

Жим как классическое упражнение выполняется в два приема. Первым приемом штанга поднимается на грудь, вторым приемом, после отчетливой паузы со штангой на груди, по сигналу судьи (хлопок в ладони) она выжимается вверх до полного выпрямления рук.

Поднимать штангу на грудь в жиме разрешается поднимать любым способом, но с условием, что штанга будет поднята одним движением.

Вторая часть жима—поднимание штанги от груди вверх на прямые руки, осуществляется также безостановочным мощным движением, в основном за счет силового напряжения всех мышц, без каких либо толчков ногами и туловищем.

Первая часть, подъем на грудь аналогична подъему на грудь в толчке, однако атлеты стараются брать вес на грудь в полуприсед, без расстановки ног.

Для подъема штанги от груди самым важным является занять исходное положение.

В исходном положении для жима штанга лежит на груди в области грудино-ключичного

сочленения. Грудь слегка развернута. Руки сильно согнуты в локтевых суставах, оттянуты вниз вдоль тела так, чтобы локтевые суставы находились под грифом и несколько впереди его (7-9 см). Плечи слегка супинированы, а предплечья занимают вертикальное положение, если смотреть спереди. Таз выводится вперед настолько, насколько позволяет подвижность тазобедренных суставов. При этом ноги в коленных суставах обязательно должны быть прямыми, а мышцы брюшного пресса должны быть напряжены. В результате тело атлета по всей длине имеет незначительный прогиб.

Ноги в исходном положении со штангой на груди всей плоскостью стопы опираются о помост и расположены на ширине плеч при высокой подвижности позвоночника и

несколько шире плеч при правой. Голова слегка отклонена назад, чтобы обеспечить беспрепятственное движение штанги вверх. Усилия мышц при выполнении начала жима от груди из вышеуказанного исходного положения наиболее эффективны. В этом исходном положении, противодействуя опрокидывающему моменту, оптимально растянутые и напряженные сильные мышцы передней поверхности бедра, подвздошно-поясничные и брюшного пресса создают прочную опору для верхней части туловища и обеспечивают резкое и сильное начало жима - срыв.

По мнению ряда специалистов, гриф на груди необходимо удерживать в более высоком положении, хотя усилие мышц при расположении грифа на груди на 3 см ниже ключиц было наибольшим. Преимущество

высокого положения штанги на груди объясняется тем, что путь ее из этого положения короче и проигрыш в силе компенсируется расстоянием.

Более высокое положение штанги на груди следует считать лучшим еще и по тому, что срыв в жиме осуществляется не только силой мышц рук, но в большей степени мышцами передней поверхности тела. И чем выше штанга будет находиться на груди (дальше от оси вращения тазобедренных суставов), при одной и той же угловой скорости, тем линейная скорость будет больше и штанга получит максимальное ускорение.

Подняв штангу на грудь и приняв исходное положение, атлет обязан прекратить всякие движения и ждать сигнала для начала жима. Жим начинается срывом, это значит одновременным быстрым и сильным сокращением одних

и напряжением других мышц почти всего тела, что создает большую начальную скорость движения штанги. В результате сильного и быстрого напряжения мышц ног и туловища в момент срыва тело атлета из прогнутого положения на старте выпрямляется.

Если все это представить более образно то тело атлета можно уподобить рессоре, стоящей вертикально и согнутой в продольном направлении, когда рессора разгибается то груз, закрепленный на ней подбрасывается вверх. То есть в срыве используется сила упругости человеческого тела. Внешне создается впечатление, что штанга как бы катапультируется.

Однако при выполнении жима из исходного положения толчка не происходит. Большой импульс силы многих мышечных групп участвующих в срыве, суммирующийся с упругими и другими силами, создает высокую начальную скорость движения штанги, что воспринимается, как толчок хотя толчка в чистом виде по сути не бывает.

На протяжении всей истории существования тяжелой атлетики правилами соревнований всегда требовалось в жиме поднимать штангу от груди силой рук но, в сущности, этот пункт правил ни когда не соблюдался, так как исключить участие мышц туловища в выполнении этого упражнения невозможно. Жим всегда выполняется силовым напряжением мышц всего тела. В связи с этим изменилась сама сущность упражнения и сама форма движения.

Для того, что бы штанга была направлена строго вверх, важно своевременное включение в

работу мышц плечевого пояса и рук. Иногда получается так, что при выполнении жима от груди мышцы плечевого пояса и рук включаются в работу преждевременно, это грубая ошибка. Руки должны включаться в работу, когда начальная скорость штанге будет сообщена за счет силового напряжения более крупных мышц.

Таким образом, штанга, получив начальную скорость, подхватывается руками и направляется строго вверх. Движение рук в это время должно совершаться так, чтобы локти все время находились впереди грифа и не разводились в стороны до тех пор, пока штанга не выйдет на уровень головы, т.е. до тех пор, пока плечи не займут горизонтальное положение.

Это делается с той целью, чтобы лучше использовать наиболее сильные передние пучки дельтовидных мышц, силой которых после срыва продолжается подъем штанги. Когда плечи окажутся в горизонтальном положении, дельтовидные мышцы прекращают активную работу по подъему штанги. После этого они совместно с надкостными мышцами разворачивают плечи наружу, создавая выгодные условия для дальнейшего подъема штанги вверх, которые теперь обеспечиваются трехглавыми мышцами плеча, ромбовидными и большими зубчатыми, поворачивающими лопатки суставной площадкой вверх.

Для определения наиболее выгодных условий проявления силы мышц плечевого пояса и

рук, которые после срыва играют основную роль в поднимании штанги, необходимо рассмотреть движения рук в жиме с точки зрения действия рычагов. Во время выполнения срыва основным центром движения выступают плечевые суставы.

Когда плечи достигают горизонтального положения, движение в плечевых суставах приостанавливается. Основным центром разгибания становятся локтевые суставы. Дальнейшее поднимание рук и штанги вверх происходит вместе с поворотом лопаток суставной площадкой вверх.

Самым трудным и ответственным в жиме является преодоление рефлекторно наступающего расслабления мышц после резкого и сильного сокращения их в момент выполнения срыва, когда кроме повторного включения в работу мышц рук должны включатся и мышцы поворачивающие лопатки.

Этот момент наступает тогда, когда штанга находится на уровне головы или несколько выше. Тогда наблюдается спад скорости движения. В этот момент выпрямлению рук хорошо помогает отклонение туловища назад. Упираясь руками в гриф, атлет отталкивается от него, посылает таз вперед-вниз и отводит плечевые суставы вниз до тех пор, пока локтевые суставы не окажутся несколько ниже плечевых.

Однако отклонение от штанги и отведение плечевых суставов должно быть строго ограниченным, что бы ноги в коленных суставах не сгибались, а прогиб туловища был в пределах допустимых правилами соревнований.

Как только «мертвая точка» будет пройдена, дальнейшее поднимание штанги происходит одновременным выпрямлением рук и туловища. Заканчивается жим фиксацией двух секундным удержанием штанги в неподвижном состоянии.


Постановка техники рывка и толчка

С самого начала хотел бы сказать: есть много взглядов на то, как надо ставить технику и я не хочу претендовать на истину в последней инстанции, просто хочу высказать свое мнение.

Постановку техники я бы разделил на ряд этапов, все дело в том, что технику классических упражнений лучше изучать по частям, а не вместе, надо разбить одно сложное движение на нескольких простых. Изучить все простые движения, а уже затем сложить их в одно сложное. Но почему надо поступать именно так? Почему бы, например, сразу не изучить рывок или толчок целиком? Для того, что бы ответить на этот вопрос необходимо несколько отвлечься от нашей темы и обратится к физиологии человеческого организма. Учеными установлено, что психические функции распределены между левыми и правыми полушариями головного мозга. Функцией левого полушария является оперирование словесной информацией, а так же чтение и счет. Функцией правого - оперирование образами, ориентация в пространстве и координация движений. На абстрактно-логическом (словесном) уровне мышление, с помощью левого полушария, способно переработать не более 100 единиц информации в секунду, тогда как на образном и сенсомоторном (двигательном) уровне, уже с помощью, правого полушария до десяти миллионов единиц информации. Благодаря этому свойству нашего мозга, «ум тела» освобожденный от «цепей разума», практически мгновенно запускает нужную двигательную реакцию, если конечно она туда заложена. Вот почему настоящий мастер не думает о том, как выполнить движение, а настраивается на максимальное усилие.

Однако выбор тех или иных движений наш биокомпьютер может осуществлять лишь из числа тех, которые были туда загнаны. Так вот чтобы загнать их туда требуется многократное повторение, не менее 5 тысяч раз на каждое простое движение. Да к тому же простое движение просто сделать и используя многократные повторения проще «записать на корочку». Для того чтобы делать движение уже не задумываясь.

Теперь хочу детально рассмотреть применяемые упражнения. Сначала разберемся с рывком с прямой стоики. Исходное положение , атлет стоит прямо, вес тела находится ближе к пяткам, затем руками (подъем штанги руками называется протяжкой) слегка помогая ногами штанга поднимается вверх и вслед за этим следует резкий уход под штангу и фиксация ее в рывковом седе. Ну а затем естественно встать.

На что следует обратить внимание при выполнении упражнения: Вес тела должен распределятся по всей ступне, то есть нельзя заваливаться на носки, как во время протяжки, так и во время ухода в сед и в самом седе. У тренеров это положение формулируется четче; «с пяток на пятки». Целью данного упражнения является «задолбить», полностью автоматизировать быстрый и четкий уход в рывке в сед. А это очень важно сделать с первых шагов, ведь иногда встречаются классные сильные ребята, которые рвут в стойку или полуприсед приличные веса но в сед резко уйти не могут, это происходит из-за того что в свое время они не смогли автоматизировать этот навык. Это упражнение будет является основным на протяжении всего периода постановки техники. Ну конечно это упражнение прекрасно развивает чувство баланса и равновесия.

Подъем штанги на грудь является аналогом для подъема на грудь. Все тоже самое идет протяжечка руками и резкий уход под штангу. Упражнение отрабатывает резкость ухода.

Швунг толчковый уходом в низкий сед. Исходное положение штанга лежит на груди, вес тела распределен на всю ступню, затем надо резко уйти под штангу в низкий сед, штанга остается на вытянутых руках. Работать опять таки надо, руководствуясь принципом «с пяток на пятки». Это прекрасное упражнение развивает резкость ухода, чувство баланса, а так же автоматизирует навык делать посыл в толчке с груди с пяток, тогда штанга будет лететь за голову, куда ей и должно ей лететь. Этот навык является крайне важным потому что если не закрепить его все время будет происходить сбой в толчке с груди.

Хорошим вспомогательным упражнением к швунгу уходом могут послужить приседания со штангой удерживаемой толчковым хватом на вытянутых руках. Это вспомогательное упражнение развивает чувство баланса и тонкую координацию.

Резюмируя первый этап тренировок можно сказать:

Его задачи:

--Развить чувство баланса и тонкой координации;

--привить мысль о том что вес тела надо распределять на всю ступню;

--развить резкость ухода и улучшить гибкость плечевых и голеностопных суставов;

--заложить основы силовой подготовки;

--начать формировать рывковый и толчковый «замок» это делается с помощью толчковых и рывковых приседаний.

Итак на первом этапе тренировок изучаются следующие упражнения:

--Рывок с прямой стойки в сед;

--Подъем на грудь с прямой стойки в сед;

--Швунг толчковый уходом в сед;

В качестве дополнительных упражнений используются:

--Приседания со штангой на плечах;

--Приседания со штангой на груди;

--Приседания рывковые;

--Приседания со штангой на вытянутых руках

удерживаемую толчковым хватом;

--Тяги силовые с небольшим весом;

--Жим штанги в наклоне 45 градусов;

--Жим штанги из-за головы;

--Наклоны через козла.

Приблизительная программа может выглядеть так.

Понедельник

Наклоны через козла 4*10

Приседания (большие) 5*10

Рывок с прямой стойки 7*5

Жим стоя из-за головы 4*10

Среда

Подъем на грудь с прямой стойки 4*6

Приседания со штангой удерживаемой

толчковым хватом на вытянутых руках 4*6

Швунг толчковый уходом 5*8

Приседания со штангой на груди 5*10

Жим лежа в наклоне 4*10

Пятница

Наклоны через козла 4*10

Рывок с прямой стойки 4*6

Приседания рывковые 4*10

Жим из-за головы стоя 4*6

Тяга 4*6

Во этой части нашего повествования я хотел бы заострить свое внимание на рывке. Мне неожиданно в голову пришла странная мысль: мы из рывка привыкли выделывать что то невообразимо сложное, и в конце концов превратили его в разновидность силовой акробатики. Поставив в технике столько непонятных условностей, хотя движение само по себе достаточно простое.

Для наглядности посмотрим какие ошибки обычно возникают в рывке:

-- штанга после подрыва движется не вверх-назад, а летит вперед

-- происходит мах руками после подрыва, то есть штанга летит не по более или менее вертикальной траектории а описывает в воздухе большую дугу

-- при подрыве происходит подбив бедрами, от чего штанга опять таки летит вперед, то есть она отбивается

-- остановки в подрыве возле паха

-- и наконец таки просто слабый неуверенный подрыв

Обычно малограмотные тренеры начинают в этом случае дико кричать на своих учеников, что то типа:-- «Не бедри», «не останавливайся». Но все эти вопли говорят об их низкой квалификации и о незнании биомеханики человеческого тела.

От чего же возникают эти прямо таки фатальные ошибки, об которых я в свое время сам немало набил шишек? И самое главное как организовать процесс обучения технике рывка что бы этих ошибок избежать вовсе?

Ответ таков все эти ошибки происходят от двух факторов.

n неправильное распределение скорости во время рывка, в большинстве случаев очень быстрый старт

n слабое накрытие штанги спиной в подрыве

n недооценка роли спины в рывке

Мы очень сильно недооцениваем значение спины в рывке слишком сильно доверяясь ногам. Но если еще раз упрощенно рассмотреть рывок то получается такая картина.

Снятие (т.е. старт) происходит одними ногами, когда штанга прошла колени и находится на уровне нижней трети бедра то здесь уже

находится зона действия спины. Остается разогнуть спину вверх и подрыв получается идеально.

Понять этот процесс и перестать боятся рывка, можно выполняя упражнение – медленый рывок. Но пока мы до этого не дошли.

На данном этапе изучения техники рывка сначала необходимо изучить рывок выше колен.

Для этого выполняются два упражнения

--рывок выше колен с виса

--рывок выше колен с плинтов (для тех кто не знает, плинты это такие деревяшки на которых можно поставить штангу а не держать ее на вису)

Хочу сказать сразу, рывок выше колен это упражнение для спины и если хочешь что бы подрыв был точным то работу ног надо минимизировать, конечно ноги должны участвовать в финальной часть подрыва; они должны полностью выпрямляться и должен быть выход на носки. Кстати на наших замечательных картинках явно видно что атлет работает преимущественно спиной.

Еще один важный момент, рывок выше колен не только отрабатывает такие важные вещи как накрытие и работу спины, но он еще дает чувство скорости. То есть для того что бы подорвать штангу из положения ниже колен сначала скорость разгона должна быть маленькой, затем постепенно возрастать и при прохождении уровня паха она должна быть наивысшей. Если же начать тащить очень резко то нормального подрыва не получится, потому что произойдет остановка на уровне паха.

Об уходе если рывок с прямой стоики был отработан хорошо, то уход в сед произойдет автоматически, если этого не происходит то наряду с изучением рывка выше колен продолжаем «задалбливать» рывок с прямой стойки.

Но здесь нас ожидает следующий «подводный камень», а именно веса в рывке с прямой стойки начинают подрастать и доходят до такого предела что ручками их уже не протянешь.

Что делать? Накрывать и помогать спинкой, заодно нарабатываем работу спины.

Еще один важный момент о котором следует упомянуть. Это состояние плечевого пояса; плечики надо распустить вперед. Положение тела при рывке выше колен должно быть следующим;

Ноги почти прямые слегка амортизированные в коленях, поясница прогнута и жестко закреплена, весь вес штанги находится на пояснице. Плечики распущены вперед то есть грудь не «колесом» а в несколько убранном состоянии.

Так для чего распускать плечи вперед, для того что бы было чем протягивать штангу после подрыва, если же грудь будет «колесом» то очень возможна «крутилка-вертелка».

На этом этапе изучения рывка в начале тренировке перед рывком очень хорошо делать протяжку рывковую. Протяжка позволяет хорошо отработать действия рук после подрыва.

Протяжка выполняется следующим образом старт такой же как и в рывке, накрытие спиной тоже самое, но при всем при этом подрыв спиной не производится а штанга протягивается руками как при рывке с прямой стоики.

На этом этапе изучения техники необходимо сократить объем рывка с прямой стойки и включить в программу рывок выше колен в двух его разновидностях и рывковую протяжку которая делается в качестве разминки перед рывком. Конечно необходимо и дальше развивать свои силовые качества в таких упражнениях как приседания и жим лежа.

В этой части нашего рассказа я хотел бы несколько уйти от темы рывка и подъема на грудь и остановится на постановке техники толчка с груди. С первого взгляда кажется что толчок с груди вещь весьма нехитрая, но это только с первого взгляда.

Главными условиями хорошего толчка с груди являются: точность посыла - когда штанга уходит вверх - за голову, и умение реализовать имеющуюся силу ног. А так же четкий уход в ножницы, который зависит от умения освобождаться от штанги после посыла.

Предпосылками всех этих хороших вещей являются такие факторы как: посыл с полной ступни, отсутствие «прихвата» руками при толчке с груди. Однако же если еще покопаться поглубже все эти факторы зависят только от одного важного момента—удобно ли штанга будет лежать на груди, именно на груди. Поясню, если взяться достаточно узким хватом то произойдет следующее; дельтовидные выдвинутся вперед, грудь провалится и в результате гриф будет лежать не на груди а на передней части дельтовидных мышц, при этом большую долю нагрузки примут на себя руки, что самое поганое при толчке с груди. Потому что если при посыле гриф удерживают руки то толчок не пойдет, так как руки будут служить тормозом при посыле штанги с груди. Из-за всего этого следует вывод. Надо выбрать такое положение штанги на груди при котором гриф лежал именно на груди и атлет при этом чувствовал бы себя комфортно.

Для освоения правильного положения грифа на груди необходимо при постановке техники делать следующие упражнения.

Удержание штанги на груди без помощи рук.

Штанга лежит на стойках. Надо развернуть грудь, сделать небольшой вдох. Подойти к грифу и принять такое положение при котором он бы комфортно лежал бы на груди. При всем при этом руки полусогнуты, локтями вперед но за гриф ими хвататься нельзя. В таком положении надо снять штангу со стоек если все правильно то возникает чувство комфорта. Еже ли грудь не развернута то штанга начинает скатываться вперед.

Из этого положения можно поделать приседания со штангой на груди без помощи рук. Можно так же поделать небольшие полутолчки, тоже без помощи рук. Затем в процессе тренировок вес в этом упражнении можно увеличить. Однако стоит помнить что увеличение веса не является самоцелью, важным является ощущение чувство комфорта в том положении когда штанга лежит на груди.

Когда этот момент будет отработан можно перейти к следующей части освоения толчка; работы ног при посыле с груди. Вокруг этого момента наворочено столько псевдо-научной дребедени что и пересказывать не стоит. Что же важно? Толчок с груди по большому счету все таки прыжок. Надо просто подсесть как при прыжке в высоту с места и прыгнуть. Конечно с большим весом ни какого прыжка не получится. Но сама биомеханика останется.

Для отработки этого момента можно выполнять следующие упражнения; прыжки со штангой на груди, прыжок со штангой на груди + толчок с груди в ножницы, прыжки со штангой на груди из положения полного седа, прыжки со штангой на груди из положения полуприседа. В этих упражнениях вес не важен важно чувство «мощных ног» и комфортного подседа.

И еще одна важная вещь о которой бы хотелось сказать: на данном этапе пора начать отрабатывать толчок уходом в ножницы. То есть все почти тоже самое как и при уходе в низкий сед только уход производится в ножницы, задача этого упражнения отработать резкий уход в ножницы и правильную расстановку ног в ножницах.

Параллельно с этим продолжают выполнятся следующие упражнения; рывок выше колен, рывок с прямой стойки, а так же подъем штанги на грудь из исходного положения выше колен. Соответственно продолжается совершенствование силовых качеств.


Правила соревнований

"ТЯЖЕЛАЯ АТЛЕТИКА"

Это вид спорта, в основе которого лежит выполнение упражнений в поднимании тяжестей.
В 1885 году в Петербурге В.Ф.Краевским был организован первый в России "Кружок любителей тяжелой атлетики". Год создания этого кружка и принято считать началом развития этого вида спорта в нашей стране. Под влиянием успехов, достигнутых членами кружка, в различных городах России, прежде всего в Петербурге, Москве, Киеве, Риге, Варшаве, Нижнем Новгороде, стали создаваться новые атлетические общества - арены, клубы, общества. Наиболее крупными из них были "Петербургское атлетическое общество", основанное Г.Рибопьером, "Киевское атлетическое общество", общество "Санитас" в Петербурге, Москве, Киеве, "Геркулес-клуб" в Москве и Риге.
В 1912 году в Стокгольме состоялся 1-й Международный конгресс по тяжелой атлетике, основавший Всемирный тяжелоатлетический союз и выработавший правила соревнований по тяжелой атлетике. Первое первенство России по тяжелой атлетике состоялось в 1913 гду в Киеве. В 1952 году на XV Олимпийских играх советские тяжелоатлеты завоевали 1 командное место.

Правила
Тяжелая атлетика, как вид Олимпийских игр, не изменялась вот уже в течение четверти века, но Сидней 2000 изменил в корне данный вид спорта. Участие в состязаниях приняли и женщины, существенно изменилось разбиение на весовые категории.
Мужчины будут состязаться в восьми весовых категориях - 56, 63, 69, 77, 85, 94, 105 кг и более 105 кг. Вновь образованные женские весовые категории выглядят следующим образом - 48, 53, 58, 63, 69, 75 кг и более 75 кг.

Соревнования
Соревнование по тяжелой атлетике включают в себя два упражнения - рывок и толчок.

Рывок
Рывок это упражнение, в котором спортсмен(ка) тянет штангу прямо с помоста на полную длину рук над годовой в одно слитное движение. В процессе поднятия штанги ноги могут быть врозь или согнуты, и штанга может скользить вдоль бедер и коленей. Спортсмен(ка) должен собраться, принять требуемое положение, поставив ступни параллельно корпусу и зафиксироваться, потратив на это произвольное время и ожидать одобрения рефери.

Толчок
Это упражнение состоит из двух раздельных движений. Во время взятия на грудь спортсмен(ка) отрывает штангу то помоста, тянет ее на грудь, одновременно подседая, а затем понимается. Штанга может скользить по бедрам и коленям, но не должна касаться подбородка до тех пор, пока не достигнет своего финального положения. Удерживая штангу на ключицах или груди (выше сосков), спортсмен(ка) собирается, соединяет ноги вместе, при этом может потратить произвольное время и, затем, совершает толчок.
Приняв устойчивое положение, удобно расположив штангу, спортсмен(ка) сгибает ноги, затем делает выпад ногами, и в то же время поднимает штангу на полную длину рук, вытянутых вертикально. Затем ступни сводятся вместе и спортсмен ожидает сигнала рефери.

Подсчет очков
Тяжелая атлетика это прямое соревнование, когда каждый атлет имеет три попытки в рывке и три попытки в толчке. Самый тяжелый вес поднятой штанги в каждом упражнении суммируется в общем зачете. Например, если спортсмен берет вес 85 кг в рывке и 115 кг в толчке, общий итог будет 200 кг. Если спортсмен(ка) потерпел неудачу во всех трех попытках в рывке, он или она может продолжить соревнование в толчке, но уже не сможет занять какое-либо место по сумме 2-х упражнений.
Если два спортсмена(ки) заканчивают состязание с одинаковым итоговым результатом, высшее место присуждается спортсмену(ке) с меньшим весом. Если же вес спортсменов одинаков, преимущество отдается тому, кто первым поднял победный вес.
Вес штанги в 1-й попытке определяет очередность подхода спортсменов. Те, кто начинают с меньшего веса идут первыми, за ними те, кто берет больший вес. Если два спортсмена хотят начать с одного веса, их очередность решает жребий. С каждой попыткой вес снаряда должен увеличиваться как минимум на 2,5 кг. Исключение составляет попытка взятия мирового рекорда. В этом случае наращивание веса может быть до 0,5 кг, хотя в общий зачет пойдет только минимальная разница в 2,5 кг.
Перед тем как выйти на помост, спортсмены разминаются в поднятии штанги в разминочной комнате. После выхода на платформу у спортсмена есть одна минута на подготовку к поднятию штанги. В это время они накладывают тальк на руки, чтобы улучшить захват. Если спортсмен(ка) совершает последовательные попытки, допускается 2-х минутный перерыв между ними.

Рефери
Соревнования по тяжелой атлетике судят 3 рефери. И их решения становятся официальными по принципу большинства. Головной рефери находится напротив помоста и по одному рефери с каждой его стороны. Каждый рефери может включать красный и белый свет. Красный означает незасчитанную попытку, а белый - засчитанную. Если двое рефери дают один и тот же свет, звучит звуковой сигнал (опустить штангу), означающий для штангиста прекратить попытку, либо вернуть штангу на помост.
Так же за каждой попыткой наблюдает жюри, которое может опротестовать решение рефери. Группа состоит из пяти членов. Один человек из группы назначается президентом.

Другие правила

отрыв штанги от помоста, но ниже колен запрещен;
если штанга остановится по время своего движения вверх к плечам (в поднятии на грудь) или на длину вытянутых рук (в рывке и толчке) - поднятие не зачитывается "вес не взят";
любая незаконченная попытка, при которой штанга достигает высоты колен объявляется незачтенной "вес не взят";
смазывать бедра жиром, водой или другими смазками запрещено. Атлеты должны удалить эти смазки во время подготовки к попытке;
только ступнями можно касаться платформы;
любое поднятие на грудь, когда штанга уже помещена на грудь, а локти еще не развернуты считается неудачной. "Вес не взят";
в толчке любая явная попытка от плеч, включая опускание корпуса или подседание должно быть защитано как "вес не взят", если подъем штанги еще не закончен.
следуя сигналу рефери "опустить штангу", спортсмен не должен отпускать захват штанги до тех пор, пока она не опустится ниже пояса.
если участник соревнования не может вытянуть руки полностью в силу анатомических особенностей его локтей, он или она должен заявить об этом трем рефери и жюри до начала соревнования.
Штанга
В мужских соревнованиях гриф штанги весит 20 кг, в длину составляет 2,2 метра и в диаметре 2,5 сантиметра. Для женщин длина 2,01 метра, диаметр 2,5 сантиметра и вес 15 кг. Для обеспечения лучшего захвата, вся поверхность грифа искусственно загрублена за исключением двух участков где гриф касается бедер спортсмена во время выполнения упражнения.
Каждый вес, или диск, на штанге различается по цветовой кодировке. Красный - 25 кг, синий - 20 кг, желтый - 15 кг, зеленый - 10 кг, белый - 5 кг, черный - 2,5 кг, металик - 1,25 кг. Во время попыток взятия рекорда, спортсмены могут также использовать диски 0,5 кг и 0,25 кг, также цвета металик. Числа на каждой стороне диска означают вес и более тяжелые диски устанавливаются внутрь штанги. Для закрепления дисков служат замки, весом 2,5 кг каждый.
Помост сделан из дерева, имеет квадратную форму, каждая сторона по 4 метра. Он стоит на высоте 10 сантиметров и располагается на подиуме на высоте 1,5 метра от пола.


Признаки штангиста

Все люди воспринимают мир через призму своих стереотипов. Если попросить человека, видевшего тяжелоатлетические соревнования, но вплотную тяжёлой атлетикой не занимавшегося, показать, как поднимают снаряд максимального веса штангисты, то сей малоискушённый человек почти обязательно продемонстрирует движения, совершенно непохожие на тяжелоатлетическую технику — но зато движения эти будут в точности такими, какими данный человек поднял бы штангу сам. То есть все они будут медленными, преувеличенно натужными и совершаемыми, большей частью, за счёт усилий кривых рук и сгибов-разгибов спины.

Штангисты же в своих подъёмах применяют, напротив, достаточно быстрые, часто даже трудноуловимые движения, совершаемые, к тому же, за счёт работы практически одних лишь ног. Руки у штангистов используются в достаточно пассивных ролях: либо в роли натянутых тросов, либо в роли выпрямленных подпорок, либо в роли помех скатыванию с опоры; что же касается спины, то она у штангистов во время подъёмов максимально разогнута и намертво "закреплена" — во избежание травм позвоночника.

Разумеется, этим различия между штангистами и обычными людьми не исчерпываются. Например, после подъёма штанги на грудь обычный человек будет держать гриф перед собой на весу, без опоры на дельтовидные мышцы; поднимая штангу от груди, он почти обязательно запрокинет голову и для улучшения баланса станет смотреть на гриф и т.д. У штангистов же после взятия на грудь гриф жёстко фиксируется на дельтоидах за счёт высокого подворота локтей, а поднятая от груди штанга сразу оказывается точно над плечами с мгновенно замкнутыми лопатками — за счёт акцентированного высовывания головы вперёд.

Перечисленные двигательные и фиксационные особенности (то есть так называемая "техника") позволяют любителям тяжёлой атлетики уверенно опознать в человеке штангиста даже тогда, когда он поднимает совершенно ерундовый вес или же вообще имитирует подъём штанги. (Совсем уж уверенно определить, что человек — штангист, можно в случае особой точности и лихости его обращения со снарядом: то есть когда человек при подъёмах не сходит с места, несмотря на самые резкие и амплитудные "раскрытия" в подрывах; когда его "ножницы" при подъёме от груди сочетают молниеносность и жёсткость со значительными длиной и глубиной; когда его голова при удержании штанги на груди не отводится судорожно назад и не запрокидывается, а назло противоудушающему инстинкту находится в естественном, спокойном положении над прижатым к горлу грифом и т.д.)

Но всегда ли можно опираться на данные двигательные и фиксационные особенности для определения, кто штангист, а кто не штангист?

Вот фотографии подъёмов штанги разными чемпионами — чемпионами Европы, мира и Олимпийских игр: Ю.Дугановым,

Кинограмма рывка в

В.Стоговым,

Кинограмма жима стоя Стогова

Р.Плюкфельдером,

Кинограмма толчка двумя руками Плюкфельдера

Ю.Власовым,

Согнутые руки Власова Согнутые руки Власова

Согнутые руки Власова Согнутые руки Власова

Л.Жаботинским,

Согнутые руки Жаботинского Жаботинский смотрит на штангу

Жаботинский смотрит на штангу Жаботинский смотрит на штангу

М.Киржиновым,

Кинограмма толчка Кирижинова

Кривая спина Кирижинова

Ю.Варданяном,

Варданян смотрит на штангу

кинограмма взятие на грудь Варданина

согнутая спина Варданяна согнутая спина Варданяна

А.Чемеркиным.

Чемеркиным держит штангу на весу Чемеркин держит штангу на весу

Чемеркиным держит штангу на весу Чемеркин дожимает штангу

Согнутая, сгорбленная спина, кривые руки при подрыве, разглядывание грифа снизу, удержание штанги перед собой, выраженный дожим — заслуженные мастера демонстрируют почти весь набор корявостей новичков. И что же нам теперь делать — отказывать прославленным чемпионам в праве считаться штангистами? Нет, конечно. Просто при определении того, кто штангист, а кто нет, нужно учитывать не только филигранность техники, но ещё и величину поднятого веса, то бишь достигнутый результат — на который в конечном счёте и нацелен любой вид спорта. Почему учитывать нужно не только технику, но и результат? Да потому, что штангист — это определённая спортивная специальность, а высокий результат не может быть достигнут без серьёзной специализации, без напряжённых и долгих тренировок. Так что если человек показывает высокие тяжелоатлетические результаты, то он, значит, серьёзно специализировался в подъёмах штанги и, следовательно, является штангистом.

Безупречная классическая техника — это, конечно, здорово, это услада для глаз любителей тяжёлой атлетики и одно из главных средств избежания травм. Однако величина спортивного результата зависит не от одной лишь техники, но ещё и от многих других факторов, значение которых сравнимо или даже превосходит значение техники.

Если принять общий вклад всех тех факторов, от которых зависит спортивный результат, за 100%, то вклады отдельных факторов в этот результат могут доходить, на мой взгляд, примерно до следующих значений: увлечённость атлета спортом и несколько родственные ей работоспособность с трудолюбием в среднем приносят до 15% успеха, грамотность тренера — до 10%, материальное обеспечение атлета — до 15%, тренировочный стаж атлета (особенно то, насколько рано атлет начал заниматься штангой) — до 20%, принятые атлетом анаболики — до 20%, генетическая одарённость — до 15%. Отточенная же техника напрямую, сама по себе, в конкретном подъёме, приносит совсем немного, не больше 5% успеха — правда, за счёт её косвенного влияния, то есть за счёт того, что хорошая техника позволяет полнее и вернее избегать спортивных травм и, следовательно, увеличивать, удлинять тренировочный стаж, значение правильной техники может доходить до 15%.

Всего лишь до 15%. Так что хотя хорошая техника и является самым ярким, сразу бросающимся в глаза признаком штангиста, но ориентироваться на одну лишь технику при определении того, кто штангист, а кто нет — нельзя. Главное — это всё-таки сам результат. Если он высок (уровня первого разряда и выше) даже при самых корявых двигательных и фиксационных навыках, то атлет, показывающий данный результат — несомненно, настоящий штангист. Наш человек.


Как улучшить толчок от груди?

"В основной своей массе спортивные специалисты - и теоретики, и практики - сегодня, похоже, начисто упускают из виду то, что правильный подход к эффективной тренировке тяжелоатлетических движений строится на трёх весьма простых, но основополагающих вещах. Первая основополагающая вещь: тренировка представляет собой не что иное, как репетицию соревнований. То бишь на соревнованиях в полной мере может проявиться только такое качество, которое специально нарабатывалось на тренировке. Например, если на соревнованиях нужна сила ног, то бесполезно ожидать, что покажешь её, коли тренируешь одни лишь руки. Аналогичное фиаско на соревнованиях будет ожидать и в том случае, если тренируешь не силу, а исключительно лишь выносливость ног. Вторая основополагающая вещь: если нужно натренировать выполнение сложного, многозвенного, комплексного движения, то следует полностью разбить данное движение на однородные элементарные, простейшие компоненты и тренировать сперва по отдельности каждый - без изъятия - компонент, а затем отрабатывать всё более и более удлиняющиеся связки из этих компонентов, в итоге соединяя их в полное движение. Причём начинать тренировать сложную связку всегда лучше именно с конца: так лучше идёт привыкание. Третья основополагающая вещь: скорость каравана кораблей равна скорости наиболее тихоходного из этих кораблей, прочность цепочки равна прочности самого слабого её звена, предел силы штангиста в выполнении сложного, многозвенного движения равен пределу его силы в выполнении наиболее плохо натренированного компонента движения. Поэтому особое, повышенное внимание на тренировке должно уделяться именно отстающим звеньям. Как несколько категорично, но, по сути, очень правильно говаривал Рудольф Плюкфельдер, "тренировка заключается в подтягивании слабых мест"." Третью составляющую правильного подхода мой корреспондент уже частично реализовал, поскольку обратил внимание на своё слабое место и приложил определённое усилие (попросил у меня совета) для его ликвидации. Теперь, стало быть, осталось только начать тренировать то, что является слабым местом.

Тренировать это можно либо бесхитростно и напрямую - по первому основополагающему принципу "что тренируешь, то и натренировывается", либо же с использованием второго и третьего основополагающих принципов - то есть с предварительным детальным анализом всех компонентов своего слабого места и последующими раздельными тренировками, подтягивающими наиболее отсталые из этих компонентов. Что представляет собой бесхитростный и прямой путь тренировок? А вот что. Один наш казанский тренер, Бекир Эмирусейнов, как-то раз поделился со мной, что, мол, понял, почему в годы своих выступлений никогда не "мазал" от груди: потому что очень много толкал от груди на тренировках. "Недавно, - пояснил Бекир, - я просмотрел все свои старые дневники, посчитал нагрузки в отдельных упражнениях и обнаружил, что основная доля моих нагрузок приходилась именно на толчки от груди: например, со стоек я толкал субмаксимальные и максимальные веса на раз, после взятия на грудь - меньшие веса на несколько раз и т.д. В результате старая и общая для нашей российской тяжёлой атлетики проблема подъёма от груди передо мной никогда не стояла, на соревнованиях все мои соперники твёрдо знали: если я взвалил, закатил вес на грудь и встал с ним, то всё - толкну обязательно. Не понимаю, чего попусту болтать сегодня про "проблему толчка от груди" - надо просто побольше толкать, и пресловутая "проблема" бесследно исчезнет." Это и есть прямой и бесхитростный путь. Он, конечно, по большому счёту правильный: Бекир не занимался никакой посторонней ерундой, не пытался "пробить" толчок от груди массированными жимами лёжа, приседаниями со штангой на спине, гнутием подков и прочей борьбой нанайских мальчиков. Бекир действовал, повторяю, напрямую и бесхитростно: он просто очень много толкал - причём наверняка даже в ущерб остальным компонентам соревновательных движений. Примерно об этом я Бекиру и сказал. "А вы не задумывались, - спросил я Бекира, - что массированная тренировка такого комплексного движения, как толчок, не только приносит успех, но одновременно ещё и закрепляет имеющиеся ошибки, тренирует их наряду с правильными навыками? Варданян толкал очень большие веса - в первую очередь за счёт беспрецедентно сильного посыла, который, несомненно, не из воздуха взялся, а был выработан специальными и долгими тренировками - но насколько большие веса он смог бы толкнуть или вырвать, если бы изменил свой подсед в мягкие и высокие "ножницы" на существенно более глубокий и жёсткий, а сэкономленное на тренировках посыла время использовал, допустим, для шлифовки рывка или взятия на грудь?"

Так что наиболее эффективен всё-таки иной путь тренировки - путь направленного избавления от конкретных ошибок и оптимального усиления всех компонентов подъёма - в том числе и таких, обратить внимание на которые соперникам даже не приходит в голову. Начало этого пути выглядит следующим образом: я последовательно и всё более и более подробно рассмотрю те факторы, от которых зависит толчок от груди, а затем назову упражнения, которыми можно повлиять на эти факторы. Итак, подъём штанги от груди зависит в первую очередь от скорости и точности её, штанги, посыла, а также от глубины, жёсткости, резкости и точности ухода. В свою очередь, скорость посыла зависит от величины пути разгона и от силы, прикладываемой во время этого разгона. Данная сила зависит, в частности, от утомлённости (или, обратным образом, свежести) мышц ног, а также от жёсткости спины и от жёсткости удержания штанги на груди, на дельтовидных мышцах. Утомлённость (или свежесть) мышц ног зависят, во-первых, от величины того напряжения, с которым была поднята штанга на грудь, а во-вторых, от длительности отдыха перед подъёмом от груди. Глубина и жёсткость ухода зависят, во-первых, от положения ног в этом уходе, а во-вторых - от специфической (статической) силы ног в данном их положении (положении в уходе). Резкость ухода зависит, естественно, от скорости расстановки ног в нужное положение. В связи с тем, что глубокий уход под штангу предельного веса воспринимается большинством людей как достаточно опасное действие, его реализация сильно зависит от специальной психологической подготовленности.

Для полноты картины можно добавить следующее: на некоторых (обычно внутренних) соревнованиях судьи вполне лояльно относятся к дожимам. Кроме того, сильные в дожимании руки, как правило, лучше справляются с фиксацией снаряда. Что из перечисленного поддаётся тренировке и как это можно тренировать? Натренировать, на мой взгляд, можно: оптимальную величину пути разгона; точную направленность (вертикальность) разгона; силу ног в посыле; пониженную утомляемость (силовую выносливость к статической нагрузке) спины и плечевого пояса при длительном удержании штанги на груди во время отдыха между взятием на грудь и подъёмом от груди; силу ног при подъёме штанги на грудь, позволяющую меньше в нём утомляться, либо же более экономичный способ подъёма на грудь; оптимальное положение ног в уходе под вытолкнутую штангу; точность ухода (в переднезаднем направлении); специфическую (статическую) силу ног в уходе; резкость ухода; психологическую подготовленность к глубокому уходу под максимальный вес; силу рук при дожиме. Оптимальную величину пути разгона и точную направленность (вертикальность) разгона (то есть факторы 1 и 2) лучше всего тренировать прыжками со штангой на груди. Упражнение это далеко не новое, но сегодня, в эру химии, крайне редко применяемое. Начинать заниматься прыжками нужно с совсем небольшим весом и увеличивать его очень постепенно, поскольку все прыжки с большими весами - упражнения опасные (для позвоночника, в первую очередь). Во время прыжков не надо следить за тем, чтобы опора приходилась на пятки или на что-либо ещё - лучше следите просто за тем, чтобы подпрыгнуть как можно выше и приземлиться на то же место, откуда прыгали. В связи с тем, что при удержании на груди штанга не прижимается руками к плечам, у большинства атлетов прыжки превращаются в подкидывания, подбрасывания штанги на груди. Это нормально. Кстати, ещё очень желательно следить за тем, чтобы во время разгона голова была в естественном положении, гриф плотно прижат к горлу, глаза смотрели вперёд-вниз, а в момент подлёта штанги голова пропускала гриф, но сразу после "приземления" грифа на плечи вновь занимала естественное положение. Почему всё это желательно делать? Потому, что разгон штанги оказывается более точным в том случае, если производится не только на основании ощущений вестибулярного аппарата, но и под контролем зрения. Прыжки с существенными отягощениями замечательно тренируют ещё и силу ног в посыле (то есть фактор 3), однако, повторяю, прыжки - упражнение опасное. Поэтому силу ног в посыле лучше тренировать - особенно поначалу - полуприседами со штангой на груди.

Полуприседы выполняются примерно до глубины начала посыла (угол в коленных суставах 100-110 градусов) - в зависимости от веса штанги. А веса тут должны стать (не сразу, конечно) очень приличными: 120-140% от лучшего результата в толчке. Кстати, делать полуприседы нужно безо всяких пауз и подбирать такие веса или такую частоту приседаний, чтобы бёдра "забивались" не позднее, чем через 10 секунд после начала упражнения. Повторяю: паузы, отдыхи между "разами" упражнения - это большая ошибка. Любые повторения любых упражнений нужно делать без передышек до выраженного утомления. Отдыхать, причём хорошо (но не до остывания) нужно только между подходами - точь-в-точь как на соревнованиях. Пониженная утомляемость (силовая выносливость к статической нагрузке) спины и плечевого пояса при удержания штанги на груди во время паузы, во время отдыха между взятием на грудь и подъёмом от груди (то есть фактор 4) тренируется, конечно же, приподниманиями над стойками и удержаниями на груди, как минимум, по 15-20 секунд (а желательно и дольше) максимальных и околомаксимальных весов (110%). Повторяю: именно простыми приподниманиями, а не приподниманиями, сплюсованными с отходами назад от стоек, как в приседаниях. Чуть-чуть приподняли, подержали секунд 15-20 - и опустили обратно. Так безопаснее. Как тренировать силу ног (то есть фактор 5) во вставании со штангой на груди, читатели, надеюсь, догадываются и без меня. Так что я лучше порекомендую кое-что позаковыристей (хотя и понимаю, что уж этой-то рекомендации подавляющее большинство атлетов вряд ли последует).

Так вот: попробуйте научиться брать штангу на грудь в "ножницы", в обычные "ножницы", применяемые при толчке с груди. Уверяю, выигрыш в свежести ног после вставания из этого подседа окажется весьма заметным (по сравнению со вставанием из полного седа). Оптимальное положение ног в уходе под вытолкнутую штангу (фактор 6) для начала нужно первый раз принять. Расставьте ноги в "ножницы" так, чтобы бедро передней ноги было параллельно полу или даже чтобы ягодица оказалась ниже колена (тут на первых порах лучше переборщить, чем "недоборщить"). Теперь обратите внимание на угол в коленом сочленении этой же передней ноги. Он ни в коем случае не должен быть острым. Лучше пусть будет заметно тупым. Теперь о положение ступней. Обеих. Их надо как можно щедрее заворачивать носками внутрь. У передней ноги так вообще градусов на 40. Это, во-первых, увеличивает площадку опоры (она делается шире), а во-вторых, облегчает сопротивление опусканию, "приминанию" штангой. Повторяю: продольное или даже развёрнутое положение ступней - это плохо, это не по-штангистски. Тем, кто предпочитает разворачивать ступни, лучше идти в балет. В па-де-де. А нормальные, техничные штангисты должны ставить ноги по-медвежьи. Наконец, угол в коленном сочленении задней ноги должен быть выраженно тупым - градусов 130-150 (а не как у Варданяна - 90 градусов, "мёртвая" точка). Положение туловища - вертикальное. Кроме того, бедро передней ноги должно отчётливо заворачиваться внутрь, то есть его колено должно уходить к центру, вслед за завёрнутым внутрь носком ступни.*** Постойте в этом положении для начала секунд 5-10. Отдохните. Ещё раз постойте. Ещё раз отдохните. Ещё раз постойте - теперь уже секунд 15-20. И ещё. И ещё. И ещё. Повторять все рекомендуемые упражнения придётся много, поскольку повторение - мать привыкания. А неповторение, соответственно - мать отвыкания. Поэтому временно, до твёрдого усвоения новых навыков, вообще прекратите толкать штангу от груди.

После того, как появится навык занимать правильное положение в "ножницах", нужно будет опробовать это положение "в действии". Для опробования понадобятся либо очень высокие стойки с большими, длинными в горизонтальном направлении держалками, либо (и это лучше всего) высокая прочная сдвоенная рама с большим числом дырок, проделанных на разных высотах её вертикальных стоек так, чтобы в дырки эти можно было вставлять крепкие толстые стержни - а уж на эти стержни между рамами класть грифом или втулками штангу. Установите стойки либо стержни в раме примерно на высоте вашей переносицы или лба и положите на держалки стоек либо стержни рамы пустой гриф - для начала. Возьмитесь за этот гриф руками и встаньте под него в правильные низкие "ножницы" так, чтобы руки у вас оказались полностью выпрямленными и слегка заведёнными назад (а кисти должны быть вообще максимально отклонены назад-вниз - как у Варданяна), голова должна высовываться далеко вперёд между руками (так, чтобы чувствовалось замыкание лопаток), туловище же должно быть заметно наклонено вперёд. Ещё раз: "ножницы" должны быть широкими и низкими, угол в коленном суставе передней ноги - тупым, ступни и колени - завёрнутыми внутрь (причём ступня задней ноги должна занимать положение, насколько возможно близкое к горизонтальному - а то лично я у своей задней ноги как бы оттягивал носок, распрямлял ногу в голеностопном суставе, что было, конечно, ошибкой), туловище и шея выраженно наклоненными вперёд, руки отклоненными назад. За счёт усилия ног слегка приподнимите гриф (именно слегка, сильно не надо, поскольку чем выше вы приподнимаете штангу, тем легче это становится делать, то бишь самая тяжёлая часть снимания - самая первая, её-то только и надо тренировать; кроме того, высоко приподняв штангу большого веса над стойками, вы без соответствующего навыка вряд ли сможете опустить её обратно мягко и точно, то есть вместо опусканий будут бросания на стойки и промахи) и тут же опустите его на место. Повесьте на гриф пару "пятнашек" и повторите это упражнение. Затем добавьте ещё пару "десяток" и снова поднимите и т.д. На первом занятии (ради безопасности) доведите вес штанги только до уровня своего лучшего результата в толчке от груди, но на каждом следующем осторожно увеличивайте его на 5-10%.

Помимо всего прочего, данное упражнение покажет вам, какой солидный вес (до 200% и более) от максимального в точке вы можете удержать в низких, но правильных, техничных "ножницах". И это, по идее, должно будет начать придавать вам определённую уверенность и готовность уходить в такие "ножницы" уже на помосте со свободной штангой (фактор 10). Теперь нужно научится ещё и максимально быстро, резко принимать положение низких длинных "ножниц" (фактор 9). Для начала попробуйте принять это положение без штанги и вообще без работы рук. То бишь из обычной прямой стойки с опущенными вдоль тела руками резко, без какого-либо предварительного подпрыгивания (тем более - вперёд: это будет самой страшной, сразу всё разрушающей ошибкой), с топотом передней ноги о пол уйдите в низкие и жёсткие (опирание тела должно сразу идти на заведённую коленом внутрь и выставленную далеко вперёд переднюю ногу).

Ещё раз: здесь не должно быть никакого предварительного подпрыгивания, вы должны просто резко проваливаться вниз, оставаясь при этом на том же самом месте. Для чего специально контролируйте, корректируйте себя, глядя в сторону от себя на какой-либо неподвижный предмет: ваше положение после опускания в "ножницы" не должно отличаться вашего изначального положения, положения до опускания в "ножницы". В первых своих пробах следите именно за точностью расстановки ног, а когда движение и конечная поза станут получаться достаточно правильно, начинайте акцентировать внимание уже на всё большую и большую резкость (фактор 9). Не стесняйтесь громко и резко топать передней ногой. Топать, кстати, нужно не с размаха, не с подпрыжки: "хло... бысь", а однотактно и быстро: "чик" (чтобы ступня пролетала на самым полом и мгновенно впечатывалась в него; но только эта мгновенность не должна идти в ущерб длине хода ноги, то есть нога должна выставляться вперёд и далеко, и, одновременно, резко, с топотом). Следующий этап освоения ухода в низкие "ножницы" - подключение к движению рук. Теперь уход в "ножницы" должен начинаться уже не из стойки "смирно", а из прямой стойки с поднятыми руками (локти впереди, кулаки у ушей). Опять резко уйдите в низкие "ножницы" - и одновременно резко поднимите руки (можно чуть в стороны). Поповторяйте это упражнение до одури - тогда, глядишь, ваш старый и вредный стереотип ухода в высокие "ножницы" начнёт потихоньку подтачиваться. Расшатывать этот старый стереотип и замещать его на правильный нужно вот каким упражнением: поставьте гриф на высокие стойки (или раму со стержнями) на уровень переносицы или лба, повесьте на него пару "пятнашек", возьмитесь за гриф тем хватом, который обычно применяете в подъёме от груди, и, держась за гриф, поставьте ступни своими серединами на его вертикальную проекцию на пол.

Ещё раз: у лежащего на стойках или стержнях грифа есть вертикальная проекция на пол. Стало быть, поставьте ступни носками не "до" этой проекции, а несколько "после" неё, так, чтобы на эту проекцию приходились середины их, ступней, длин (а то ведь у ступней есть ещё и середины их "ширин"). Упритесь руками в гриф (упор этот, кстати, должен быть уже сразу загнутыми назад кистями - как при удержании штанги над головой). Теперь слегка подпрыгните вверх и, помогая максимальным сопротивлением рук, уйдите вниз в глубокие и низкие "ножницы" - а, оказавшись в этих ножницах, сразу же чуть-чуть приподнимите штангу и затем положите её обратно. Вес на штанге постепенно, от занятия к занятию должен увеличиваться - если получится, то даже до 200% процентов от максимального в точке от груди.

Цель вышеописанного упражнения - имитация ухода в низкие "ножницы" под свободную штангу максимального веса на помосте. Вот этим-то упражнением, на мой взгляд, и надо, в основном, "пробивать" уход в правильные "ножницы" - в том числе, и в психологическом плане (фактор 10). Только ещё всё-таки не забудьте, что если поставите ступни не "после", а "до" вертикальной проекции грифа, то для "залезания" точно под штангу (то есть речь тут идёт о факторе 7) вам придётся всякий раз прыгать вперёд, что приведёт к формированию очень нежелательного двигательного стереотипа. Не забудьте также, что неповторение - мать забывания, так что на время переучивания, повторяю, вообще бросьте толкать от груди (если же станете переучиваться походя, между "делом", параллельно применению своей старой техники на приличных весах, то результат такого "переучивания" может оказаться весьма сомнительным. А он и при полной чистоте от "вспоминания" ваших старых двигательных стереотипов может быть достигнут лишь ценой весьма большого труда. Объём этого труда, на мой взгляд, примерно равен объёму труда по увеличению результата в приседаниях со 150 кг до 180-200 кг - так что постарайтесь сразу настроиться на весьма трудовой лад и заранее наберитесь большого терпения. Кстати, лично у меня терпения переделать свою технику толчка от груди так и не хватило, я так и остался в этом плане "корягой". А вот с одним пареньком - ну очень стремившимся не быть "корягой" - мы довели технику толчка до почти идеальной - примерно за четыре месяца тренировок, не менее половины которых ушло на работу именно над подъёмом от груди). Снова толкать от груди вам можно будет начинать только тогда, когда вы твёрдо почувствуете, что новые двигательные стереотипы в разбросе ног в низкие "ножницы" вроде бы неплохо освоены, достаточно крепко "приросли" к вам.

Начинать в толчке от груди нужно, конечно, с пустого грифа и очень-очень не спешить наращивать нагрузку (не стесняйтесь этих маленьких весов - они помогут добраться до весьма больших). Имейте в виду, что главное для вас теперь в толчке - техника, низкие длинные ножницы и "улёт" штанги сразу за голову. Если правильное движение не получилось - мгновенно наказывайте себя бросанием штанги на помост за голову. Не жадничайте, в малейшей степени не боритесь за неправильно поднятую штангу - сразу бросайте её, иначе она вас научит себя неправильно поднимать. Понятно, что бросание штанги через голову - дело для штангиста крайне неприятное, и он его обычно всячески старается избежать. Вам же оно будет очень нужно для "неспугивания" правильной техники. Поэтому, прежде чем вообще начинать толкать на удержание штанги, поделайте такие упражнения: подняли, выжали от груди гриф - и отпустили его, бросили за голову, чтобы он грохнулся на помост. Толкнули гриф от груди - и тоже отпустили за головой. Поделайте эти упражнения и постепенно нарастите в них вес снаряда до 50-70% от лучшего в толчке. Когда навык безжалостно бросать штангу будет сформирован - тогда можно и начинать толкать на удержание (с нацеливанием, повторяю, не на собственно удержание, а на удержание при правильной технике и неудержание, бросание - при неправильной). Специфическую силу ног в уходе "ножницы" (то есть фактор 8) очень желательно понарабатывать приседаниями в ножницах со штангой на спине. Ну, а дожимание штанги (фактор 11) отрабатывается сниманиями штанги существенного (до 150% от максимального) веса дожимом со стоек и укладыванием её обратно - либо в положении стоя, либо в положении лёжа (просто снимайте, мгновение держите над стойками и кладите обратно). И ещё пара напоминаний: основные упражнения в перечисленном наборе - это полуприседы со штангой значительного веса на груди и "впрыгивание" в низкие "ножницы" под штангу на стойках с последующим секундным и 2-5-сантиметровым её приподниманием. Кроме того, ни одно из силовых упражнений в основных подходах не выполняйте дольше 10 секунд - для чего подбирайте вес таким, чтобы за эти 10 секунд мышцы оказались до предела уставшими. *** Кстати, не стесняйтесь вообще заворачивать бёдра внутрь, сводить колени - в частности, при приседаниях. Я, между прочим, когда занимался приседаниями, сводил колени во время вставания почти до касания - и некоторым людям это казалось неприемлемым, поскольку ноги у меня "делались" иксообразными, а это выглядело странно и неэстетично. Но ведь, например, эстетичнее всего с точки зрения публики выглядит этакий ухарь-штангист, вообще не прибегающий к какой-либо разминке и вместо этого сразу, сходу, лихо поднимающий максимальный вес. Вот только надолго ли хватит здоровья у спортсмена для такой "эстетики", долго ли ему удастся угождать "эстетам"? Так что плюйте на любые искусственные помехи, на любые высосанные из пальца претензии и уверенно делайте всё то, что выгодно для формирования и проявления максимальной силы.


Рывок

Техника рывка.

Писать о технике дело тяжелое и не благодарное, всегда рискуешь навлечь на себя гнев больших специалистов. Но ситуация в Сети сейчас складывается так что ни на одном сайте нельзя обнаружить сколько ни будь понятное и вразумительное описание техники выполнения классических упражнений, по которым можно научится выполнять эти упражнения. А между тем интерес к тяжелоатлетической технике необычайно высок, но не все пользователи Интернета живут в больших городах, где существуют залы тяжелой атлетики, не все имеют возможность общаться с квалифицированным тренером, который мог бы поставить технику.

Поэтому исходя из этих соображений, я и решил взяться за эту работу. Но хочу предупредить сразу любителей строгой науки, в моих «писаниях» вы не найдете четкого разделения по фазам движения, точного описания углов и научного языка, мой текст действует больше на подсознание, на чувства, на образное мышление и фантазию. Существуют разные взгляды на выполнение техники классических упражнений, я здесь привожу ту технику которую «давали» мне мои учителя.

Технику нельзя изучить сразу, как говорят в народе «с кондачка», технику надо ставить в течение длительного времени и постоянно совершенствовать, на тему постановки техники у нас будет соответствующая статья.

Техника рывка.

Рывок—первое упражнение классического двоеборья, при выполнении которого требуется поднять штангу с пола вверх на прямые руки одним непрерывным движением. Поднимать штангу в рывке разрешается любым способом, но нельзя дожимать штангу одной или двумя руками. Недопустимо касание какой либо частью тела помоста, за исключением конечно опоры на ступни, а так же менять ширину хвата в процессе выполнения упражнения, вырывать штангу с виса или делать паузы.

В рывке, при рассмотрении техники, выделяются: старт, тяга, подрыв, уход в подсед, вставание из подседа со штангой на прямых руках вверху, фиксация, а затем опускание штанги на помост.

Стартовое положение в рывке является очень важным моментом, от него зависит дальнейшая траектория движения штанги. Подойдя к штанге, атлет ставит ноги на старте, так что бы стопы, расположенные на ширине тазобедренных суставов и симметрично по отношению к середине грифа, были подведены носками под гриф настолько, что бы плюсно-фаланговые суставы находились в вертикальной плоскости с грифом. Такая постановка ног на старте позволяет более полноценно использовать их силовые возможности и добиться полной амплитуды

движения по вертикали вверх.

В зависимости от индивидуальных особенностей, носки ног могут быть подведены под гриф на большее или меньшее расстояние. Атлеты, имеющие относительно длинное туловище, на старте могут расположить гриф ближе к носкам. И наоборот атлеты, имеющие относительно длинные конечности могут расположить гриф ближе к голеням. Однако, обращая внимание на эти рекомендации, лучше самому подобрать оптимальное, удобное положение грифа.

Носки в стартовом положении должны быть незначительно развернуты наружу. Это дает возможность шире развести бедра в стороны и лучше прогнуть туловище в поясничной области, что позволяет при выполнении тяги

включать в работу большое количество групп мышц и использовать их силу (приводящие мышцы ног, спины др.)

Поднимание штанги со старта начинается энергичным выпрямлением ног, в результате чего таз несколько перемещается вверх, голень приближается к вертикальному положению, угол в коленных суставах достигает величины 135 градусов, туловище с увеличивающимся напряжением в пояснице приобретает еще больший наклон вперед.

То есть когда начинаешь стартовать, а начинать надо медленно, надо снимать штангу именно ногами. Здесь главное, что бы таз при отрыве не ушел резко вверх. Если же таз «выстрелил» вверх, то нормальное движение уже не получится. Итак, мы «снимаем» штангу ногами, сначала мы это делаем медленно, но затем потихонечку увеличиваем скорость, еще раз повторюсь акцент надо делать именно на работу ног.

Это продолжается до тех пор, пока атлет не почувствует прочную опору, необходимую для разгибания туловища. Дальше поднимание штанги осуществляется за счет разгибания ног в тазобедренных суставах, при незначительном разгибании ног в коленных суставах до тех пор, пока штанга не выйдет на высоту нижней трети

бедра

В этом положении моменты сил тяжести для всех звеньев тела находятся в таком оптимальном положении, которое позволяет произвести подрыв с наибольшей силой – и сообщить штанге максимальное

ускорение. У большинства атлетов подрыв в рывке начинается от нижней трети бедра или незначительно выше. У большинства атлетов подрыв в рывке начинается от нижней трети бедра или незначительно выше.

Подрыв—решающий компонент поднимания штанги в рывке, от правильного выполнения которого зависит скорость движения штанги вверх. Наивысшая скорость движения штанги в подрыве может быть достигнута в том случае, если окончание разгибания ног и туловища по времени совпадает с выходом на носки и началом активной работы руками. При оптимальной ширине хвата подрыв быстрым и мощным движением, заканчивающимся выпрямлением туловища и ног с подъемом на носки, перемещением Таза вперед и сильной тягой штанги руками, сгибая и отводя локти в стороны. Штанга, достигнув высшей скорости, движется вверх по инерции.

А вот теперь все что написано вверху давайте обсудим по подробней. Я являюсь противником того, когда движение начинают делить на фазы. Типа того «что вы сейчас делайте тягу, потом когда, она выйдет на первую треть бедра тогда и подрывайте». На самом деле в движении нет фаз оно непрерывно, просто при «съеме» и до колен штанга имеет меньшую скорость, чем у бедер.

На эту тему я разговаривал с замечательным атлетом и человеком, призером России по ветеранам, Александром Медведевым, он выразил суть подрыва очень точно и емко: - «Спокойно снял, потихонечку разогнал, и как только штанга прошла колени, «давай» ее вверх (можно сказать прыгай вверх) с полной стопы. При этом спина должна быть жестко закреплена, а руки расслаблены как плети. Вот тогда она родимая и полетит туда куда ей и положено.»

В конце подрыва, когда штанга прошла пах и имеет самую высокую скорость надо включить «трапецию» и немного протянуть руками. И еще очень важная деталь, надо «раскрываться» полностью, необязательно может быть доходить до такого положения как атлет на последней картинке, там он рискует перетащить ее назад. Но таз должен «раскрыться» обязательно, иначе штанга может просто отбиться.

Если подрыв выполняется качественно, то возникает такое ощущение,что время замедляется, штанга идет строго вверх и как бы зависает в воздухе. Под нее остается только уйти. Вообще опытные атлеты недаром говорят - рывок движение «тягучее».И еще раз хочу повторить - руки в подрыве не участвуют.

Для того чтобы лучше осознать свои действия в рывке, представьте, что вы растягиваете резиновую ленту, сначала вы делаете это, не

торопясь и медленно постепенно при этом ускоряясь, а затем, когда ваше

тело займет наиболее выгодное положение, со всей силы резко разрываете эту ленту, «давая» (прыгая) вверх.

Дальнейшие движения и действия атлета по подъему штанги выполняются во взаимодействии с движущейся штангой, то есть когда штанга уже не имеет веса.

При выполнении подрыва важно обеспечить движение штанги вверх по правильной траектории. Как уже отмечалось в начале подъема штанга движется вверх-назад. Отклонение траектории штанги назад от вертикали достигает высшей величины (приблизительно 6 см) на высоте 30% от пройденного пути.

В подрыве штанга перемещается вперед-вверх. Среднее отклонение траектории штанги вперед от вертикали достигает на высоте 82% ее пути примерно 2,5 см. Такое перемещение штанги наблюдается у атлетов малых весовых категорий, и объясняется это только механическими условиями, создающимися при выполнении тяги и подрыва, и преимущественным участием в этих фазах определенных звеньев двигательного аппарата, осуществляющих подъем штанги.

У атлетов тяжелых весовых категорий, имеющих относительно большой собственный вес, который является как бы противовесом поднимаемой штанге, траектория движения штанги более прямолинейна.

Существует токая точка зрения что для лучшего использования силы мышц и создания максимальной скорости движения штанги в подрыве существенное значение имеет начальная и последующая скорость подъема—ритм движения. Чем умеренней начальная скорость подъема штанги до подрыва, тем лучше реализуются силовые возможности мышц в подрыве. В этом отношении типична техника рывка японского атлета—рекордсмена мира в полулегком весе Маяке, выступавшего в 60-х годах, который до подрыва поднимает штангу замедлено, а в подрыве с максимальным усилием и предельной быстротой.

Высшей скорости движения вверх штанга достигает в конце подрыва, в момент, когда она проходит область паха. Дальше штанга перемещается вверх по инерции, в сочетании с уходом атлета в подсед. Но уход в подсед мы обсудим в следующей статье.

Уход в подсед совершается немедленно по окончании подрыва. Как только подъемная сила мышц ног и туловища будет использована и штанга начала движение по инерции, атлет энергично и быстро отделяет ноги от помоста, сгибая и переставляя их на опору в новом положении уходит в подсед.

Уход в подсед самая сложная и ответственная часть упражнения. Сложность состоит в

том, что выполнятся он должен предельно быстро и точно, и в тоже время должно оказываться воздействие на дальнейшее продвижение штанги вверх.

Существуют два способа подседа, первый –подсед в «разноножку», второй в «ножницы». Так как сейчас применяется только уход в разноножку, то сначала рассмотрим его.

Уход в «разноножку» - есть уход подседом с расстановкой ног врозь.

Ноги при этом способе подседа равномерно расставляются в стороны на относительно небольшое расстояние, но с ощутимым разворотом носков наружу.

Такая расстановка ног обеспечивают свободный уход в подсед и глубокую посадку. Правильное положение атлета в подседе с расстановкой ног будет такое, когда ноги расставлены на ширину,

позволяющую сделать самый глубокий подсед, при этом обеспечивается устойчивое положение и лучшие механические условия для вставания.

В крайнем нижнем положении ноги в коленных и тазобедренных суставах согнуты до отказ, туловище слегка наклонено вперед и сильно прогнуто в пояснице , так что нижняя часть живота касается беде, а верхняя часть туловища со сведенными лопатками и руки со штангой, поднятой вверх, занимают вертикальное положение и уравновешены.

На точность подседа и соответственно на его устойчивость влияет правильность подрыва и прежде всего его концовка.

Проще говоря если штанга после подрыва не пошла вертикально вверх а полетела по дуге то она либо не долетит или перелетит но в седе все равно «колбасить» будет и очень сильно.

А теперь давайте рассмотрим уход в сед способом «ножницы». Многие, конечно, мне смогут возразить и сказать: - «А зачем этот способ вообще надо рассматривать? Ведь уже почти как сорок лет «ножницы» не используются в соревновательной практике.» Многие силовые атлеты используют рывок в качестве вспомогательного упражнения совершенствующее взрывную силу. Но бывают люди крайне не гибкие и слабо координированные, которым очень трудно бывает уйти в «разноножку», в таком случае они применяют уход в «ножницы» и даже в высокие «ножницы».

При выполнении рывка способом ножницы ноги из стартового положения переставляются на новую опору –одна нога вперед из стартового положения другая назад. Вперед выдвигается нога на расстояние равное длине 1.5 стопы, и сильно согнутая в коленном и тазобедренном суставе. Вторая нога, слегка согнутая в коленном

суставе, отводится назад до отказа в тазобедренном суставе, ставится на носок так, чтобы опора приходилась на все пальцы. Туловище при этом сохраняет вертикальное положение. Такое положение ног позволяет добиться глубокого и прочного подседа. На глубину и устойчивость в подседе способом ножницы оказывают влияние поворот носка ноги, выдвинутой вперед, и разворот наружу пятки ноги отставленной назад, а так же расстояние между опорой ног по длине и ширине. Большой разворот вовнутрь ноги, выдвинутой вперед, и большое расстояние между ногами по ширине затрудняет сгибание ног в коленном суставе, и эти уменьшается глубина подседа.

Недостаточный разворот в подседе носков во внутрь, а пяток наружу затрудняет сохранение равновесия и устойчивости. Недостаточное расстояние между опорой ног по длине в передне-

заднем направлении также сказывается на глубине подседа и особенно ослабляет прочность подседа, что приводит к касанию коленом помоста.

На быстроту и глубину подседа в рывке способом «ножницы» существенное влияние оказывает порядок перестановки ног. Большинство специалистов сходятся на том мнении, что вперед должна выдвигаться более сильная нога, которая отделяется от опоры при уход в подсед позже и попадает на опору раньше другой ноги, отводимой назад.

Как только закончился уход под штангу и атлет почувствовал устойчивое положение в подседе, начинается вставание. Вставание из подседа способом ножницы начинается с выпрямления впереди стоящей ноги. В связи с тем, что отведенная назад вторая нога, почти прямая с опорой носком о

помост, создает благоприятные условия для выпрямления впереди стоящей ноги. После выпрямления она отставляется назад а затем к ней приставляется задняя нога.

В общем и в частности для выполнения рывка в ножницы надо иметь очень хорошую гибкость и очень крепкие связки в паху.

Ведь по существу если атлет использует низкие или как их еще называют «стелющиеся» ножницы то он выполняет полушпагат,

А здесь сами понимаете без хорошей гибкости не обойдешься.

Рывок в ножницы является конечно жуткой архаикой но движение, согласитесь со мной, очень красивое.


Толчок

Толчок классический.

Толчок двумя руками представляет собой технически сложное упражнение. Сложность техники толчка заключается в наличии значительно большого количества значительных частей и элементов, а так же в том что в толчке, поднимается самый большой вес.

Толчок двумя руками выполняется в два приема. Правилами разрешается поднимать штангу на грудь любым способом, не допуская при этом касания какой-либо частью тела помоста, кроме опоры на ступни ног. В подседе не допустимо касание ног руками. На грудь штанга должна быть поднята одним движением, без остановок и ни в коем случае не с виса, уложена на грудь выше уровня сосков после подворачивания рук под гриф. Толкать штангу вверх разрешается только один раз и без дожима одной или двумя руками.

Первый прием-подъем штанги на грудь состоит из следующих частей: старта, тяги заканчивающейся подрывом, подседа под штангу, вставание со штангой на груди и принятия исходно положения для толчка.

Отличие старта перед подъемом штанги на грудь в толчке от старта в рывке состоит в основном в ширине хвата. Более удобным признается хват равный ширине плеч.

Кроме того, в стартовом положении перед подъемом штанги на грудь имеются некоторые отличия и в деталях. Так, более узкий хват позволяет туловищу занимать более высокое положение. Углы сгибания ног в голеностопных, тазобедренных и коленных суставах более тупые чем в

рывковом старте. Спина в поясничной части напряжена, бедра разведены в стороны и слегка касаются рук.

Поднимание штанги до подрыва –собственно тяга осуществляется исключительно за счет силы мышц-разгибателей ног и туловища. Начало подъема штанги со старта происходит медленно. Подъем штанги до уровня коленей происходит в основном за счет работы ног. Выпрямление ног в коленных суставах при наличии тупых углов происходит при уменьшенном моменте силы тяжести относительно оси их вращения. Что для использования силы мышц чрезвычайно выгодно. В результате движение таза вверх происходит с большей

скоростью, чем движение плечевых суставов. Вследствие этого наклон туловища несколько увеличивается. Хочу обратить внимание на такой момент как «накрытие» штанги туловищем, «накрытие» должно быть обязательным, потому что туловище в подъеме на грудь, так же как и в рывке, играет роль рычага. Если накрытия не будет или оно будет минимальным, то подрывать просто будет нечем. Но вернемся к нашему описанию. Штанга движется вверх-назад в сторону уходящих назад коленей.

Когда штанга доходит до уровня коленей, дальнейший подъем ее происходит за счет разгибания туловища в тазобедренных суставах, происходит дальнейшее выпрямление коленных суставов.

После того когда штанга прошла колени, она уже имеет

относительно большую скорость и к тому же неплохо «накрыта» спиной. Вот здесь и надо «давать», то есть как бы сделать прыжок разгибом вверх.

Суммарное финальное усилие всех мышц, участвующих в подрыве, осуществляется резким одновременным разгибанием ног и туловища с последующим подключением «трапеции» и выходом на носки. Вслед за этим резко поднимаются плечи и слегка сгибаются локти. Штанга с нарастающей скоростью перемещается вверх.

Неточность выполнения подрыва, вызывающее значительные горизонтальные перемещения штанги, снижает полезность усилий. Все действия атлета во время тяги и подрыва должны обеспечить подъем штанги по траектории близкой к вертикальной, пронося штангу как можно ближе к телу но не касаясь его.

После окончания подрыва, когда сила мышц ног и спины использована и штанга какое то мгновение движется вверх по инерции, атлет резко уходит в подсед, с одновременной перестановкой ног в новое положение опоры, и подворачивает руки.

Уход в подсед и подворачивание рук, подведение опоры под штангу должно быть закончено одновременно с окончанием движения штанги вверх. Затем необходимо «вставится» под нее, и используя амортизационную отдачу ног, начать вставать. При взятии штанги на грудь наиболее эффективным является подсед с расстановкой ног врозь, разноножка.

Для начала ухода в подсед используется расслабление мышц нижних конечностей, наступающее после подрыва, но в это время атлет еще усилием мышц плечевого пояса и рук продолжает подъем штанги, регулирует и направляет уход в подсед. Подводя таз под гриф, он одновременно отталкивается носками от помоста и, подтягивая ноги к опускающемуся вниз туловищу, раздвигая в стороны и значительно (на 25-30 градусов) разворачивая носки наружу, ставит их в новое положение опоры, несколько шире плеч. В тоже время резким и стремительным движением локтей подворачивает руки под гриф. Усилие мышц рук по

подъему штанги в начале ухода в подсед и энергичное подворачивание рук в период безопорного положения ускоряют уход под штангу. Скорость ухода в конце безопорного положения самая наивысшая. Итак атлет ушел под штангу и находится в седе.

А теперь поговорим об амортизации. Вставание со штангой на груди из подседа «разноножка» весьма трудная часть упражнения. Оно должно начинаться немедленно после окончания подседа. Зачастую силы разгибателей ног недостаточно, для того чтобы встать со штангой поднятой на грудь. В таком случае в подседе задерживаться не следует. Вставать необходимо сразу, как только закончится подсед, используя для этого упругие силы, возникающие в результате натяжения мощных связок и мышц ног, при предельном сгибании последних. Действие этих сил выражается в амортизационной отдаче.

Вставание из крайне низкого положения начинается с выпрямления ног. Для сохранения равновесия незначительно увеличивается наклон туловища вперед. По преодолению прямого угла в коленях происходит выпрямление туловища и ног одновременно с принятием последующего исходного положения для толчка от груди.

Однако существует еще один способ ухода в подсед под штангу—это уход в ножницы. Способ этот достаточно «древен» и архаичен и уже наверное лет сорок широко не используется, но тем не мене раз уж он в природе существует то я решил его включить в свою «полную версию».

Уход в сед способом «ножницы» начинается с расслабления мышц ног, наступающего после подрыва. Действия рук и направление движения туловища вниз под штангу осуществляется так же, как и в подседе с расстановкой ног врозь. Различие составляет в расположение ног на опоре в подседе, которое напоминает этот же способ подседа в рывке. Однако в подседе способом ножницы при взятии штанги на грудь имеется ряд существенных отличий в деталях от такого же подседа в рывке. Во-первых, если в рывке при уходе в подсед способом ножницы наблюдается неодновременное начало перестановки ног, то в данном случае это отсутствует. Большой поднимаемый вес не дает возможности отделить от опоры одну ногу раньше другой.

Во-вторых, при правильной технике выполнения подседа нога выдвигается вперед на расстояние, равное длине бедра, что примерно равно тому расстоянию на которое вторая нога отодвигается назад. В результате в подседе тяжесть распределяется на обе ноги почти равномерно, а угол сгибания в коленном суставе ноги, поставленной на опору впереди, приближается к прямому, что в последствии облегчает вставание. В-третьих продолжительность безопорной фазы здесь короче чем при использовании рывковых ножниц. В-четвертых, положение туловища в подседе занимает несколько более высокое положение.

В положении подседа способом ножницы нога, выставленная вперед, находится на опоре всей плоскостью стопы, носок незначительно повернут вовнутрь, голень занимает более вертикальное положение. Бедро впереди стоящей ноги с бедром ноги отставленной назад находятся в одной наклонной плоскости. Сзади стоящая нога, слегка согнутая в колене, опирается о помост всеми пальцами, пятка высоко поднята. Таз выведен вперед под штангу. Туловище прогнутое в пояснице, несколько отклонено назад, грудь приподнята. Штанга плотно лежит на груди в области грудинно-ключичного сочленения. Руки подвернуты под гриф, выведены вперед и подвернуты локтями к середине, так чтобы супинированые плечи прочно

опирались о грудную клетку, что дает возможность удерживать штангу без особых напряжений.

Вставание, после преодоления нарастающего давления в амортизационной части подседа, начинается с выпрямления впереди стоящей ноги, в результате чего штанга по наклонной восходящей плоскости перемещается назад. При этом атлет, прогибаясь в пояснице, еще больше отводит туловище назад и переносит тяжесть на сзади стоящую ногу. Такой порядок вставания с перенесение центра тяжести назад создает условия, значительно облегчающие выпрямление ноги, стоящей впереди.

Перестановка ног после их выпрямления для принятия исходного положения в толчке такая же как в рывке.

В стартовом положении перед толчком со штангой на груди применяется наиболее удобная и выгодная стойка для толчка, в которой общий центр тяжести всей системы и опорные звенья расположены в одной вертикальной плоскости. Особенно в стартовом

положении перед толчком необходимо привести в прямое положение позвоночный столб. Это делается приподниманием в высокое положение грудной клетки и подтягиванием живота. Прямое положение позвоночного столба с приподнятой грудной клеткой и высоко подвернутые руки, плечом опирающиеся на грудную клетку, создают прочную опору для штанги. Штанга лежит на верхней части груди, на дельтовидных мышцах. Проекция общего центра тяжести всей системы располагается на линии, проходящей по фронтальным осям тазобедренных, коленных и голеностопных суставов.

Толчок от груди начинается предварительным неглубоким пружинным полуприседанием. Это необходимо для растягивания мышц и создания выгодных угловых отношением для сильного и точного толчка с груди.

Полуприсед перед толчком делается при опоре на всю ступню за счет сгибания ног в коленных суставах при незначительном сгибании в тазобедренном и голеностопном. Туловище со штангой опускается вниз строго по вертикальной линии, сосредотачивая всю тяжесть ближе к пяткам, руки, удерживающие штангу, находятся в расслабленном положении. Грудь наоборот напряжена и продолжает создавать сильную опору. Подсед перед толчком должен быть выполнен с определенной скоростью, что бы вызвать к действию упругие силы не только опорно-связочного и мышечного аппарата атлета, но и грифа. Ведь гриф тоже имеет свою упругость.

Хочу оговорить сразу одну очень важную деталь; носки ног, когда стоишь в исходном положении, должны быть

развернуты. Тогда при выполнении подседа колени «пойдут» в стороны, что обеспечит вертикальное положение туловища, и мощность толчка. Если же колени «пойдут» вперед, то туловище то же «клюнет» вперед, штанга скатится «в руки», и толчок не получится. Потому как, основа правильного толчка с груди это полное выключение рук из работы, руки включаются лишь в самый последний момент ухода.

Продолжим дальше.

В момент предварительного приседания с определенной скоростью масса дисков штанги устремляется вниз.

Уступающая работа мышц ног и туловища, сдерживающая опускание штанги, приводит к изгибу грифа и большому натяжению связок и мышц. В результате чего в момент выталкивания мышцы

сокращаются с огромной силой и скоростью.

Мощное встречное толчковое движение за счет силы мышц ног изменяющее направление движения штанги вверх, увеличивает изгиб грифа, который затем, стремясь разогнуться (прийти в исходное положение), подбросит диски вверх. Что значительно облегчает выполнение упражнения.

У атлетов блестяще выполняющих толчок от груди, процент использования силовых возможностей в фазе выталкивания достигает 108-115%. Повышенный процент использования атлетами своих силовых возможностей в толчке объясняется суммированием упругих сил грифа и опорно-двигательного аппарата.

Высокая эффективность толчка возможна в том случае, если приседание и толчок от груди выполняются в

определенном ритме, совпадающим с ритмом колебания грифа.

Толчок заканчивается полным выпрямлением ног. И все же, как бы хорошо атлет ни сработал, какое бы усилие он ни приложил, силы толчка будет недостаточно, чтобы вытолкнуть штангу предельного веса на прямые руки. Полное выпрямление рук после толчка происходит только в процессе ухода в подсед после толчка.

Уход в подсед под штангу после энергичного толчка совершается немедленно, во время движения штанги вверх по инерции. В этот момент атлет, отталкивается носками от помоста и резко переставляет ноги, посылая одну вперед, а другую назад. Вперед нога выдвигается на расстояние равное длине бедра, чтобы угол в коленном суставе был тупым, и ставится на опору всей плоскостью стопы с

небольшим поворотом носка вовнутрь. Вторая нога, почти прямая отодвигается назад, ставится на носок с опорой на все пальцы. Туловище сохраняет вертикальное положение.

Большая скорость ухода в подсед и вхождение атлета под штангу обеспечиваются в основном усилием рук, с помощью которых он отталкивается от штанги во время ухода подсед.

Вставание из подседа со штангой на прямых руках начинается с выпрямления ног. Первой выпрямляется передняя нога, а затем задняя.

Для того чтобы лучше зафиксировать штангу надо подвести таз под нее.

Говоря о толчке с груди нельзя забывать и о другом способе толчка с груди, о швунге в полуприсед, либо в низкий сед. В связи с тем, что его широко используют китайские атлеты его еще называют «китайским толчком». Способ его выполнения состоит в том, что после толчка с груди атлет выполняет уход не в ножницы, а в разноножку, и уходит либо в полуприсед, либо в низкий сед.

Существуют разные мнения по поводу использования швунга. У швунга есть очень большое преимущество- это быстрота и большая глубина ухода под штангу.

Однако у швунга в низкий сед существует ряд недостатков. Первый недостаток- тяжесть вставания со штангой на вытянутых руках из низкого седа.

Второй недостаток: сложно удержать баланс с большим весом штанги. Если атлет использует такой тип толчка, то это требует специальной тренировки, необходимо регулярно включать в тренировку такие упражнения как, приседания со штангой на вытянутых руках, удерживаемой толчковым хватом, уходы толчковые и аналогичные упражнения.