Ликбез по тяжелой атлетике

Скопировано с сайта http://www.ironeangel.narod.ru

Наш ликбез

Данные материалы являются своего рода «ликбезом», в том смысле, что в дальнейшем в этой рубрике пойдут статьи с определенной терминологией, которой не все владеют. Эти термины не заумность, это необходимость. Ведь, как и в любой другой науке, в науке о спортивной тренировке есть свои понятия и термины. Без знания, которых невозможно понять тот материал, который будет помещаться дальше.

Объем нагрузки

Люди всегда хотели измерить и систематизировать нагрузку получаемую ими на тренировках. На одной тренировке атлет делал больше упражнений и эта тренировка была тяжелее, на другой тренировке меньше упражнений и она была легче, поэтому самым первым параметром, оценивающим тренировочную нагрузку стал объем.

В начале сороковых годов было предложено использовать в качестве критерия для оценки нагрузки в отдельных упражнениях, в тренировках и тренировочных периодах сумму поднятых килограммов.

Для примера с помощью этого параметра оценим тренировочную нагрузку в таком упражнении как рывок в полуприсед.

В этом упражнении поднимались следующие веса штанги: 70 кг—2 раза, 80 кг—2 раза, 90 кг –2 раза, и 100 кг—1 раз. Тогда сумма поднятых килограммов или тонаж равна: 70х2+80х2+90х2+100=580 кг.

Таким же образом можно подсчитать количество килограмм поднятых за тренировку, неделю, тренировочный цикл. И сказать, например, что за тренировку я проделал большую работу и поднял 12 тонн.

Объем нагрузки в упражнениях (тонаж) определяется, как мы выяснили по сумме тренировочных весов. Однако тонаж нагрузки у спортсменов более тяжелой весовой категории и более высокой спортивной квалификации будет больше чем у их более легких или менее квалифицированных товарищей.

А если возникает необходимость сравнить работу, выполненную в одном и том же упражнении, в одном и том же количестве подходов и повторений, атлетами разного веса.

Тогда подсчет объема в килограммах оказывается в этом случае полностью непригоден.

Для разрешения этого противоречия в конце 60-х годов советские специалисты ввели понятие КПШ—количество подъемов штанги. Данный параметр является универсальным; он не зависит от веса штанги, категории и разряда спортсмена, он отражает только то, что штанга была поднята столько то раз.

Поэтому этот параметр удобен для сравнения тренировки разных атлетов.

Например, если разобрать наш пример:

Рывок в полуприсед

70/2 80/2 90/2 100/1 то получится, что в упражнении штанга была

поднята 7 раз (7 КПШ)

Интенсивность нагрузки

Все, что было написано выше, казалось бы, звучит очень хорошо, но приведенные выше параметры позволяют оценить нагрузку только со стороны объема выполненной работы. Однако, как известно, трудоемкость упражнения определяется не только количеством выполненной работы, но и ее напряженностью (интенсивностью). Упражнение считается более трудным, если выполняется с большим весом отягощения.

Интенсивность тренировочной нагрузки в упражнениях со штангой, принято оценивать по среднему тренировочному весу штанги. (Вср). Этот вес определяется путем деления суммы поднятых килограммов на количество подъемов штанги (КПШ).

Для нашего примера с рывком в полуприсед, объем равен 580 кг, КПШ=7;

Вср (р. п./п)=580/7=83 кг.

В тренировке штангиста средний тренировочный вес в отдельном упражнении характеризует степень развития силы соответствующих мышечных групп и, естественно является важным параметром нагрузки, но только для отдельного человека.

Более сильные атлеты способны поднять в одном и том же упражнении штангу большего веса. Следовательно, для них средний тренировочный вес штанги должен быть больше.

Сравним интенсивность нагрузки у двух разрядников легкого и тяжелого веса и двух чемпионов мира в аналогичных категориях. Средний вес штанги в этом примере окажется больше у чемпиона мира в тяжелом весе.

Но применительно к тренировочному процессу это еще не значит, что он тренируется более напряженно, чем остальные.

Таким образом, среднему весу штанги нельзя сравнить интенсивность тренировочных нагрузок у разных атлетов. Можно лишь сопоставлять относительные величины интенсивности. Относительная интенсивность будет равна процентному отношению среднего веса штанги к лучшему результату в данном упражнении. Этот параметр характеризует истинную степень напряжения организма при выполнении упражнения независимо от веса, квалификации и силы спортсмена.

При результате в рывке с полуприседом 120 кг относительная интенсивность нагрузки составит 83 кг/120 кг х 100=69%.

То есть 120 кг это 100% а в среднем вес поднятый в этом упражнении.

Таким образом, мы можем оценивать нагрузки разных атлетов относительно их лучших результатов.